2023-10-09 07:32:47
         <@t0xic0der:fedora.im>  
        !startmeeting CPE Infra / RelEng daily standup
        
2023-10-09 07:32:47 <@meetbot:fedora.im> Meeting started at 2023-10-09 07:32:47 UTC
2023-10-09 07:32:48 <@meetbot:fedora.im> The Meeting name is 'CPE Infra / RelEng daily standup'
2023-10-09 07:32:54 <@t0xic0der:fedora.im> !chair jednorozec Arrfab zlopez amedvede t0xic0der saffronique ppolakov jnsamyak ryanlerch jrichardson abompard nils lenkaseg
2023-10-09 07:32:59 <@t0xic0der:fedora.im> !info meeting is 30 minutes MAX. At the end of 30, it stops.
2023-10-09 07:33:04 <@t0xic0der:fedora.im> !info Join video call https://meet.google.com/zfy-irui-dai
2023-10-09 07:34:01 <@t0xic0der:fedora.im> !info agenda is at https://board.net/p/fedora-infra-daily
2023-10-09 07:34:05 <@t0xic0der:fedora.im> !topic Tickets needing attention
2023-10-09 07:34:11 <@t0xic0der:fedora.im> !info Ticket duty should bring up any ticket that needs team attention
2023-10-09 07:34:19 <@t0xic0der:fedora.im> !link https://github.com/gridhead/protop2g/issues/12
2023-10-09 07:35:30 <@t0xic0der:fedora.im> !link https://github.com/gridhead/protop2g/pull/5
2023-10-09 07:35:36 <@t0xic0der:fedora.im> !topic work plans / upcoming tasks
2023-10-09 07:35:46 <@t0xic0der:fedora.im> !info Ticket duty should bring up any ticket that needs team attention
2023-10-09 07:43:57 <@t0xic0der:fedora.im> !topic Assigning tickets
2023-10-09 07:44:02 <@t0xic0der:fedora.im> !info If anybody doesn't have a ticket to work on, let's find something
2023-10-09 07:44:07 <@t0xic0der:fedora.im> !topic Choose next chair
2023-10-09 07:44:12 <@t0xic0der:fedora.im> !info Choose chair for next standup
2023-10-09 07:44:56 <@t0xic0der:fedora.im> !info October 10th - Anton
2023-10-09 07:45:04 <@t0xic0der:fedora.im> !topic Discussion / All other Business / Blockers
2023-10-09 07:45:08 <@t0xic0der:fedora.im> !action - host has to put their favorite song/track
2023-10-09 07:45:35 <@t0xic0der:fedora.im> !info Thank you all for coming. See you next business day. (except friday)
2023-10-09 07:46:21 <@t0xic0der:fedora.im> !endmeeting