#fedora-meeting-1: Fedora Packaging Committee

Meeting started by spot at 16:11:31 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 16:11:38)
  2. Systemd guidelines recommends explicit StandardOutput=syslog https://fedorahosted.org/fpc/ticket/177 (spot, 16:16:17)
    1. ACTION: EASYFIX, just do it (spot, 16:20:20)

  3. Open Floor (spot, 16:20:27)


Meeting ended at 16:28:43 UTC (full logs).

Action items

  1. EASYFIX, just do it


People present (lines said)

  1. spot (18)
  2. tibbs (7)
  3. racor (3)
  4. zodbot (3)
  5. Rathann (3)
  6. limburgher (3)
  7. SmootherFrOgZ (2)
  8. rdieter_work (1)
  9. abadger1999 (1)
  10. geppetto (1)


Generated by MeetBot 0.1.4.