2023-09-27 07:31:59
         <@jnsamyak:matrix.org>  
        !startmeeting CPE Infra / RelEng daily standup
        
2023-09-27 07:32:01 <@meetbot:fedora.im> Meeting started at 2023-09-27 07:31:59 UTC
2023-09-27 07:32:01 <@meetbot:fedora.im> The Meeting name is 'CPE Infra / RelEng daily standup'
2023-09-27 07:32:28 <@jnsamyak:matrix.org> !info meeting is 30 minutes MAX. At the end of 30, it stops.
2023-09-27 07:32:35 <@jnsamyak:matrix.org> !info Join video call https://meet.google.com/zfy-irui-dai
2023-09-27 07:32:47 <@jnsamyak:matrix.org> !info agenda is at https://board.net/p/fedora-infra-daily
2023-09-27 07:33:11 <@t0xic0der:fedora.im> !hi t0xic0der
2023-09-27 07:33:12 <@zodbot:fedora.im> No Fedora Accounts users have the @t0xic0der:libera.chat Matrix Account defined
2023-09-27 07:33:16 <@jnsamyak:matrix.org> !topic Tickets needing attention
2023-09-27 07:34:30 <@jnsamyak:matrix.org> !topic work plans / upcoming tasks
2023-09-27 07:34:51 <@jnsamyak:matrix.org> !info everyone should note what things they are hoping to work on over the next day / week
2023-09-27 07:48:47 <@jnsamyak:matrix.org> !topic Choose next chair
2023-09-27 07:48:52 <@jnsamyak:matrix.org> !info Choose chair for next standup
2023-09-27 07:48:57 <@jnsamyak:matrix.org> !info October 02th - Aurelien
2023-09-27 07:49:03 <@jnsamyak:matrix.org> !topic Discussion / All other Business / Blockers
2023-09-27 07:49:09 <@jnsamyak:matrix.org> !action - host has to put their favorite song/track
2023-09-27 07:49:48 <@jnsamyak:matrix.org> !link https://www.youtube.com/watch?v=G5kH8JQs7LY
2023-09-27 07:50:09 <@jnsamyak:matrix.org> !info Thank you all for coming. See you next business day. (except friday)
2023-09-27 07:50:57 <@jnsamyak:matrix.org> !endmeeting
2023-09-27 23:38:40 <@adamwill:fedora.im> nirik: for https://pagure.io/fedora-infrastructure/issue/11550 , matt is mrh at frame dot work
2023-09-27 23:38:51 <@adamwill:fedora.im> don't think any of the others are set up yet
2023-09-27 23:44:53 <@nirik:matrix.scrye.com> k
2023-09-27 23:45:26 <@nirik:matrix.scrye.com> added