#ansible-azure: ansible_azure_working_group
Meeting started by Kylie_ at 00:02:44 UTC
(full logs).
Meeting summary
- 1 Ansible installation (Kylie_, 00:03:44)
- https://docs.microsoft.com/en-us/azure/virtual-machines/linux/ansible-install-configure
(Kylie_,
00:05:35)
- https://www.irccloud.com/pastebin/W5MKhAKI/
(Kylie_,
00:05:57)
- https://www.irccloud.com/pastebin/HstSyuhS/
(Kylie_,
00:09:06)
- Ansible changelog (Kylie_, 00:13:40)
- PR (Kylie_, 00:23:46)
- ACTION: @jborean93
and @nitzmahone, please help review below PRs. (Kylie_,
00:30:39)
Meeting ended at 00:49:36 UTC
(full logs).
Action items
- @jborean93 and @nitzmahone, please help review below PRs.
Action items, by person
- jborean93
- @jborean93 and @nitzmahone, please help review below PRs.
- nitzmahone
- @jborean93 and @nitzmahone, please help review below PRs.
People present (lines said)
- nitzmahone (48)
- Kylie_ (44)
- yungezz (35)
- jborean93 (14)
- zikalino82 (6)
- zodbot (5)
- yuwei (4)
Generated by MeetBot 0.1.4.