#ansible-meeting: Public Core Meeting

Meeting started by nitzmahone at 19:02:02 UTC (full logs).

Meeting summary

  1. https://github.com/ansible/community/issues/108#issuecomment-223298118 (nitzmahone, 19:05:10)
    1. ACTION: nitzmahone will take care of merging the code (bcoca, 19:09:46)

  2. https://github.com/ansible/community/issues/108#issuecomment-223439880 (nitzmahone, 19:10:57)


Meeting ended at 19:24:35 UTC (full logs).

Action items

  1. nitzmahone will take care of merging the code


Action items, by person

  1. nitzmahone
    1. nitzmahone will take care of merging the code


People present (lines said)

  1. nitzmahone (30)
  2. bcoca (22)
  3. jtanner (9)
  4. MichaelBaydoun (8)
  5. zodbot (3)
  6. abadger1999 (2)
  7. mattclay (1)
  8. alikins (1)


Generated by MeetBot 0.1.4.