#ansible-meeting: Ansible Core Team Public Meeting

Meeting started by bcoca at 15:11:17 UTC (full logs).

Meeting summary

    1. ACTION: quinot to submit docs clarifying cron behaviour, optionally jtanner will add dupe control option (bcoca, 15:24:28)
    2. ACTION: redo new header/footer to user files instead of inline content and resbumit (bcoca, 15:40:56)
    3. https://github.com/ansible/ansible-modules-core/pull/3794 (bcoca, 15:44:14)


Meeting ended at 16:50:48 UTC (full logs).

Action items

  1. quinot to submit docs clarifying cron behaviour, optionally jtanner will add dupe control option
  2. redo new header/footer to user files instead of inline content and resbumit


Action items, by person

  1. jtanner
    1. quinot to submit docs clarifying cron behaviour, optionally jtanner will add dupe control option
  2. quinot
    1. quinot to submit docs clarifying cron behaviour, optionally jtanner will add dupe control option


People present (lines said)

  1. bcoca (69)
  2. quinot (48)
  3. abadger1999 (41)
  4. underyx (26)
  5. robinro (23)
  6. jtanner (9)
  7. mattclay (7)
  8. gundalow (6)
  9. nitzmahone (5)
  10. zodbot (4)
  11. Qalthos (2)
  12. MichaelBaydoun (1)


Generated by MeetBot 0.1.4.