#ansible-meeting: Core team public meeting

Meeting started by nitzmahone at 19:00:26 UTC (full logs).

Meeting summary

    1. ACTION: nitzmahone to review #16491 (nitzmahone, 19:10:35)

  1. open floor (nitzmahone, 19:16:17)
    1. https://github.com/ansible/ansible-modules-extras/pull/2531 (kustodian, 19:18:29)


Meeting ended at 19:58:28 UTC (full logs).

Action items

  1. nitzmahone to review #16491


Action items, by person

  1. nitzmahone
    1. nitzmahone to review #16491


People present (lines said)

  1. kustodian (93)
  2. bcoca (57)
  3. nitzmahone (34)
  4. jtanner (26)
  5. abadger1999 (25)
  6. gundalow (18)
  7. ryansb (10)
  8. ttom (6)
  9. jimi|ansible (5)
  10. zodbot (4)
  11. MichaelBaydoun (4)
  12. Qalthos (1)


Generated by MeetBot 0.1.4.