#ansible-meeting: Public Core Meeting

Meeting started by jimi|ansible at 15:02:14 UTC (full logs).

Meeting summary

  1. Persistent Connnections (jimi|ansible, 15:03:47)
  2. Changing Agenda format (gundalow, 15:03:59)
    1. https://github.com/ansible/community/issues?utf8=%E2%9C%93&q=is%3Aissue%20is%3Aopen%20label%3Ameeting_agenda%20 (gundalow, 15:08:28)
    2. ACTION: #gundalow to create meeting ticket (gundalow, 15:11:10)

  3. open floor (gundalow, 15:11:33)
  4. Persistent Connnections (jimi|ansible, 15:11:48)


Meeting ended at 16:05:49 UTC (full logs).

Action items

  1. #gundalow to create meeting ticket


Action items, by person

  1. gundalow
    1. #gundalow to create meeting ticket


People present (lines said)

  1. bcoca (111)
  2. jimi|ansible (75)
  3. nitzmahone (70)
  4. jtanner (31)
  5. gundalow (30)
  6. abadger1999 (28)
  7. alikins (8)
  8. zodbot (6)
  9. thaumos (5)
  10. Qalthos (2)
  11. ryansb (1)
  12. alikins_also (1)
  13. mattclay (0)
  14. jtanner|t420 (0)


Generated by MeetBot 0.1.4.