#ansible-meeting: Ansible Core Public IRC Meeting
Meeting started by Shrews at 15:30:43 UTC
(full logs).
Meeting summary
-
- agenda
https://github.com/ansible/community/issues/623 (Shrews,
15:31:16)
- https://github.com/ansible/ansible/pull/75110 (Shrews, 15:31:47)
- AGREED: the combine
list_merge feature in 75110 will be rejected (Shrews,
15:47:33)
- https://github.com/ansible/ansible/issues/75212 (Shrews, 15:48:07)
- AGREED: mehes-kth to
file bug upstream (re: 75212) (Shrews,
15:49:24)
- open floor (Shrews, 15:49:30)
- https://github.com/ansible/ansible/pull/75215
<= what happens when i cannot sleep (bcoca,
15:59:53)
Meeting ended at 16:08:18 UTC
(full logs).
Action items
- (none)
People present (lines said)
- bcoca (44)
- Shrews (25)
- mehes-kth (22)
- sdoran (15)
- sivel (6)
- zodbot (6)
- shertel (5)
Generated by MeetBot 0.1.4.