#ansible-network: Ansible Network Working Group

Meeting started by gundalow at 16:01:39 UTC (full logs).

Meeting summary

  1. Open Floor (gundalow, 16:03:28)
    1. ACTION: IPvSean and gundalow to work together to make it clear which DI options are (declarative intent / operational) (gundalow, 16:28:41)
    2. github.com/network-automation is a great and growing research. this is just a GitHub organization that anyone can join, you don't have to be an employee of Red Hat. Just email us at ansible-network@redhat.com and we will get you added (include your GitHub handle (gundalow, 16:29:32)
    3. NO IRC MEETINGS week of 25th Dec (gundalow, 16:32:42)


Meeting ended at 16:52:22 UTC (full logs).

Action items

  1. IPvSean and gundalow to work together to make it clear which DI options are (declarative intent / operational)


Action items, by person

  1. gundalow
    1. IPvSean and gundalow to work together to make it clear which DI options are (declarative intent / operational)
  2. IPvSean
    1. IPvSean and gundalow to work together to make it clear which DI options are (declarative intent / operational)


People present (lines said)

  1. gundalow (27)
  2. IPvSean (9)
  3. zodbot (7)
  4. samerd (3)
  5. Anil (2)
  6. andriusb (1)
  7. rcarrillocruz (1)
  8. Qalthos (0)
  9. privateip (0)
  10. trishnag (0)
  11. kedarX (0)
  12. ganeshrn (0)
  13. caphrim007 (0)


Generated by MeetBot 0.1.4.