#ansible-network: Ansible Network Working Group
Meeting started by Qalthos at 16:00:08 UTC
(full logs).
Meeting summary
- Agenda https://github.com/ansible/community/issues/542 (Qalthos, 16:00:25)
- https://github.com/ansible/community/labels/network
is where you can always find the latest agenda (Qalthos,
16:00:30)
- Core Updates (Qalthos, 16:01:07)
- Reminder that February will be a major release
for netcommon and the various network platform collections we
support (Qalthos,
16:04:46)
- Open Floor (Qalthos, 16:06:08)
- HTTPAPI Certificate Auth (Qalthos, 16:12:46)
- ACTION: Qalthos
reinvestigate
https://github.com/ansible-collections/ansible.netcommon/issues/422
(Qalthos,
16:29:18)
- Open Floor (Qalthos, 16:29:48)
Meeting ended at 16:41:35 UTC
(full logs).
Action items
- Qalthos reinvestigate https://github.com/ansible-collections/ansible.netcommon/issues/422
Action items, by person
- Qalthos
- Qalthos reinvestigate https://github.com/ansible-collections/ansible.netcommon/issues/422
People present (lines said)
- Qalthos (18)
- zodbot (5)
- Warkdev[m] (5)
Generated by MeetBot 0.4.