#ansible-security: AnsibleFest 2019 Contributor Summit - Security Automation Working Group
Meeting started by maxamillion at 19:05:32 UTC
(full logs).
Meeting summary
-
- https://etherpad.openstack.org/p/ansible-summit-atlanta-2019-security
(maxamillion,
19:05:37)
- https://github.com/ansible-security
(justjais_,
19:21:30)
- https://github.com/ansible/workshops
(maxamillion,
19:42:48)
- ACTION: Create an use
case scenario-based documentation (maxamillion,
19:58:00)
- https://github.com/ansible/community/wiki/Security-Automation
(acozine,
20:13:36)
- https://www.sdxcentral.com/articles/news/unit-42-uncovers-34m-security-flaws-across-major-clouds/2019/07/
(Abrass,
20:23:59)
- https://www.sdxcentral.com/articles/news/unit-42-uncovers-34m-security-flaws-across-major-clouds/2019/07/
(maxamillion,
20:25:17)
- https://github.com/ansible/community/wiki/Security-Automation
(maxamillion,
20:25:26)
Meeting ended at 21:35:44 UTC
(full logs).
Action items
- Create an use case scenario-based documentation
People present (lines said)
- maxamillion (11)
- zodbot (5)
- misc (5)
- justjais_ (4)
- acozine (3)
- gundalow (1)
- ikhan (1)
- Abrass (1)
Generated by MeetBot 0.1.4.