#atomic: CentOS Atomic SIG

Meeting started by jzb at 14:39:36 UTC (full logs).

Meeting summary

    1. SIG proposal is posted on wiki page (quaid, 14:41:24)
    2. ACTION: jzb ping SIG members on wiki access. (jzb, 14:43:02)
    3. http://wiki.centos.org/Contribute#head-42b3d8e26400a106851a61aebe5c2cca54dd79e5 (quaid, 14:43:14)
    4. SIG members should ask on centos-docs as per http://wiki.centos.org/Contribute#head-42b3d8e26400a106851a61aebe5c2cca54dd79e5 (quaid, 14:43:34)
    5. ACTION: jzb open discussion on how Atomic should be listed in bugs.centos.org (jzb, 14:44:03)
    6. ACTION: jzb to follow up with quaid on getting hardware for bare metal work under *centos.org (jzb, 14:55:51)
    7. ACTION: bexelbie put out docs workflow to mailing list to see if there's any dissent/better ideads. (jzb, 15:07:43)

  1. new business (jzb, 15:08:05)
    1. ACTION: jzb get Atomic definition out by end of week to Project Atomic (SIG will want to review) (jzb, 15:21:00)


Meeting ended at 15:23:16 UTC (full logs).

Action items

  1. jzb ping SIG members on wiki access.
  2. jzb open discussion on how Atomic should be listed in bugs.centos.org
  3. jzb to follow up with quaid on getting hardware for bare metal work under *centos.org
  4. bexelbie put out docs workflow to mailing list to see if there's any dissent/better ideads.
  5. jzb get Atomic definition out by end of week to Project Atomic (SIG will want to review)


Action items, by person

  1. bexelbie
    1. bexelbie put out docs workflow to mailing list to see if there's any dissent/better ideads.
  2. jzb
    1. jzb ping SIG members on wiki access.
    2. jzb open discussion on how Atomic should be listed in bugs.centos.org
    3. jzb to follow up with quaid on getting hardware for bare metal work under *centos.org
    4. jzb get Atomic definition out by end of week to Project Atomic (SIG will want to review)
  3. quaid
    1. jzb to follow up with quaid on getting hardware for bare metal work under *centos.org


People present (lines said)

  1. jzb (66)
  2. quaid (19)
  3. bexelbie (17)
  4. walters (16)
  5. jbrooks (5)
  6. centbot (3)
  7. zodbot (3)
  8. scollier (0)
  9. kbsingh (0)


Generated by MeetBot 0.1.4.