19:14:58 <delete> #startmeeting
19:14:58 <zodbot> Meeting started Sun Aug 24 19:14:58 2014 UTC.  The chair is delete. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:14:58 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:15:14 <delete> #meetingname Introduccion a los nuevos embajadores
19:15:14 <zodbot> The meeting name has been set to 'introduccion_a_los_nuevos_embajadores'
19:15:42 <delete> #topic Introduccion
19:16:22 <delete> zodbot va a registrar todo lo que escribamos y despues va a armar las "minutas"
19:16:34 <delete> asi todos los links que les pase van a quedar en la web
19:16:38 <delete> ya van a ver cuando termine
19:16:44 <AleiraM> Uh q bueno eso
19:17:02 <delete> para arrancar, quiero saber mas de ustedes
19:17:13 <delete> pero primero me presento yo
19:17:33 <delete> me llamo Matias Kreder, soy embajador, empaquetador, mentor de Fedora
19:17:36 <delete> embajador hace 5 años
19:17:43 <delete> empaquetador hace poco menos de 1 año
19:17:48 <delete> y mentor hace unos meses
19:17:58 <delete> soy estudiante de ingenieria informatica en UADE
19:18:19 <delete> me meti con Fedora en Fedora 9 mas o menos
19:18:36 <delete> aunque antes habia usado Red Hat 6 en el 99
19:18:52 <delete> cuando tenia 12 años
19:18:57 <delete> desde ahi no pare con Linux
19:19:17 <delete> y eso es basicamente todo
19:19:21 <delete> AleiraM: tu turno
19:20:23 <AleiraM> Yo soy Mariela Gigante. Laburo en IBM administrando Linux Unix desde el 2008
19:20:59 <AleiraM> Estudio Soporte de Infraestructura en ISTEA con igeek88
19:21:51 <AleiraM> Y Fedora es mi OS fijo en mi pc personal y la del Laburo desde Fedora 13 en el 2010
19:22:47 <AleiraM> Por eso estoy aca Para devolverle algo de todo lo que me dio durante 4 años =D
19:23:06 <delete> =)
19:23:32 <delete> bien ahi, yo di clases en educacionit hace algunos años
19:23:35 <delete> pero di pocos cursos
19:23:40 <AleiraM> Pase x Slack Gentoo y OpenSuse pero me quedé con Fedora =)
19:24:00 <AleiraM> Yo no se si alguna vez te vi en el labu jajja
19:24:06 <delete> creo que nunca
19:24:07 <AleiraM> A Yoda y a Paya si
19:24:22 <delete> raro que hayas visto a Paya y a mi no
19:24:27 <chuleh> paya
19:24:33 <chuleh> The_Paya?
19:24:36 <delete> sep
19:24:38 <chuleh> o nada que ver?
19:24:40 <chuleh> ah mirá vos.
19:24:43 <AleiraM> Pq paya era compa mio
19:24:47 <delete> claro
19:24:55 <delete> estaban a la nochie
19:24:59 <AleiraM> No se cual decis vos chuleh
19:25:05 <delete> es el mismo
19:25:07 <AleiraM> Yo hablo de Javier Villavicencio
19:25:31 <delete> cuando se googlie y vea el log de la meeting se va a asustar
19:25:34 <chuleh> sí el que dice delete, no le conozco el nombre
19:25:34 <delete> lo estamos stalkeando
19:25:48 <AleiraM> A paya lo tuve de compa delete y a Yoda lo conoci en un DC2015
19:26:15 <AleiraM> A vos creo q no te conozco en persona jaba
19:26:17 <AleiraM> Jajja
19:26:23 <delete> no creo
19:26:26 <delete> ya nos vamos a concer
19:26:29 <delete> en algun evento
19:26:34 <delete> chuleh: te toca presentarte
19:27:11 <chuleh> Me llamo Leandro, pero desde que nací hasta ahora mi nick de la vida es chule.
19:27:44 <chuleh> arranqué con linux allá en el 99, con slackware.
19:28:48 <chuleh> Y después pasé a debian, anduvo dando vueltas por distro sin mucho que me convenciera hasta que le puse una ficha a constantine, creo que era fedora 12 en el 2009
19:29:13 <chuleh> y me quedé con fedora.
19:30:11 <chuleh> Fui hace unos años a una charla en educación it que conocí a rino, habló que era embajador de fedora y me pareció que era un buen momento para devolver algo a la comunidad de la que tanto había leecheado :D
19:31:16 <chuleh> Laburo como sysadmin en sion, pasé por ibm también y algún día voy a ponerme en serio a aprender python.
19:31:39 <chuleh> EOF (?
19:32:25 <AleiraM> Jajja todos conocemos a rino
19:32:32 <AleiraM> Eso lo tenemos en comun los tres jaja
19:35:02 <delete> jajaja
19:35:05 <delete> muy bien
19:35:15 <delete> en las meetings se usa EOF para terminar de hablar
19:35:17 <delete> y !
19:35:20 <delete> para pedir la palabra
19:35:24 <delete> +1 para votar positivamente
19:35:35 <delete> y tambien me olvide de decirles que generalmetne la gente se presenta como
19:35:46 <delete> .hellomynameis delete
19:35:47 <zodbot> delete: delete 'Matías Kreder' <mkreder@gmail.com>
19:35:56 <delete> o con .fas pero a mi no me gusta mucho ese modo
19:36:09 <delete> igeek88: estara para presentarse?
19:36:22 <chuleh> .hellomyname is chule
19:36:27 <chuleh> .hellomynameis chule
19:36:28 <zodbot> chuleh: chule 'None' <lcasarettom@gmail.com>
19:40:25 <AleiraM> Ahi va la cuenta de fas digamos no el nick no? Pq mi fas es Marie y aca me puse Aleiram jaja
19:42:10 <delete> si, va el fas
19:42:30 <delete> bueno sigamos
19:42:46 <delete> #topic cosas basicas de Fedora
19:43:20 <delete> Fedora es una distribucion que promueve el uso de el software de codigo abierto
19:43:45 <delete> por eso es que en Fedora no distribuye nada que no sea de codigo abierto
19:43:54 <delete> por tal motivo, no andan los codecs y todo esoo cuando instalas
19:44:26 <delete> Los objetivos de Fedora se describen a traves de las 4 Fs
19:44:33 <delete> Friends porque en la comunidad somos amigos
19:44:46 <delete> Freedom porque nos mueve el software libre
19:45:17 <delete> Features porque es una distribucion que incluye mejoras muchas veces primero que otras distros
19:45:22 <delete> First porque siempre esta en el "bleeding edge"
19:45:23 <igeek88> .hellomynameis igeek88
19:45:24 <zodbot> igeek88: igeek88 'Ivan Ariel Weinberg' <ivan.w1988@gmail.com>
19:45:36 <delete> siemple ultimo kernel, ultima version de X, ultima version de GNOME, etc
19:45:43 <delete> esa igeek88
19:45:49 <delete> presentate si queres y despues sigo
19:46:03 <delete> chuleh AleiraM y yo comentamos antes de donde salimos
19:46:09 <igeek88> ¿Dónde me presento delete ?
19:46:31 <delete> aca, tipo, nombre, apellido, cuanto hace usas fedora, donde laburas si queres o lo que quieras
19:46:46 <AleiraM> La edad nadie la dijo jaja
19:46:58 <delete> es verdad, la edad tambien
19:47:03 <delete> :P
19:47:08 * delete tiene 27
19:47:25 <AleiraM> 28
19:47:42 <igeek88> 26
19:47:46 <igeek88> Bueno, Hola.
19:47:49 <igeek88> .mynameis igeek
19:47:53 <igeek88> .mynameis igeek88
19:48:10 <AleiraM> Te faltó hello
19:48:16 <igeek88> .hellomynameis igeek
19:48:17 <zodbot> igeek88: Sorry, but you don't exist
19:48:23 <igeek88> :O
19:48:34 <igeek88> .hellomynameis igeek88
19:48:35 <zodbot> igeek88: igeek88 'Ivan Ariel Weinberg' <ivan.w1988@gmail.com>
19:49:48 <igeek88> Me llamo Iván, 26 años, estudio en ISTEA la carrera de Soporte de Infraestructuras con AleiraM. Otro nick que uso en los foros y acá es ivotkl. Me gusta cantar lírico, rock, y metal. Estoy viendo empezar clases de canto (cuando consiga trabajo de vuelta). También toco el piano, me gusta andar en rollers, nadar, ir al cine, pasar tiempo en el parque (picnic, mate, música o lo que pinte). Me considero un bebedor social y no fumo ninguna sustancia.
19:49:59 <igeek88> Creo que eso a grandes rasgos resume a mi persona.
19:50:06 <igeek88> Uso Fedora hace 18 meses aproximadamente.
19:50:52 <delete> =)
19:50:55 <delete> bien ahi
19:51:17 <delete> bueno, sigo con lo de fedora
19:51:20 <igeek88> Fedora JAM KDE 20 x86_64 en la de escritorio, Fedora 20 20 x86 y Viperr (remix de Fedora desarrollado en Francia) en la netbook. En Raspberry Pi tengo una distro no basada en Fedora que se llama Element o algo así.
19:51:21 <igeek88> =P
19:51:29 <delete> =)
19:51:31 <igeek88> Y quiero hacer funcionar pidora en la RasPi pero no pude. XD
19:52:22 <AleiraM> Ya me va a llegar la mia y armamos alto install fest se Pidora
19:52:27 <delete> yo tengo
19:52:35 <delete> es facil
19:52:38 <delete> cualquier cosa me avisan
19:52:44 <delete> les sigo contando
19:53:15 <delete> generalemten en fedora hace mucho hincapi en las comunidades
19:53:22 <delete> en LATAM hay una gran comunidad y tambien en cada pais
19:53:28 <delete> y la verdad es que somos todos amigos
19:53:50 <delete> tambien mucha gente que contribuye a Fedora contribuye tambien a otros proyectos
19:54:01 <delete> y hay infinidad de cosas para hacer en Fedora
19:54:17 <delete> no es necesario ser embajador para participar en un subproyecto
19:54:19 <igeek88> JAJAJa. A mí el pidora no me arranca el live (o la distro después de instalada). El hash de la iso está bien.
19:54:28 <delete> uno puede ser traductor y no ser embajador
19:54:48 <igeek88> Yo quiero contribuir de alguna forma. Ser embajador me interesa, pero también puedo traducir. Marie es traductora pública y yo estudié 10 años de Inglés.
19:54:57 <delete> buenisimo
19:55:03 <delete> es la idea
19:55:14 <delete> el rol de embajador te permite hacer otras cosas dentro del proyecto
19:55:22 <delete> y fuera dle proyecto tambien
19:55:39 <delete> Rino por ejemplo, de vez en cuando, va a dar charlas hasta en Brasil
19:55:55 <delete> solamente por ser embajador y querer difundir la palabra de fedora y su amplio conocimiento
19:56:12 <delete> en general cada subproyecto se comunica de varias maneras
19:56:32 <delete> IRC, lista de correos, meetings en el IRC
19:56:37 <delete> son los medios mas usados
19:57:25 <delete> todos los Miercoles a las 19:30 hora local
19:57:34 <delete> todos los embajadores de LATAM tenemos una meeting en #fedora-latam
19:57:41 <delete> cuando sean embajadores van a poder participar
19:57:50 <delete> basicamente se discuten los eventos que hay en la region
19:58:22 <delete> y se aprueban o re desaprueban "tickets" por votacion en los cuales se define en que se gasta el budget de Fedora
19:58:45 <delete> eso en general, es lo que les queria empezar a contar
19:59:05 <delete> es 1 de los 4 temas que les tengo que contar
19:59:31 <delete> si les parece seguimos con los otros otro dia
19:59:52 <AleiraM> Mucha información junta sino?
19:59:55 <delete> claro
19:59:56 <igeek88> Offtopic: Ahí descomprimí el Kerbal Space Program (demo).
20:00:06 <igeek88> Ontopic: AleiraM, dale me encantaría lo del pidora.
20:00:16 <delete> lo de pidora tambien es offtopic jaja
20:00:22 <AleiraM> Jajajajaja
20:00:39 <delete> igeek88: AleiraM vi sus paginas de la wiki y estan muy bien
20:00:40 <igeek88> delete, me encantaría entrar a las charlas.
20:00:41 <AleiraM> No fue tanta eh delete
20:00:45 <igeek88> delete, lo sé.
20:00:52 <igeek88> delete, gracias por las páginas. =$
20:01:10 <AleiraM> Jajaja igeek88 escribió bocha
20:01:14 * delete revisa la de chule
20:01:26 <chuleh> qué cosa?
20:01:32 <delete> chuleh: tu pagina de la wiki
20:01:34 <delete> te hiciste?
20:01:39 <chuleh> creo que no.
20:02:02 <delete> te tenes que hacer
20:02:10 <chuleh> roger.
20:02:12 <delete> estaba en el link que te pase de "join"
20:02:29 <delete> podes mirar la mia o la de AleiraM  o la de igeek88 que estan muy bien (incluso mejor que la mia)
20:02:39 <delete> consultas?
20:02:42 <AleiraM> suele haber muchos eventos aca o no todavía?
20:02:55 <delete> hay como 3 o 4 por año fijos
20:02:59 <igeek88> Genial.
20:03:01 <delete> tipo la flisol, cisl, sfd
20:03:10 <AleiraM> La lista de embajadores q hay en la pagina es la posta? Re pocos hay aca
20:03:25 <AleiraM> Y vi brasil y eran una banda
20:03:30 <delete> en brasil son una banda
20:03:34 <delete> porque hace un monton que tienen mentores
20:03:49 <delete> en Argentina hace poco que hay un mentor
20:03:55 <delete> la idea es que Argentina cresca
20:04:01 <delete> porque queremos poder hacer eventos propios de Fedora
20:04:05 <AleiraM> Q sos vos xD
20:04:10 <delete> claro
20:04:16 <AleiraM> si vi fotos de kovalesky o algo asi
20:04:17 <delete> queremos hacer un FUDCon
20:04:26 <delete> Fedora Users and Dvelopers CONference
20:04:26 <AleiraM> Y es re lindo lo q arman por sus pagoa
20:04:29 <AleiraM> Pagos
20:04:40 <delete> pero para hace tenemos que ser varios embajadores
20:04:45 <delete> porque viene gente grosa de afuera
20:04:59 <delete> aca en Argentina tenemos ezq en Rosario
20:05:07 <delete> valentinbasel y Matias_Arg en cordoba
20:05:14 <delete> skytux en Cordoba pero tambien vive en Brasil
20:05:23 <delete> asoliard en Parana
20:05:43 <delete> en Buenos Aires
20:05:46 <delete> esta jltodea
20:05:54 <delete> cardero que anda medio desaparecio
20:06:01 <delete> qqmelo
20:06:07 <delete> que esta medio inactivo tambien
20:06:08 <delete> rino y yo
20:06:22 <delete> despues creo que hay otros embajadores desde hace mucho
20:06:25 <delete> en otras provincias
20:06:32 <delete> pero que no se comunican mucho lamentablemente
20:06:37 <delete> y no se que tan activos estan
20:07:06 <delete> #action chuleh debera crear su pagina de la wiki
20:07:12 <AleiraM> Estar activos sería aparecer en las meetings de los miércoles y en lis eventos?
20:07:33 <delete> esta el "activo" de aparecer
20:07:35 <delete> por el canal
20:07:36 <delete> saludar
20:07:38 <delete> aunque sea
20:07:47 <chuleh> sí, cuando terminamos me pongo con la wiki
20:07:48 <delete> y esta el activo de Fedora
20:08:06 <delete> que significa que tenes que logearte a algo de Fedora con tu FAS cada 3 meses
20:08:49 <delete> cerramos la meeting y seguimos charlando si les parece
20:09:02 <AleiraM> Dale
20:09:11 <delete> hoy cubrimos esto basicamente
20:09:12 <delete> Lesson one: Fedora 4F, FOSS basics, our targets, community
20:09:13 <delete> build-up, communications (ML, Meetings, IRC), personal page check
20:09:24 <delete> nos queda:
20:09:25 <delete> Lesson two: Fedora Project Leadership and infrastructure,
20:09:25 <delete> Marketing (Presskit, Artwork), Legal stuff (Fedora logo guidelines)
20:09:25 <delete> Lesson three: Contribution, Ticket work, inventory, swag
20:09:26 <delete> Lesson four: Events, events handling, Cooperation with RH members
20:09:39 <delete> pero sera para la proxima
20:09:46 <delete> gracias chicos
20:10:02 <delete> #endmeeting