#fedora-ar Meeting

Meeting started by delete at 18:20:42 UTC (full logs).

Meeting summary

  1. funding (delete, 18:22:02)
    1. ACTION: villadalmine averiguara con leo vaz si podemos conseguir el presupuesto del lado del FPL (delete, 18:28:40)

  2. tasks (delete, 18:31:31)
    1. https://fedoraproject.org/wiki/Fedora_Day_Buenos_Aires_2014#Tasks (delete, 18:36:56)
    2. ACTION: marie va a gestionar las tareas de difusion del evento y de CDs/stickers. Editara la wiki para ponerse como owner (delete, 18:40:36)

  3. Open Floor (delete, 18:40:50)
    1. ACTION: delete va a hablar con echevemaster por el tema del sitio web (delete, 18:42:04)
    2. IDEA: promocionar nuestro evento en la lista de correos de otros eventos que estan transcurriendo o por transcurrir (delete, 18:43:55)
    3. IDEA: hacer banner o afiches para pegar en las universidades (delete, 18:45:05)
    4. IDEA: fomentar el evento en escueladavinci (delete, 18:45:44)
    5. nos juntamos de nuevo el Martes a las 15:00 GMT -3 (delete, 18:48:31)


Meeting ended at 18:50:09 UTC (full logs).

Action items

  1. villadalmine averiguara con leo vaz si podemos conseguir el presupuesto del lado del FPL
  2. marie va a gestionar las tareas de difusion del evento y de CDs/stickers. Editara la wiki para ponerse como owner
  3. delete va a hablar con echevemaster por el tema del sitio web


Action items, by person

  1. delete
    1. delete va a hablar con echevemaster por el tema del sitio web
  2. villadalmine
    1. villadalmine averiguara con leo vaz si podemos conseguir el presupuesto del lado del FPL


People present (lines said)

  1. delete (110)
  2. villadalmine (74)
  3. AleiraM (19)
  4. zodbot (11)
  5. cyncyncyn (7)


Generated by MeetBot 0.1.4.