00:04:59 <igorps> #startmeeting
00:04:59 <zodbot> Meeting started Tue Aug 31 00:04:59 2010 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
00:04:59 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
00:05:01 <Taylon> Boa noite pessoal
00:05:06 <danielbruno> boa noite
00:05:15 <igorps> Vamos lá então
00:05:24 <igorps> digam seus nomes e estado
00:05:29 <igorps> Igor Soares - MG
00:05:32 <danielbruno> Daniel Bruno - AM
00:05:35 <alvarenga> Luis Alvarenga - RJ
00:05:49 <Taylon> Taylon Silmer - MG
00:05:49 * Nushio Juan Rodriguez - Mexico
00:06:24 <igorps> aproveitando a presença do Nushio vamos começar pela infra
00:06:34 <igorps> #topic Andamento das mudanças na infraestrutura
00:06:59 <danielbruno> !
00:07:04 <Nushio> !
00:07:09 <igorps> -> danielbruno
00:07:30 <danielbruno> Então, da última reunião pra cá já realizamos algumas mudanças na infra
00:07:39 <danielbruno> no próprio server
00:07:51 <danielbruno> que foi adicionar o Google Analytics
00:08:03 <danielbruno> para o Jayme poder ter noção em numeros
00:08:14 <danielbruno> e apresentar um mockup de um novo layout
00:08:42 <danielbruno> houve a migração de todas as listas para a lista de usuários oficial
00:08:58 <danielbruno> a união das comunidades do orkut
00:09:16 <danielbruno> foi enviado um aviso, por mim e pelo igorps avisando da mudança
00:09:29 <danielbruno> e precisamos definir uma data para extinguir as comunidades locais
00:10:07 <danielbruno> também foi aprimorado o sistema anti-spam, faltando apenas remover alguns usuários/mensagens remanescentes
00:10:12 <danielbruno> isso tem sido feito Wolnei
00:10:35 <danielbruno> em paralelo a isso, no nível Latam está sendo discutido uma migração de toda a infra
00:10:45 <danielbruno> LATAM para fedoraproject.org
00:10:54 <danielbruno> isso pode ser continuado pelo Nushio
00:10:56 <danielbruno> EOF
00:11:01 <igorps> -> Nushio
00:11:23 <Nushio> Antes de mais nada, desculpe, eu estou usando o Google Translate para falar.
00:11:23 <Nushio> Me  ajudar a administrar o site e como ProyectoFedora.org danielbruno  disse, estamos planejando uma migração para servidores oficial do  Projeto Fedora
00:11:57 <igorps> !
00:12:04 <danielbruno> Nushio, if you want, speak on english or spanish
00:12:10 <igorps> +1
00:12:13 <Nushio> Para facilitar a migração, nós fizemos uma lista de coisas que estamos de hospedagem, e que teria de ser movida se aprovado. A lista (em Inglês) está aqui: http://fedoraproject.org/wiki/LATAM_Infrastructure
00:12:27 <Nushio> Would everyone prefer English?
00:12:36 <danielbruno> go ahead
00:12:59 <Nushio> Anyway, I'd suggest that a similar list is made for the brazil infrastructure, as well as some of the critical points that need to be addressed
00:13:26 <Nushio> for instance, the wiki, mailing lists, etc.
00:14:08 <Nushio> I've talked with the fedora-admin team, and getting things hosted on their servers is *not* easy at all. Every program must be installed via rpm, which means that projects like redmine must be packaged and approved before even considering the migration
00:14:56 <Nushio> I thought that could help start some things moving here as well. EOF.
00:15:12 <igorps> -> igorps
00:15:41 <igorps> Eu acho muito bom essa ideia de migrar para a infra estrutura internacional
00:16:05 <igorps> há muitas coisas locais que poderiam ser feitas em conjunto com o pessoal do projeto internacional
00:16:22 <igorps> principalmente no que se refere às wikis
00:16:41 <danielbruno> !
00:16:41 <igorps> e a integração com o fas me parece positiva também
00:16:54 <igorps> o que me preocupa é o custo de se fazer isso
00:17:04 <igorps> temos que ver se realmente vale a pena
00:17:17 <igorps> e se as ferramentas atuais já não nos atendem bem
00:17:40 <igorps> no caso do Brasil, acho que não temos nada a além da wiki para migrar
00:18:02 <igorps> como o danielbruno disse, as listas regionais vão acabar
00:18:36 <igorps> como os usuários foram informados logo após a última reunião eu acho que podemos encerrá-las logo no início do próximo mês
00:18:42 <Nushio> !
00:19:11 <igorps> a respeito da LATAM me parece que podemos melhorar muito nesse sentido
00:19:47 <igorps> sinceramente não vejo porque RPMDev, listas e wikis fiquem foram da infra internacional
00:19:49 <igorps> eof
00:19:55 <igorps> -> danielbruno
00:20:25 <danielbruno> em relação a wiki, pelo menos a brasileira temos que avaliar se vale a pena continuarmos com ela
00:21:06 <danielbruno> pois a intenção de que ela exista é gerar conteúdo que não pode ser agregado na wiki internacional
00:21:15 <danielbruno> para atender especificamente o publico brasileiro
00:21:28 <danielbruno> acredito que quem estava tocando isso era o Lenno
00:21:57 <danielbruno> sinceramente não tenho acompanhado de perto
00:22:06 <danielbruno> a geração de conteúdo
00:22:37 <danielbruno> porque se estiver apenas de enfeite, não deveria ser migrada e até mesmo descontinuada
00:22:49 <alvarenga> ?
00:22:55 <danielbruno> mas temos que ter um status a respeito com o Lenno
00:23:04 <danielbruno> para saber quais os planos
00:23:17 <danielbruno> EOF
00:23:32 <igorps> -> Nushio
00:23:59 <Nushio> The one 'downside' of merging with the official Fedora Project is that we'd have to abide by their rules
00:24:14 <Nushio> in USA there are certain forbidden programs, like MP3 Codecs, that cannot be shipped by Fedora
00:24:23 <Nushio> and programs like easylife are not part of fedora's repos because of that
00:24:36 <igorps> !
00:25:04 <Nushio> I'd say that the 'cost' of merging would be limiting part of our freedoms to abide by american laws
00:25:22 <Nushio> But the decision if the 'cost' is worth it is entirely up to you.
00:25:25 <Nushio> EOF.
00:25:34 <igorps> -> alvarenga
00:25:50 <alvarenga> Sobre a questão dos wikis
00:27:05 <alvarenga> daniel o que você  quer dizer com "especificamente o publico brasileiro"?
00:27:27 <danielbruno> a wiki em projetofedora.org
00:27:32 <alvarenga> não podemos adicionar conteudo à pagina do fedoraprojects.org ?
00:27:36 <alvarenga> eof
00:27:41 <danielbruno> sim podemos
00:27:45 <danielbruno> porém como o Nushio falou
00:28:09 <danielbruno> não pode ter conteúdos envolvendo por exemplo informações proprietárias
00:28:14 <danielbruno> como mp3
00:28:24 <danielbruno> e a intenção da wiki em projetofedora.org
00:28:36 <danielbruno> é auxiliar o publico brasileiro em relação a isso
00:28:54 <danielbruno> a falta de uma documentação oficial, de como instalar um codec, um driver proprietário
00:29:08 <danielbruno> uma documentação não-oficial
00:29:25 <alvarenga> ok ... os blogs do planetfedora poderiam ser utilizados para isso?
00:29:45 <Nushio> !
00:29:47 <danielbruno> o planet é dinâmico
00:30:09 <danielbruno> você não tem informação de forma fácil
00:30:15 <igorps> A wiki claramente tem um motivo de existir
00:30:27 <Nushio> +1
00:30:50 <igorps> mas como disse o danielbruno o conteúdo pode não estar sendo gerado num volume satisfatório
00:31:01 <igorps> ou pode não estar sendo divulgado
00:31:11 <danielbruno> igorps, exato!
00:31:16 <igorps> no caso da wiki acho interessante que fique na infra nacional
00:31:25 <danielbruno> também
00:31:31 <igorps> ou então que seja descontinuado se ninguém estiver tocando
00:31:40 <igorps> já tivemos uma wiki nacional antes
00:31:43 <danielbruno> essa é a minha ideia
00:31:53 <alvarenga> concordo....achei o conteudo insuficiente....
00:31:56 <danielbruno> temos que justificar a manutenção
00:32:01 <igorps> e acabou sendo descontinuada
00:32:12 <danielbruno> mas para isso, temos que conversar com o Lenno a respeito
00:32:26 <igorps> vamos iniciar uma thread na lista de discussão então
00:32:26 <danielbruno> pois ele se comprometeu em tocar para frente a wiki
00:32:30 <danielbruno> ok
00:32:37 <danielbruno> pra mim é o suficiente
00:32:39 <alvarenga> entendi. ok
00:32:51 <danielbruno> alvarenga, você poderia ajuda-lo nisso?
00:32:56 <igorps> #action iniciar uma thread na lista de embaixadores sobre a wiki nacional
00:33:24 <igorps> ops, vamos voltar ao protocolo
00:33:28 <igorps> -> Nushio
00:33:30 <alvarenga> a decidir se mantem ou não a wiki ?!
00:33:37 <Nushio> nevermind, eof.
00:33:44 <igorps> ok
00:33:48 <danielbruno> alvarenga, na manutenção e criação de conteúdo
00:34:11 <igorps> alvarenga: você pode ajudá-lo a criar documentação
00:34:34 <igorps> ver o que temos mais demanda e tal
00:34:40 <alvarenga> acredito que tenhamos que conversar com ele para ver se vale a pena....
00:34:52 <igorps> ok, podemos discutir isso pela lista
00:34:55 <danielbruno> valer a pena, sem dúvida vale
00:35:06 <igorps> vamos ao próximo tópico
00:35:15 <alvarenga> não sei se vale.....mp3 e easylife !
00:35:28 <alvarenga> bom vamos mandar para a lista esta se estendendo d+
00:35:28 <igorps> #topic FUDCon LATAM
00:35:52 <danielbruno> !
00:36:01 <igorps> Bom, estamos desenvolvendo uma proposta para a FUDCon em Foz do Iguaçu
00:36:15 <igorps> #link https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Foz
00:36:26 <igorps> -> danielbruno
00:36:45 <danielbruno> Conforme conversado com igorps anteriormente e apresentado na reunião LATAM
00:36:53 <danielbruno> a nossa proposta para Foz do Iguaçu
00:37:07 <danielbruno> que tem como ponto forte o Latinoware e a triplice fronteira
00:37:14 <danielbruno> Brasil, Paraguai e Argentina
00:37:39 <danielbruno> o igorps apresentou a ideia na ultima reunião acredito que pode dar mais detalhes do andamento
00:37:41 <danielbruno> eof
00:37:49 <igorps> ok
00:38:06 <igorps> Faltam algumas informações na wiki para fecharmos a proposta
00:38:35 <igorps> vou entrar em contato com o pessoal de Itaipu para ver a ocupação das salas e esses detalhes
00:38:47 <danielbruno> +1
00:39:05 <igorps> faltam também saber como é a conexão de rede no local do evento
00:39:20 <igorps> pelo o que me recordo a rede funcionava bem
00:39:36 <igorps> mas não tenho dados de banda usada
00:39:48 <igorps> seria importante adicionar isso ao Bid
00:39:58 <igorps> vou trabalhar nisso nos próximos dias
00:40:19 <igorps> acredito que é mais uma proposta a somar com a do Panamá
00:40:51 <igorps> eu gostaria de ver mais uma como da Argentina ou Colômbia, mas isso depende da comunidade local também
00:41:17 <igorps> Em breve apresentaremos a proposta de Foz oficialmente
00:41:35 <igorps> por enquanto é apenas um rascunho que estamos melhorando aos poucos
00:41:55 <igorps> alguém gostaria de acrescentar alguma coisa mais sobre esse assunto?
00:42:02 <danielbruno> !
00:42:09 <igorps> -> danielbruno
00:42:22 <danielbruno> O que foi comentado a respeito da data?
00:42:39 <igorps> por enquanto nada
00:42:44 <danielbruno> lembro que a tatica comentou algo, mas em seguida tive que sair da reunião
00:42:56 <igorps> normalmente o evento é em Outubro ou Novembro
00:43:08 <igorps> deixei claro que seria no próximo ano e não agora
00:43:24 <danielbruno> ah ok
00:43:29 <igorps> a data é o único ponto negativo da proposta na minha opinião
00:43:31 <igorps> eof
00:43:46 <danielbruno> o que meu preocupava é o fato de faltar mais de 1 ano para o Latinoware do ano que vem
00:44:12 <igorps> danielbruno: sim, ainda está um pouco distante
00:44:22 <igorps> e realmente seria melhor que fosse antes
00:44:42 <igorps> no entanto há localização faz da proposta uma boa alternativa
00:44:54 <danielbruno> mas acredito que os pontos positivos do evento e da cidade contorna essa problema
00:44:57 <danielbruno> *esse
00:45:08 <igorps> danielbruno: sem dúvida
00:45:12 <igorps> podemos seguir?
00:45:18 <danielbruno> sim
00:45:36 <igorps> #topic Nova abordagem das comunidades em redes sociais
00:46:08 <igorps> como o danielbruno já comentou, foi enviado um aviso para todas as comunidades regionais do Orkut
00:46:40 <igorps> como eram poucas pessoas, resolvemos seguir a mesma abordagem das listas regionais e fechá-las
00:46:50 <igorps> o Padula é o dono da maioria das comunidades
00:47:06 <igorps> e já acordei com ele para que ele as feche
00:47:34 <igorps> no momento ele está viajando e quando voltar terminamos esse assunto
00:47:59 <igorps> além disso criamos uma nova comunidade no Orkut e no Facebook
00:48:10 <igorps> a ideia é agregar nossos usuários
00:48:29 <rosset> as comunidades que não são oficiais, o pessoal não colaborou em passar para um usuário do fedora brasil administrar?
00:48:50 <igorps> não
00:49:00 <igorps> entramos em contato mas não houve retorno
00:49:08 <igorps> em nenhuma das duas
00:49:15 <igorps> então decidimos seguir em frente
00:49:32 <igorps> danielbruno: mais algo que fizemos e que eu estou esquecendo?
00:49:53 <danielbruno> acredito que podemos continuar
00:50:00 <igorps> ok
00:50:12 <igorps> foi só para dar uma atualização dessa questão
00:50:25 <igorps> #topic Listagem de embaixadores inativos
00:50:43 <igorps> isso foi discutido na reunião da LATAM
00:50:54 <igorps> a ideia é listar os embaixadores inativos
00:51:08 <igorps> porque na prática não sabemos quem eles são
00:51:18 <igorps> temos apenas uma ideia
00:51:41 <igorps> a melhor forma de fazer isso na minha opinião é entrar em contato direto
00:51:53 <igorps> mas aqui no Brasil somos muitos
00:52:20 <igorps> então se alguém puder colaborar, pode dividir a tarefa comigo :)
00:52:30 <danielbruno> posso lhe ajudar
00:52:38 <igorps> seria algo como foi feito com as comunidades do Orkut
00:52:54 <igorps> para fazer um levantamento mesmo e colocar na wiki
00:53:07 <igorps> danielbruno: valeu!
00:53:30 <danielbruno> vamos levantar uma lista de quem está na lista de discussão e no FAS, o que acha?
00:53:31 <igorps> #action igorps e danielbruno vão contatar os embaixadores para verificar quem está inativo
00:53:44 <alvarenga> posso ajudar também
00:53:44 <danielbruno> porque tem gente como embaixador no FAS que não tá na lista
00:53:50 <igorps> é uma boa
00:53:57 <igorps> podemos fazer isso pela wiki tb
00:54:02 <danielbruno> blz!
00:54:13 <igorps> que gera a listagem a partir do fas
00:54:23 <danielbruno> vamos tentar levantar o máximo de informação possível e gerar a lista
00:54:37 <igorps> combinado!
00:54:50 <igorps> vamos ao próximo tópico então
00:54:57 <danielbruno> talvez podemos contar com a ajudar do abager com isso
00:55:02 <danielbruno> *abadger
00:55:19 <igorps> para usar um script?
00:55:41 <danielbruno> pode ser
00:55:55 <danielbruno> posso conversar com ele para ver a melhor forma
00:55:55 <alvarenga> prezados,  podemos continuar....detalhes na lista
00:56:00 <danielbruno> :]
00:56:14 <igorps> ok, mas acredito que tenhamos que entrar em contato individualmente mesmo
00:56:22 <danielbruno> sim
00:56:24 <igorps> vamos lá então
00:56:29 <danielbruno> ok
00:56:38 <igorps> #topic Andamento das traduções do Fedora 14
00:56:48 <Taylon> !
00:56:55 <igorps> -> Taylon
00:57:19 <Taylon> Bom, eu quero só dar um resumo de como está o andamento e de um problema que enfrentamos atualmente
00:57:41 <Taylon> A deadline é no dia 07/09
00:58:25 <Taylon> Estamos com um módulo grande ainda sem traduzir (system-config-kdump), no mais são poucas strings em alguns outros módulos
00:58:50 <igorps> !
00:59:01 <Taylon> Vamos conseguir finalizar tudo até o dia, porém enfrentamos o problema de termos atualmente poucos tradutores ativos
00:59:34 <Taylon> a pessoa que ficou de traduzir o system-config-kdump não o fez, e o módulo acabou ficando para última hora
00:59:58 <Taylon> eof
01:00:01 <gno360> Olá pessoal boa noite
01:00:10 <igorps> -> igorps
01:00:18 <Taylon> pode falar igor, depois continuo...
01:00:30 <igorps> posso dizer que eu mesmo já passei por isso! :)
01:00:59 <igorps> tem alguns módulos que preciso atualizar também
01:01:34 <igorps> eu acho que podemos tentar angariar mais tradutores para o próximo ciclo
01:01:40 <Taylon> !
01:01:42 <danielbruno> !
01:02:10 <igorps> como a situação agora é de que está em cima da hora, talvez possamos dividir o módulo
01:02:21 <igorps> eof
01:02:24 <igorps> -> Taylon
01:02:34 <Taylon> então, eu já pensei em algumas coisas para tentar trazer mais tradutores
01:03:09 <Taylon> eu não executei nada nesse ciclo, porque estive com todas as atenções voltadas para o desenvolvimento do novo VP, e agora do Pylyglot (que irá substituir de forma mais eficaz o open-tran)
01:04:05 <Taylon> para o próximo ciclo, teremos a adaptação ao novo acordo ortográfico, e precisaremos de mais pessoas
01:04:25 <Taylon> mas acho que podemos voltar a atenção a isso, depois desse ciclo
01:04:34 <Taylon> eof
01:04:42 <igorps> -> danielbruno
01:04:53 <danielbruno> Essa semana irei participar do FASOL na Universidade Federal do Pará, posso dar um foco especial em tentar pescar tradutores e encaminhar os novos padawans para o Taylon
01:05:01 <danielbruno> eof
01:05:05 <igorps> !
01:05:12 <igorps> -> igorps
01:05:18 <igorps> acho ótimo
01:05:25 <igorps> vamos focar isso nas nossas palestras
01:05:37 <igorps> considero que a tradução é a base de tudo que fazemos
01:05:54 <alvarenga> !
01:06:12 <igorps> falando do ponto de vista de marketing, acho interessante fazermos anúncios na mídia quando um ciclo começar e perto dele terminar
01:06:36 <Taylon> sim, é uma das coisas que eu havia pensado Igor
01:06:42 <igorps> na minha experiência os melhores tradutores vieram sem uma "chamada"
01:06:45 <danielbruno> +1
01:07:02 <alvarenga> +1
01:07:15 <igorps> de qualquer forma, podemos fazer desses anúncios uma constante no nosso ciclo de desenvolvimento
01:07:38 <igorps> sempre que começar um período e perto de terminar
01:07:52 <igorps> assim criamos uma cultura de nos atermos ao período de tradução
01:08:00 <igorps> -> alvarenga
01:08:13 <danielbruno> !
01:08:52 <alvarenga> Caros acho válida a ideia, mas, por experiência própria, o suporte ao possível tradutor é precário
01:09:49 <alvarenga> entrei no site, me cadastrei na lista, fui até o Transfix e todas os módulos do SO  estajam com um responsável...
01:10:01 <alvarenga> então não tive como ajudar...
01:10:05 <Taylon> !
01:10:18 <alvarenga> acho que devemos melhorar o suporte...
01:10:20 <alvarenga> eof
01:10:30 <igorps> -> danielbruno
01:10:43 <danielbruno> Em relação a divulgação dos ciclos, o Taylon pode agilizar isso com o Lenno. Gerando a noticia e o Lenno agilizando a divulgação.
01:10:45 <danielbruno> eof
01:10:56 <igorps> -> Taylon
01:10:57 <alvarenga> prezados, preciso ir...boa noite.
01:11:06 <Taylon> só um minuto alvarenga
01:11:09 <alvarenga> ok
01:11:23 <Taylon> Quanto ao suporte que você citou
01:11:41 <Taylon> nós ainda não temos a infra ideal (uma versão recente do Transifex)
01:12:01 <Taylon> mas temos uma infra muito boa (muito melhor que a de quando eu comecei a traduzir por exemplo)
01:12:21 <Taylon> Sempre que um novo tradutor se mostra interessado, é dado a ele todo o apoio na lista
01:12:54 <Taylon> ir para a frente só depende do mesmo, desde que claro, a gente dê o apoio necessário
01:12:56 <Taylon> e ele é dado
01:13:04 <igorps> !
01:13:10 <rosset> o ideal seria trabalhar no estilo launchpad, tem colaboradores eventuais, traduzem lá suas 20, 50 ou 100 strings e manda pro revisor, traduz online sem travar os pacotes
01:13:15 <Taylon> Atualmente, mesmo com o módulo trancado, é possível enviar uma tradução
01:13:18 <rosset> acho que as novas versões do Tx já permitem isso :)
01:13:37 <Taylon> Sim rosset as versões recentes do Tx são bem superiores
01:14:02 <Taylon> danielbruno, quanto as divulgações, vou voltar as atenções a isso, assim que terminarmos esse ciclo
01:14:12 <Taylon> reporto melhor as ideias quando chegarmos lá
01:14:13 <Taylon> eof
01:14:28 <igorps> -> igorps
01:14:49 <igorps> uma dica que sempre dou aos tradutores é perguntar quais são as prioridades no momento
01:15:12 <igorps> porque muitas vezes há módulos extras que também precisam ser traduzidos
01:15:50 <igorps> Taylon: gostaria que quando começasse um período de tradução você enviasse um email para a lista de marketing, pode ser?
01:16:00 <igorps> assim saberemos quando gerar a notícia
01:16:02 <Taylon> ok
01:16:10 <Taylon> eu enviei a lista de tradução, mas não na de marketing
01:16:16 <igorps> podemos usar as redes sociais agora também
01:16:29 <igorps> ok, vamos integrar isso ao marketing
01:16:53 <danielbruno> +1
01:16:57 <igorps> #action Taylon enviará um aviso sobre o início dos períodos de tradução
01:17:12 <igorps> vamos ao último tópico então
01:17:29 <igorps> #topic Proposta de parceria da Linux Mall
01:17:45 <igorps> O Padula tinha olhado isso uma vez
01:18:02 <igorps> ele chegou a entrar em contato para saber do que se tratava na época
01:18:34 <igorps> o que aconteceu foi que a proposta não foi aceita nem pelo projeto nem pela Red Hat
01:19:05 <igorps> ou seja, isso depende não só do projeto brasileiro como da chancela de outras instâncias
01:19:23 <igorps> alguém tem algo a acrescentar sobre isso?
01:19:58 <Taylon> !
01:20:06 <igorps> -> Taylon
01:20:23 <Taylon> o site é mantido apenas pela comunidade não é?
01:20:31 <Taylon> ou fica em servidores da Red Hat?
01:20:43 <danielbruno> atualmente o servidor é pago pela RH
01:20:52 <Taylon> entendi
01:20:56 <igorps> O site é mantido pela comunidade
01:21:09 <igorps> mas por exemplo, as regras de uso da marca seguem os padrões do projeto
01:21:28 <igorps> !
01:21:53 <Taylon> eof
01:22:09 <igorps> -> igorps
01:22:28 <igorps> Seria uma boa a entrada de recursos
01:22:48 <igorps> mas o histórico dessa questão não é positivo nesse sentido
01:23:10 <igorps> para que isso dê certo é necessário fazer acordos de uso de marcas com o projeto
01:23:36 <igorps> similarmente a quando um spin é aprovado, quando é necessário obter uma chancela do projeto
01:23:44 <igorps> eof
01:23:54 <igorps> Mais alguma coisa galera?
01:24:10 <danielbruno> creio que podemos encerrar
01:24:16 <igorps> ok
01:24:24 <igorps> Obrigado por participarem!
01:24:30 <igorps> #endmeeting