#fedora-br: Reunião dos Embaixadores Brasileiros 2011 12 29
Meeting started by danielbruno at 23:35:27 UTC
(full logs).
Meeting summary
- Roll Call (danielbruno, 23:38:39)
- Resumo das atividades em 2011 (danielbruno, 23:40:48)
- Material Fedora 16 (danielbruno, 00:11:42)
- https://fedorahosted.org/fedora-latam/ticket/24
(danielbruno,
00:16:28)
- http://iftm.edu.br/site/visao/site-vis-noticia.php?id_noticia=5164
(itamar,
00:19:51)
- Verba para mídias aprovada pelo FAmSCo
(igorps,
00:20:00)
- Eventos primeiro semestre 2012 (danielbruno, 00:27:58)
- ESLAM - http://eslam.comunidadesol.org
(danielbruno,
00:30:29)
- ACTION: Criar wiki
para o ESLAM (danielbruno,
00:34:26)
- FLISoL -
http://www.installfest.info/FLISOL2012/Brasil (danielbruno,
00:49:06)
- FUDCon 2013 (danielbruno, 00:57:12)
- IDEA: montar uma
comissão para organizar a FUDCon LATAM 2013 (igorps,
01:07:14)
- ACTION: definir
próxima reunião para definir o BID e comissão da FUDCon 2013
(danielbruno,
01:10:21)
Meeting ended at 01:17:15 UTC
(full logs).
Action items
- Criar wiki para o ESLAM
- definir próxima reunião para definir o BID e comissão da FUDCon 2013
People present (lines said)
- danielbruno (185)
- igorps (179)
- hlima (55)
- leandrocalmeida (38)
- itamar (23)
- douglasbahr (9)
- zodbot (4)
- ironwood (2)
- ThiagoPeixoto (2)
Generated by MeetBot 0.1.4.