#fedora-fudcon: Lightning Talks

Meeting started by nb at 19:23:40 UTC (full logs).

Meeting summary

  1. Poker: by Robyn Bergeron (nb, 19:23:51)
    1. poker is fun (nb, 19:23:55)
    2. trolling is awesome (nb, 19:24:01)
    3. many variations of poker (nb, 19:24:09)
    4. TV games are usually the "endgame" and not usually shown in their entirety (nb, 19:25:30)
    5. poker is hard to explain in 5 minutes (mattdm, 19:29:30)
    6. Robyn has exceeded her time limit, but is continuing because poker is awesome (nb, 19:29:47)
    7. Beefy Miracle as a Service approves of poker! (nb, 19:30:31)
    8. this presentation is from rbergero@fedoraproject.org (nb, 19:30:39)

  2. Something by Ralph (nb, 19:30:49)
    1. http://etherpad-fudcon2013.rhcloud.com/ <= does not exist (mizmo, 19:34:08)
    2. ACTION: nb build wikipage for central box (kk4ewt, 19:35:17)
    3. http://fedocal.dev.fedoraproject.org (nb, 19:37:53)
    4. https://fedocal.dev.fedoraproject.org/ <- current app pingou is talking about (nirik, 19:37:54)
    5. https://plus.google.com/hangouts/_/27ff7128d51ab99df4e4a151556fd31eb9ce5a3e (rrix, 19:43:23)
    6. http://mojavelinux.github.com/decks/asciidoc-with-pleasure (nb, 19:47:08)
    7. http://api.mongodb.org/wiki/current/SQL%20to%20Mongo%20Mapping%20Chart.html (mizmo, 20:02:56)
    8. http://fedoraproject.org/wiki/Features/FriendlyEPERM (ianweller, 20:10:53)
    9. https://plus.google.com/hangouts/_/7f4a4357825ccbd5761f60a7ba13b161b9a0a40f?authuser=0&hl=en-US# (stickster, 21:44:36)
    10. http://ryanlerch.fedorapeople.org/fudcon_photos/sethvidal_on_copr.jpg (ryanlerch, 21:49:02)
    11. https://www.youtube.com/user/herlo0?v=J255Sud4rDI&feature=plcp <-- learned 2111 (herlo, 22:02:07)
    12. https://www.youtube.com/user/herlo0?v=cK9nrvkrWjM&feature=plcp <-- learned 2112 (herlo, 22:02:22)
    13. https://www.youtube.com/user/herlo0?v=J255Sud4rDI&feature=plcp <-- learned 2111 (herlo, 22:04:06)
    14. https://www.youtube.com/user/herlo0?v=cK9nrvkrWjM&feature=plcp <-- learned 2112 (herlo, 22:04:11)
    15. https://www.youtube.com/watch?v=hMNIGgP5v1U <-- learned 3152 (herlo, 22:06:46)
    16. http://infrastructure.fedoraproject.org/cgit/ansible.git/ (rrix, 22:12:43)


Meeting ended at 22:54:37 UTC (full logs).

Action items

  1. nb build wikipage for central box


Action items, by person

  1. nb
    1. nb build wikipage for central box


People present (lines said)

  1. mizmo (690)
  2. rrix (110)
  3. ianweller (85)
  4. nb (52)
  5. MarkDude (42)
  6. mattdm (40)
  7. stickster (37)
  8. sgallagh (36)
  9. herlo (34)
  10. maxamillion (29)
  11. adamw (24)
  12. skvidal (22)
  13. j_dulaney (20)
  14. gholms (18)
  15. Nushio (16)
  16. elad661 (12)
  17. Sparks_too (8)
  18. notting (8)
  19. zodbot (5)
  20. tburke (5)
  21. ryanlerch (5)
  22. daMaestro (4)
  23. russellb (4)
  24. Emichan (3)
  25. m0zes (3)
  26. abadger1999 (3)
  27. mdomsch (3)
  28. kk4ewt (2)
  29. abompard (2)
  30. gomix (2)
  31. nirik (2)
  32. graphite6 (2)
  33. nickanderson (2)
  34. iunruh (1)
  35. jonmasters (1)
  36. jreznik (1)
  37. jsmith (1)
  38. rdieter (1)
  39. mhrivnak (1)
  40. jlk (1)
  41. pknirsch (1)
  42. FunkyPenguin (1)
  43. traviscline (1)
  44. lmacken (1)
  45. makfinsky (1)
  46. dyelar (1)
  47. pingou (1)


Generated by MeetBot 0.1.4.