17:29:28 <asrob> #startmeeting
17:29:28 <zodbot> Meeting started Thu May 31 17:29:28 2012 UTC.  The chair is asrob. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:29:28 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
17:29:37 <zoltanh7211> akkor cancerandLOL
17:30:25 <asrob> #meetingname Elso IRC meeting
17:30:25 <zodbot> The meeting name has been set to 'elso_irc_meeting'
17:30:32 <zoltanh7211> asrob akkor foglalj helyet
17:30:46 <asrob> .chair asrob Laza pt|Zool zoltanh7211
17:30:46 <zodbot> asrob Laza pt|Zool zoltanh7211 is seated in a chair with a nice view of a placid lake. Unsuspecting that another chair is about to be slammed into them.
17:31:24 <Laza> lol?
17:31:28 <asrob> #topic Fedora magyarorszagi helyzete
17:31:46 <asrob> Üdvözlök mindenkit az Első IRC meetingen
17:31:58 <zoltanh7211> sziasztok
17:32:05 <asrob> mint láthatjátok a fenti témát, beszélgessünk erről picit, ki hogyan látja
17:32:32 <zoltanh7211> !
17:32:35 <asrob> kérek mindenkit, hogy aki szót kér rakjon egy ! jelet
17:32:42 <asrob> tessék zoltanh7211, tied a pálya
17:33:02 <zoltanh7211> Én azzal kezdeném, hogy mi az amit kitűztünk korábban célul
17:33:08 <zoltanh7211> és mi valósult meg belőle
17:33:30 <zoltanh7211> Anno tavaly azokkal a tervekkel álltunk elő
17:33:46 <zoltanh7211> hogy saját forumot és saját közösségi portált építünk
17:33:58 <zoltanh7211> büszkén mondhatom és elégedetten is
17:34:03 <zoltanh7211> hogy ez megvan
17:34:12 <zoltanh7211> és nem egy ember keresi is
17:34:36 <zoltanh7211> a tartalmat a lehetőségeinkhez mérten igazgatjuk
17:34:50 <zoltanh7211> de azért nem árt majd a későbbieben több cikkíró
17:35:22 <zoltanh7211> és esetleg aktívan résztveő ember a találkozókon, vagy FAD-okon, rendezvényeken
17:35:41 <zoltanh7211> ebben segíteni is tudok, vagy asrob is
17:36:01 <zoltanh7211> tehát akinek nagyobb célja van - meg tudjuk tenni a lépéseket
17:36:12 <zoltanh7211> hogy nagyobb rendezvény résztvevője legyen
17:36:14 <zoltanh7211> EOF
17:36:34 <asrob> #info jelenlegi szerkesztők: admin, asrob, zoltanh721, Zool, paldiz, locsemege, Vladi, geleimate, lberes
17:36:54 <asrob> köszi zoltanh7211
17:37:04 <asrob> többiek?
17:37:04 <zoltanh7211> Talán még annyit, hogy a média rendelése folyamatban van
17:37:19 <zoltanh7211> jövő héten leadom, és akkor aki kér küldhetek is belőle
17:37:40 <zoltanh7211> bármilyen igényetek van szóróanyag kapcsán
17:37:42 <asrob> igen, volt szerencsém résztvenni a tegnapi emea meetingen annak ellenére, hogy nem vagyok ambassador pingelnek folyamatosan :)
17:37:44 <zoltanh7211> most szóljatok
17:38:08 <asrob> zoltanh7211, akkor jelezném, szeretnék lemezt kapni ha megoldható, az okát nem részletezném ;)
17:38:19 <zoltanh7211> mondtam h simán lehetnél ambassador
17:38:25 <zoltanh7211> nagyon jól csinálod
17:38:32 <zoltanh7211> annélkül h nem vagy az
17:38:50 <zoltanh7211> asrob: újat vagy a régit is
17:38:51 <zoltanh7211> ?
17:38:59 <asrob> zoltanh7211, 17-est természetesen
17:39:02 <zoltanh7211> ok
17:39:08 <zoltanh7211> még van pendrive-om
17:39:15 <zoltanh7211> matricáim
17:39:20 <zoltanh7211> de abból már nem sok
17:39:32 <asrob> ha úgy van és marad ki, egy-egyet tehetsz be ;)
17:39:49 <zoltanh7211> a gond annyi a pendrive-al h elszúrták
17:39:57 <zoltanh7211> mindkét oldalt logózták
17:40:04 <zoltanh7211> amit nem kellett volna
17:40:15 <zoltanh7211> tehát not for sale
17:40:21 <zoltanh7211> és csak pár db
17:40:28 <asrob> értem, ok ez már kicsit off, kanyarodjunk vissza ;)
17:40:33 <zoltanh7211> ok
17:40:39 <zoltanh7211> Kesigomura gondoltam
17:40:51 <zoltanh7211> hogy szükségünk lenne több mindenre
17:40:58 <zoltanh7211> de nem tudom mennyire elfoglalt
17:41:06 <asrob> úgy tűnik ő nincs itt most
17:41:07 <zoltanh7211> korábban már volt egy akciónk
17:41:21 <zoltanh7211> ami az összehajtható médiatok volt
17:41:31 <zoltanh7211> amit simán csak nyomtatni kell
17:41:47 <zoltanh7211> ezért Mairin simán megjutalmazta
17:41:53 <asrob> ok, ezt majd megbeszéljük később, most koncentráljunk a tárgyra ;)
17:42:05 <zoltanh7211> ő is design tag már
17:42:17 <zoltanh7211> a továbbiakban
17:42:32 <zoltanh7211> szeretnék több embert aktívan bevonni
17:42:40 <asrob> Laza, pt|Zool ti, hogyan látjátok?
17:43:17 <pt|Zool> reszemrol jelenleg 0 szabad ido van, 1 honap es realizalodik a helyzet, szoval en jelenleg 50% ban tudok a dolgokban reszt venni
17:43:35 <pt|Zool> foleg hogy egy ket konferenciaba megint belenyultam igy idom konvergal a 0 fele:)
17:43:50 <pt|Zool> lemezt en is szeretnek kapni meg ha van polo :)
17:44:08 <asrob> pt|Zool, nem konkrétan az, hogy részt vegyél a dolgokban érdekel elsősorban, hanem szerintem milyen a magyarországi helyzete a Fedoranak?
17:44:24 <pt|Zool> szerintem felmerni ezt nem lehet
17:44:36 <pt|Zool> aktiv user szerintem aki reszt vesz a dolgokban az max 10 user
17:44:45 <pt|Zool> aki hasznalja meg szerintem olyan 50-100 fo max
17:45:07 <zoltanh7211> ahhoz képest ami előtte volt sztem ez nagy ugrás
17:45:21 <Laza> !
17:45:29 <pt|Zool> szerintem sokan vannak akik kiprobaljak es mennek vissza bubuntura
17:45:41 <pt|Zool> mert talan az stabilabb
17:45:48 <asrob> Laza, pillanat, pt|Zool után te jössz
17:46:06 <pt|Zool> szerintem ahoz h jobban terjedjen
17:46:10 <pt|Zool> minden ingyenes konfon
17:46:17 <pt|Zool> ahol van lehetoseg standal meg kell jelenni
17:46:20 <pt|Zool> repi cuccokkal
17:46:31 <pt|Zool> ez lehetoleg az aktualis cd-dvd release
17:46:41 <pt|Zool> es akkor valamilyen fejlodes varhato
17:46:48 <pt|Zool> reszemrol ennyi
17:46:50 <pt|Zool> :)
17:46:57 <asrob> rendben
17:47:01 <asrob> Laza, tied a pálya
17:47:05 <Laza> :)
17:47:18 <Laza> szóval, egyértelmű - itthon - hogy a tömegmédiában egyelőre
17:47:22 <Laza> linux = ubuntu
17:47:59 <Laza> annyi kényelmi szolgáltatással rendelkezik már az ubi, hogy az elnyomja a negatívumait (szerintem nem stabilabb, erőforrás-zabáló)
17:48:08 <Laza> ott van a külső tárolók, stb
17:48:35 <Laza> ez ellen viszont lehet tenni, érdemes lenne összeszedni, hogy mik a fedora előnyei, miben különbözik az ubitól (szerintem egyértelmű, hogy ahhoz kell hasonlítani)
17:49:10 <Laza> és ezért tudok is aktívan tenni, ha elkezdünk valamit :)
17:49:36 <Laza> egyrészt ott van az egyelőre kihalt linux.blog.hu, amihez keresek szerzőtársakat, aztán lehetne tolni a fedorát is
17:50:03 <Laza> másrészt szívesen cikkezem róla amúgy is, ha cikkírókat kerestek
17:50:06 <Laza> asszem ennyi :)
17:50:16 <zoltanh7211> !
17:50:21 <asrob> Laza, fedora cikkeket, híreket, elsősorban a közösségi oldalra szeretnék tolni
17:50:27 <asrob> köszi
17:50:31 <asrob> zoltanh7211, hajrá
17:50:50 <zoltanh7211> Én nem bánom ha a cikkek megjelennek máshol is
17:50:57 <zoltanh7211> de akkor kössünk üzletet
17:51:04 <zoltanh7211> te írsz hozzánk
17:51:08 <zoltanh7211> én írok hozzád is
17:51:12 <zoltanh7211> vagy
17:51:27 <zoltanh7211> átveheted innen a cikkeket a portálról
17:51:32 <asrob> +1
17:51:41 <Laza> részletkérdés, együttműködés jöhet :)
17:52:03 <asrob> !
17:52:04 <zoltanh7211> sőt, jó látni hogy lenne még egy csatorna
17:52:13 <zoltanh7211> eof
17:52:34 <zoltanh7211> mondd asrob
17:52:45 <asrob> amit szeretnék látni, az az, hogy lenne egy elsődleges "platform" mondhatni gyűjtőhely, ahonnan kiindulhatnak a hazai fedora szimpatizánsok, kedvelők, fejlesztők
17:52:59 <asrob> erre ugye anno kitaláltuk a hu.fedoracommunity.org webhelyet
17:53:12 <pt|Zool> !
17:53:35 <asrob> egyetértek zoltanh7211-el, hogy kell minél több embert bevonni, támogatom Laza ötletét is
17:53:55 <zoltanh7211> !
17:54:09 <asrob> de úgy, hogy nem szeretném, ha ide-oda lenne írkálva, természetesen nem vagyok ellene egy együttműködésnek
17:54:46 <asrob> így számomra is megfelelő egy olyan, ha átveszik a közösségi oldalról a cikket és/vagy mindkét oldalon(közösségi és Laza oldala) megjelenik ugyanaz a cikk
17:54:51 <asrob> eof
17:54:59 <asrob> pt|Zool, te jössz
17:55:13 <pt|Zool> szerintem a hasonlitgatas nem igazan jo marketing.:) elvegre linux az linux nem az a cel h linux war legyen hanem az h az emberek linuxt hasznaljanak szerintem :) amugy se lehet parhuzamot vonni a ketto kozott
17:55:23 <Laza> !
17:55:40 <pt|Zool> mondja Laza
17:55:42 <pt|Zool> d
17:56:00 <Laza> csak annyi, hogy nem nagyon van más választás, tényleg az ubuntu visz mindent, ha fel akarsz kapaszkodni, az ad támpontot
17:56:38 <pt|Zool> szerintem nem jo strategia, de ez szubjektiv velemeny:)
17:56:47 <asrob> zoltanh7211, mondd
17:56:57 <zoltanh7211> ismerős a probléma
17:57:03 <zoltanh7211> de nem az ubuntu a gond
17:57:19 <zoltanh7211> hanem nagyon sokáig nem értették az emberek mire jó a fedora
17:57:42 <zoltanh7211> mivel első körben az Ubuntu volt ami közel hozta az emberekhez a DESKTOP
17:57:44 <zoltanh7211> linuxot
17:58:16 <zoltanh7211> ezért a fedora megmarad a félig geek, félig profi szinten - ahol mi vagyunk azok
17:58:29 <zoltanh7211> akik elsőként szállítanak új funkciókat
17:58:46 <zoltanh7211> a fedora alapvetően egy általános workstation és testbed
17:58:58 <zoltanh7211> ami mindkét oldalról jól jön
17:59:21 <zoltanh7211> hiszen RH szervereknél nem kell a RH rendszert beburítani ha szkriptet próbálnál ki
17:59:27 <zoltanh7211> arra itt a fedora
17:59:54 <zoltanh7211> ill ha fejlesztesz, de tanulsz - konyhakészen le van csomagolva egy rakás környezet
18:00:07 <zoltanh7211> a javatól a pythonon át a D nyelvig
18:00:31 <zoltanh7211> hogy azoknak is megfeleljünk akik csak épp ismerkednének a programozássaél
18:00:43 <zoltanh7211> tehát a fedora nem desktop disztró
18:00:48 <zoltanh7211> de kialakítható annak is
18:01:05 <zoltanh7211> ezzel nehéz megbarátkozni,
18:01:32 <zoltanh7211> de egy rakás funkciót innen visz és vitt szét a linux társadalom
18:01:39 <zoltanh7211> és ez a mi küldetésünk
18:01:45 <zoltanh7211> cska néhány
18:02:11 <zoltanh7211> pulseaudio, networkmanager, és driverek, meg egy sor dolog
18:02:20 <zoltanh7211> sokan azért is panaszkodnak
18:02:28 <zoltanh7211> hogy nem olyan csicsás
18:02:32 <zoltanh7211> mint egy ubuntu
18:02:36 <zoltanh7211> hát
18:02:44 <zoltanh7211> ha valaki fejleszt
18:03:02 <zoltanh7211> annak csicsa kell vagy  funkcionális munkaállomás?
18:03:07 <zoltanh7211> EOF
18:03:59 <zoltanh7211> szerintem ez az elsődleges irány
18:04:08 <zoltanh7211> amivel elég sokat tudunk építeni
18:04:13 <zoltanh7211> de nen tagadom
18:04:16 <zoltanh7211> nem
18:04:18 <zoltanh7211> hogy
18:04:32 <zoltanh7211> az átlagfelhasználóból lehet a legjobb fejlesztő
18:05:49 <zoltanh7211> szerintem a fedora célja a funcionalitási tarolás, ami nem mindig jár együtt a rövid távú célokkal
18:05:51 <asrob> igen, sokan nem tudják hová elhelyezni a Fedorat kishazánkban
18:06:16 <zoltanh7211> emiatt néha instabil itt ott
18:06:32 <zoltanh7211> de végül amikor egy-eg kiadással összeáll
18:07:06 <zoltanh7211> akkor mindig meglepődnek h mi minden kerül bele
18:07:42 <zoltanh7211> de érdekes módon, amikor az ubuntunál is jéggé fagy az X, vagy kidobták a gnome-ot h unity legyen
18:07:57 <zoltanh7211> akkor senki nem szólt hogy a fedora rossz lenne
18:08:00 <zoltanh7211> sőt
18:08:10 <zoltanh7211> nem egy konferencián jöttek oda
18:08:30 <zoltanh7211> hogy hadd ÍRJAK lemezt mert kipróbálná
18:08:40 <zoltanh7211> sajnos pont a kifogytam
18:08:41 <asrob> :)
18:08:43 <Laza> !
18:08:54 <asrob> Laza, hajrá
18:09:07 <Laza> én mondjuk tök máshogy látom, bár más szemszögből is nézem :)
18:09:14 <Laza> oké, a fedora egy cutting-edge disztró
18:09:34 <Laza> de simán azt mondom, hogy bőven átlag desktop usereknek
18:09:45 <Laza> ha csak saját magamból indulok ki, alternatívát kerestem
18:10:08 <Laza> egyszerűen itt van akkora és olyan aktív közösség még (egyelőre a nemzetköziről beszélek, de a magyar sem rossz :D)
18:10:24 <Laza> hogy ha van valami problémám, akkor simán google és lesz válasz
18:10:58 <Laza> szóval ezzel az előnnyel nyugodtan számolhatunk, és simán ajánlható azoknak is, akik egyáltalán nem fejleszteni szeretnének
18:11:02 <Laza> eom :)
18:11:09 <asrob> ok
18:11:11 <zoltanh7211> +1
18:11:18 <asrob> így van
18:11:21 <zoltanh7211> nagyon sokan jönnek
18:11:31 <zoltanh7211> hogy de nem tudja hogyan álljon neki
18:11:42 <zoltanh7211> és nem értik, hogy tökmindegy
18:11:49 <zoltanh7211> mondd mi érdekel
18:11:56 <zoltanh7211> és mondom kihez fordulj
18:12:14 <zoltanh7211> gyakorlatilag ez az ambassadori munka egyik fele
18:12:16 <asrob> akkor összefoglalom, azt hiszem abban megegyezhetünk, hogy remek alapokra támaszkodhatunk, megvan minden esély arra, hogy a Fedora magyarországi helyzete elérje, vagy meghaladja az Ubuntu helyzetét
18:12:26 <zoltanh7211> sőt
18:12:32 <zoltanh7211> +1
18:12:50 <asrob> tekintve a népszerűségét, a felhasználói bázisát
18:13:00 <Laza> erősebben kell nyomni a kde spint :) sokan váltanának gnome3 / unity miatt :)
18:13:20 <zoltanh7211> Laza: van másik 10 spin is
18:13:25 <asrob> persze ezt nehéz mérni az tény
18:13:51 <asrob> ez majd legyen egy következő találkozó témája ;)
18:13:59 <Laza> ok :)
18:14:05 <zoltanh7211> +1
18:14:08 <asrob> menjünk a következő topikra, a fordításra
18:14:15 <asrob> #topic Fedora forditasa
18:14:29 <zoltanh7211> !
18:14:45 <asrob> #info Fordítási irányelvek http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek
18:14:54 <asrob> zoltanh7211, tessék, kérlek vezesd fel
18:15:20 <zoltanh7211> Korábbi állapotunkhoz képest itt is nagy változások láthatóak
18:15:41 <zoltanh7211> a korábbi állapotunk az egy félmagyar fércmunka colt
18:15:50 <zoltanh7211> colt/volt
18:16:26 <zoltanh7211> anno több alkalommal is csatlakoztam több közösséghez h ők hogyan oldották meg a helyi közösségen belül
18:16:56 <zoltanh7211> budapesten az ubuntusokhoz, szegeden pedig kemenczy kálmánt faggatam
18:17:05 <zoltanh7211> és javasoltam megoldásokat
18:17:17 <zoltanh7211> ill vitatkoztunk róla
18:17:21 <zoltanh7211> ami meglepett
18:17:41 <zoltanh7211> hogy a többi magyar közösségekben sincsenek aktív tagok többen mint itt
18:17:55 <zoltanh7211> mivel itt is 5-6 ember fordít folyamatosan
18:18:01 <zoltanh7211> ill még páran olykor
18:18:13 <zoltanh7211> amiben nagyot léptünk előre
18:18:38 <zoltanh7211> az az asrob által javasolt drupalhoz alkalmazott szabályzat
18:18:47 <zoltanh7211> ami egészen kiválóan működik
18:18:57 <zoltanh7211> és formálja a résztvevőket
18:19:04 <zoltanh7211> bevált a sokkterápia
18:19:17 <zoltanh7211> és kerestek meg már emiatt emailban
18:19:31 <zoltanh7211> amit nagy büszkén elmondhatom
18:19:43 <zoltanh7211> az ubuntusok át szeretnék venni
18:19:54 <zoltanh7211> amit közösen összeépítettünk
18:20:05 <zoltanh7211> ami a fordítás mennyiségét illeti
18:20:30 <zoltanh7211> a korábbi 84-89% helyett ma 94-96%-kal dolgzunk
18:20:48 <zoltanh7211> és már látszodnak a jelei a munkának
18:21:09 <zoltanh7211> mert a fedora.main - vagyis a rendszer bele csaknem teljesen magyar
18:21:47 <zoltanh7211> ill. Gellei Máté ambassadorunknak a weboldalak is kitisztultak, és magyarosodnak folyamatosan
18:22:10 <zoltanh7211> ill most már akadt időm a dokumentáció fordítására is
18:22:39 <zoltanh7211> További fejlemény
18:23:05 <zoltanh7211> hogy egyre komolyabb lehetőség lesz a proofreadereknek - akik javítanak
18:23:21 <zoltanh7211> de ez valőszínűleg csak a köv Transifexben várható
18:23:31 <zoltanh7211> EOF
18:23:40 <zoltanh7211> Ti hogy érzitek
18:23:45 <asrob> köszi szépen, ezek remek hírek, jó látni, hogy bevált
18:24:21 <asrob> azt hozzátenném, hogy nem egyszerű a fordítási irányelv ami mentén fordítani kell, sokszor nem is az angol mondat értelmezésével van a gond
18:24:44 <asrob> hanem azzal, hogy hogyan is van akkor az adott mondat/strong a fordítási irányelvnek megfelelően magyarul
18:25:38 <Vladi> Sziaszotok!
18:25:43 <asrob> szia Vladi
18:25:43 <Vladi> lekéstem a talit?
18:25:47 <asrob> .chair Vladi
18:25:47 <zodbot> Vladi is seated in a chair with a nice view of a placid lake. Unsuspecting that another chair is about to be slammed into them.
18:25:56 <asrob> nem
18:26:05 <asrob> még tart, ha szót kérsz dobj egy ! jelet
18:26:17 <Vladi> ok
18:26:21 <asrob> zoltanh7211, lenne kérdésem ezzel kapcsolatban
18:26:28 <zoltanh7211> mondd
18:26:52 <asrob> 1. beszéltük ugye a moderálási sort, megmondom őszintén szivesen látnám a transifexben, tudsz egy issuet nyitni erről?
18:27:52 <zoltanh7211> Jelenleg problémákat javítanak a Transifexben, több csapat migrálása is folyik, de igen - vázold fel hogyan képzeled, és eljuttatom
18:28:16 <asrob> rendben, akkor beírom action-ként
18:28:41 <asrob> #action asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
18:29:27 <asrob> 2. ha jól látom nincs írva cikk arról, hogy hogyan is válhat jelenleg valaki fordítóvá, vállalnád-e esetleg e cikknek a megírását?
18:29:41 <zoltanh7211> igen, mehet actionbe
18:30:00 <asrob> #action zoltanh7211 cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora fordító
18:30:43 <asrob> 3. jó ötletnek tartod-e az esetleges havi fordítói sprinteket akár élőben, akár ircen?
18:31:00 <Vladi> !
18:31:18 <asrob> Vladi, zoltanh7211 válasza után te jössz
18:31:46 <zoltanh7211> Van olyan közös felület ahol editálhatod a PO-t és mellette lehet cset? Mert akkor igen
18:32:07 <zoltanh7211> jelenleg a Lotte nem tud ilyent a Transifexben
18:32:15 <asrob> zoltanh7211, gobby?
18:32:33 <Vladi> nekem volt a hogyanról egy cikkem anno: http://sys-admin.hu/cikkek/20081011/a_fedora_honositasa hátha segít
18:32:35 <zoltanh7211> bár egy jegy van nyitva róla h megkapja a lotte a empathy modult
18:33:19 <asrob> zoltanh7211, oké, akkor ezt még ki kell találni, hogyan legyen
18:33:24 <zoltanh7211> gobby is jó, de külön soronként kell definiálni h ki mettől meddig
18:33:48 <zoltanh7211> gyakorlatilag csak tudjon gettext szinezést
18:33:52 <zoltanh7211> és nem lesz gond
18:33:59 <zoltanh7211> szerintem
18:34:01 <asrob> Vladi, nos, Sulyok Péter már nem fordítási koordinátor, így azt hiszem a cikked értelmét vesztette, valamint új fordítási irányelv van
18:34:17 <Vladi> ok
18:34:35 <asrob> Vladi, http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek
18:34:53 <asrob> Vladi, illetve Hoppár Zoltán aka zoltanh7211 a fordítási koordinátor
18:35:21 <zoltanh7211> Vladi: Sulyok Peti levált a csapatról - nem foglalkozik már vele, inaktív az accountja a FASban
18:35:36 <Vladi> ok ok
18:35:45 <Vladi> már régen volt :)
18:35:47 <asrob> van-e valami még amit tudnunk kell a fordításról, amit fontos megtenni, hogy az emberek kedvet kapjanak a fordításhoz?
18:35:55 <zoltanh7211> ő volt a felhasználó teremtése
18:36:03 <zoltanh7211> szöveg szerzője
18:36:26 <zoltanh7211> asrob: szerintem kell egy szórólap
18:36:34 <zoltanh7211> amiben ezt is belevehetnénk
18:37:03 <zoltanh7211> a saját tri-folderünk-et kellene megcsinálni
18:37:09 <zoltanh7211> ha van kedvetek hozzá
18:37:16 <asrob> tri-folder?
18:37:19 <zoltanh7211> akkor közösen megszerkeszthetnénk
18:37:37 <zoltanh7211> ööö - bocs, háromosztatú A4.es szórólap
18:37:44 <zoltanh7211> mindkét oldalt nyomtatva
18:38:01 <asrob> esetleg van példád?
18:38:05 <zoltanh7211> van
18:38:07 <zoltanh7211> egy pill
18:38:10 <asrob> ok
18:38:13 <zoltanh7211> előkotrom a linket
18:39:18 <zoltanh7211> http://duffy.fedorapeople.org/temp/brochure/
18:39:25 <zoltanh7211> volt egy redesign
18:39:35 <zoltanh7211> de én ezt rábíznám kesigomura
18:40:16 <asrob> ok
18:40:25 <zoltanh7211> mit gondoltok egy ilyen kétoldalas
18:40:37 <zoltanh7211> elég könnyen reproduálható
18:40:44 <asrob> #action kesigomuval felvenni a kapcsolatot egy magyar tri-folder elkészítése miatt
18:40:50 <asrob> #link http://duffy.fedorapeople.org/temp/brochure/
18:41:08 <asrob> +1
18:41:14 <zoltanh7211> ha van témátok amit hozzácsapnátok
18:41:18 <zoltanh7211> most mondjátok
18:41:28 <asrob> Laza, pt|Zool Vladi ?
18:41:42 <zoltanh7211> mert egy vagy két oldal plusz egy rövidke booklettel is nagyon sokat tehetünk
18:41:48 <Laza> kde spin a szórólapra :)
18:41:57 <zoltanh7211> van rá példa
18:42:04 <zoltanh7211> igen azt is lehetne
18:42:06 <zoltanh7211> sőt
18:42:30 <zoltanh7211> legyen tiéd a fedora kde magyar flyer oldala
18:42:41 <zoltanh7211> kérünk tőled egy vázlatot
18:42:44 <zoltanh7211> képekkel
18:42:52 <zoltanh7211> és győzd meg az embereket
18:42:52 <asrob> Laza, elvállalod?
18:43:10 <Laza> fuh, grafikus nem vagyok, szövegezést vállalok
18:43:20 <zoltanh7211> nem kell grafika
18:43:28 <zoltanh7211> kesigomuval ledumáljuk
18:43:32 <asrob> grafikában kesigomu jó, így azt szerintem megoldja ha megkérjük rá
18:43:56 <zoltanh7211> brb
18:44:02 <Laza> ok, megpróbálom
18:44:07 <asrob> rendben
18:44:31 <asrob> #action Laza elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad hozzá
18:44:52 <asrob> többieknek egyéb ötlet, hozzászólás?
18:45:57 <Laza> van a kde flyerre angol példa? kiindulásnak jó lenne
18:46:21 <asrob> nem tudom
18:47:38 <asrob> menjünk tovább az utolsó témánkra, aztán majd lesz egy open floor ahol ha van még kérdés akkor jöhet :)
18:47:51 <Vladi> ok
18:48:07 <asrob> #topic Jovobeni tervek
18:48:09 <zoltanh7211> re
18:48:36 <zoltanh7211> Vladi: KDE spin oldala tökéletes
18:48:38 <asrob> az utolsó téma, a jövőbeni tervek a Fedoran belül, akár a magyar közösségen akár a nemzetközin belül
18:48:55 <zoltanh7211> !
18:49:39 <asrob> ez inkább picit személyesebb, kinek milyen tervei vannak, ha vannak egyáltalán, mi foglalkoztatja leginkább, mivel foglalkozik mostanság?
18:49:44 <asrob> zoltanh7211, te jössz
18:50:02 <zoltanh7211> egy rövidke kitérőt szeretnék
18:50:10 <zoltanh7211> ha megengeded
18:50:15 <zoltanh7211> lehet?
18:50:16 <asrob> + milyen közösségi események várhatóak, lennének jók a jövőben
18:50:19 <asrob> persze
18:50:21 <zoltanh7211> ok
18:50:23 <zoltanh7211> ez az
18:50:28 <zoltanh7211> szóval
18:50:40 <zoltanh7211> ebben is nagyot léptünk előre
18:51:06 <zoltanh7211> jelenleg függőben 3 saját hazai találkozonk várható
18:51:16 <zoltanh7211> ebből egy már lement
18:51:32 <zoltanh7211> állítólag egész jól sikerült, ez a release party volt pesten
18:51:47 <zoltanh7211> amit közösen  Kámiékkal folytattunk le
18:51:52 <zoltanh7211> előadásokkal is
18:52:01 <zoltanh7211> ilyen itt most volt először
18:52:29 <zoltanh7211> de reméljük lesz több is, mivel több disztró egyszerre ünnepelt és volt lehetőség megbeszélésre is
18:52:36 <zoltanh7211> a kezdeményezés jó
18:52:43 <zoltanh7211> rem folyt köv
18:52:53 <zoltanh7211> a 3 esemény ami lesz
18:52:55 <zoltanh7211> sorrendben
18:53:09 <zoltanh7211> Hegyalja fesztivál
18:53:16 <zoltanh7211> külön sátrunk lesz
18:53:23 <zoltanh7211> mint open source közösségnek
18:53:31 <zoltanh7211> aki részt venne szóljon
18:53:47 <zoltanh7211> és Gerivel széket és lehetőséget kap egy jó bulira
18:53:55 <asrob> !
18:54:47 <zoltanh7211> a másik az egy falunap - ahol felkértek bennünket, és visszük a tudásunkat és az előadásainkat
18:55:46 <zoltanh7211> a harmadik - az egy találkozó az afrikai követségen Morent Péterrel, aki segíthet abban hogy az afrikai részünkkel is kapcsolatot építhessünk ki
18:55:48 <zoltanh7211> EOF
18:55:51 <zoltanh7211> mond asrob
18:56:25 <asrob> 1. örülök, hogy a release party jól sikerült, remélem, hogy lesz még ilyen több, illetve írnál-e erről egy cikket?
18:56:56 <zoltanh7211> asrob: sajnos családi okok miatt nem tudtam elmenni, Gerit kell megkérni
18:57:04 <asrob> oké
18:57:06 <zoltanh7211> rgeri77 at fpo
18:57:19 <asrob> #action asrob ír Gerinek a release party beszámoló miatt
18:57:22 <zoltanh7211> ill a másik két eventről is
18:57:32 <asrob> rendben
18:57:51 <zoltanh7211> ha kérdésetek van tőle kérdezzétek, a szóróanyagot pedig közösen intézzük
18:58:02 <zoltanh7211> de bármi ötletetek van mondjátok
18:58:06 <asrob> #action asrob ír Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi eseménnyel kapcsolatban
18:58:10 <zoltanh7211> mit látnátok mit csinálnátok
18:58:42 <asrob> oké, akkor azt hiszem a többit nem kérdezem ha Geri érte a felelős
18:59:11 <asrob> Laza, pt|Zool Vladi ?
18:59:25 <Laza> passz, random pesti sörözés request :D
18:59:26 <zoltanh7211> ja - és lesz egy Kerekasztal beszélgetés is
18:59:45 <zoltanh7211> Pesten szokás szerint tortástól
18:59:49 <Vladi> !
18:59:56 <asrob> Vladi, te  jössz
19:00:06 <Vladi> fordító hétvége? ubuntusok régen csinálták
19:00:14 <Laza> drupalosok is :)
19:00:20 <Vladi> pláne
19:00:25 <asrob> lehet róla szó, én támogatom
19:00:52 <zoltanh7211> én is, jó lenne látni, hogy egy közös platformon összeugrunk és letoljuk a doksikat
19:01:15 <zoltanh7211> csak mondjátok melyik PO-ra vágytok
19:01:18 <zoltanh7211> és hozom
19:01:48 <asrob> Vladi, vállalod, hogy utánanézel melyik webes/nem webes program teszi lehetővé a közös fordítás elkészítését?
19:01:48 <zoltanh7211> de itt a platform a lényeg
19:02:09 <Laza> launchpad?
19:02:25 <Laza> asrob: v a drupal localize server csak drupalra jó?
19:02:28 <zoltanh7211> launchpad elavult, nem vagy alig fejlesztik
19:02:45 <asrob> Laza, nem tudom, meg kellene nézni azt is
19:02:55 <Vladi> igeniss! írok valami ubuntus havernak, hogy hogy csinálták
19:02:55 <Laza> jó lenne, én azt szeretem, sztem hatékony
19:03:15 <zoltanh7211> nem ártana ha tudnánk szinkronizálni
19:03:16 <Laza> asrob: rémlik valami, hogy láttam egy kis projektet drupalon frodatódni
19:03:27 <asrob> azzal tudunk exportálni ugye .po-t, kérdés, hogy a transifexnek jó lesz-e, megeszi-e
19:03:31 <zoltanh7211> és akkor itt helyben fordíthatnánk
19:03:46 <asrob> Laza, igen, van transifex modul, de az a node fordítását teszi lehetővé a transifexben ahogy láttam
19:04:01 <zoltanh7211> ha szabványos PO-t kap akkor mindent megesz
19:05:03 <asrob> zoltanh7211, http://ftp.drupal.org/files/translations/7.x/drupal/drupal-7.13.hu.po
19:05:08 <asrob> ilyen po-t kapsz
19:05:58 <zoltanh7211> hát a fedorás az jóval tagoltabb
19:06:30 <zoltanh7211> és sok benne az átmenetileg kiiktatott vagy kivett szöveg, ill megjegyzések is lehetnek
19:06:41 <zoltanh7211> de meg kell próbálni
19:06:50 <zoltanh7211> ill több infó kell
19:06:53 <zodbot> Announcement from my owner (mdomsch): Fedora Town Hall at 2000 UTC (4pm US-Eastern) with the FESCo candidates. Visit https://fedoraproject.org/wiki/Elections#IRC_Town_Halls for information on how to participate and pose questions to the candidates.
19:07:06 <asrob> amúgy nem biztos ez megfelelő lesz, mert ugye a drupalban másképp fordítasz
19:07:16 <asrob> ld. kontextus
19:07:17 <zoltanh7211> van e alternatív felület a lotte helyett
19:07:20 <zoltanh7211> +1
19:07:56 <asrob> vagy például ott egy projektben ha a register-t XYZ-nek fordítok akkor mindenhol az lesz akár projekt2-ben is
19:08:03 <Vladi> !
19:08:07 <asrob> Vladi, mondd
19:08:16 <Vladi> nem bonyolították, letöltötték a po-t lefordították feltöltötték
19:08:25 <Vladi> mármint az ubuntusok
19:08:33 <asrob> Vladi, ez rendben van, de ezt egy ember csinálja, csinálta
19:08:34 <Vladi> nem használtak közös felületet
19:08:41 <asrob> nekünk a közös felület a lényeg
19:08:47 <Vladi> értem
19:08:51 <Vladi> csak még nem tudok választ adni :)
19:09:25 <asrob> hirtelen ami eszembe jutott az az etherpad vagy erre épülő szolgáltatás, esetleg ezzel valakinek tapasztalata?
19:09:43 <asrob> esetleg valaki bevállalja, hogy keres, utánanéz ennek?
19:09:50 <zoltanh7211> etherpad nem túl jó, kóddal kavar
19:10:05 <Vladi> !
19:10:12 <asrob> Vladi, hajrá
19:10:18 <Vladi> libre office-nak van iylen funkciója, csak nem tudom, hogy kezel -e ilyen fájlt
19:10:32 <Vladi> ámrmint hogy többen dolgoznak egy dokumentumon egyszerre
19:10:44 <Vladi> bár ha élőben megy a dolog, akkor meg lehet oldani szóban is :)
19:11:14 <zoltanh7211> ezt hogy érted hogy van ilyen funkciója? fordító motor a libreoffice-ban?
19:11:27 <Vladi> nem
19:11:39 <Vladi> dokumentum párhuzamos szerkesztése
19:11:48 <Vladi> több ember dolgozik hálózatban ugyna azon a dokumentumon
19:11:55 <Vladi> csak nem biztos, hogy ez a dokumentum lehet po
19:12:26 <zoltanh7211> gobbyban anno ment és jó volt a kódkezelése is
19:13:10 <zoltanh7211> kérdés hogy kaphatunk-e gobby szervert a közösségi oldalra
19:14:16 <Vladi> !
19:14:27 <Vladi> valamiről lemaradtam, :S miért kell szerver?
19:14:38 <Vladi> de egyébként igen, ez a progi tud ilyet
19:15:00 <asrob> Vladi, itt most az a lényeg, hogy online, többen egyszerrre tudjanak szerkeszteni egy (vagy több) fájlt
19:16:10 <zoltanh7211> lehetőleg gettext szintaxissal
19:16:28 <Laza> mondjuk itt szerintem fókuszt tévesztünk
19:16:33 <Laza> nekünk nem collab tool kell
19:16:42 <Laza> az kell, hogy online egyszerre többen tudjanak javaslatot tenni
19:17:02 <Laza> amiből majd az admin választ
19:17:05 <asrob> Laza, igen, de amíg nincsen moderálási sor a transifexben addig csak ezt tudod alkalmazni
19:17:12 <Laza> aha
19:17:25 <zoltanh7211> erre van a lottéban megoldás
19:17:28 <Vladi> !
19:17:32 <kesigomu> re
19:17:37 <zoltanh7211> javaslatot annyit tehetsz amennyit akarsz
19:17:43 <zoltanh7211> szia kesigomu
19:17:46 <Vladi> ok, de a szerver a legkisebb gondnk szerintem, pláne ilyen txt edit szintű feladathoz
19:17:47 <kesigomu> bocs skacok, de lakógyűlésen kellett lennem
19:18:02 <asrob> .chair kesigomu
19:18:03 <zodbot> kesigomu is seated in a chair with a nice view of a placid lake. Unsuspecting that another chair is about to be slammed into them.
19:18:12 <Vladi> off: kesigou azok uncsik, én mindig leküldök valakit helyettem
19:18:13 <Vladi> bocs
19:18:45 <kesigomu> Vladi nálunk én szoktam lemenni, mert a családban én vagyok a legerősebb és hátha valakit meg kell ruházni :D
19:18:48 <asrob> zoltanh7211, Laza de azok csak javaslat tevések, nekünk most nem javaslat kell hanem kollaborációs eszköz
19:18:55 <asrob> kesigomu, Vladi hagyjuk most az offot
19:19:08 <zoltanh7211> asrob. egyetértek
19:19:13 <kesigomu> asrob mi az a kollaborációs eszköz?
19:19:15 <Laza> asrob: fordítani úgy nem lehet imho. nem véletlenül nem fordítanak így egy nagy projectben sem
19:19:42 <kesigomu> én majd szorgosan lebaszlak ám benneteket, ha idegen szavakat használtok
19:19:45 <kesigomu> :)
19:19:57 <asrob> Laza, lehet, mivel ezt úgyis átnézi akinek ez a feladata
19:20:13 <asrob> és könnyebb átnézni valamit mint előlről fordítani az egész dokumentumot
19:20:23 <Laza> ok
19:20:29 <zoltanh7211> kesigomu: bocs, fordításról van szó - felmerült azonban egy grafikai igény is
19:20:48 <kesigomu> mondjátok csak
19:20:51 <asrob> amíg nincs a transifexben olyan lehetőség mint a localize.drupal.org-n, hogy van moderálási sor, megfelelő javaslat tevés csak adminisztrátori elfogadással
19:21:00 <asrob> addig így meg tudod gyorsítani a fordítás menetét
19:21:07 <kesigomu> éjszakára hajtogatás van betervezve, mármint rajzban
19:21:13 <asrob> zoltanh7211, kesigomu majd a végén , most nem ez a téma
19:21:22 <kesigomu> ok ok
19:21:43 <Vladi> !
19:21:49 <zoltanh7211> !
19:21:57 <asrob> tehát a kérdés az, hogy amíg nincs meg ez a szolgáltatás a transifexben, hogyan tudnánk, milyen eszközzel gyorsítani a fordítás menetén
19:22:00 <asrob> Vladi, te jössz
19:22:07 <Vladi> javaslat
19:22:15 <asrob> zoltanh7211, Vladi után majd
19:22:19 <Vladi> van itt egy házi kis szerverem
19:22:23 <Vladi> ha gobby alkalmas a feladatra
19:22:35 <Vladi> akkor csak ftp-n felteszem a fájlt
19:22:38 <Vladi> és lehet bele írni
19:22:40 <Vladi> többen
19:22:48 <Vladi> egy ember meg moderálja, hogy jó, nem jó
19:22:49 <Vladi> hm?
19:23:13 <zoltanh7211> nos szerintem jó a dolog
19:23:22 <zoltanh7211> asrob úgyis csak korr
19:23:25 <zoltanh7211> korrektor
19:23:31 <zoltanh7211> ill moderátor
19:23:35 <zoltanh7211> én elfogadom
19:23:47 <zoltanh7211> simán tolhatjuk míg asrob irányít
19:24:04 <asrob> részemről mehet
19:24:11 <kesigomu> skacok ez valami fordítási dolog?
19:24:18 <asrob> igen
19:24:23 <kesigomu> Google Docs nem jó ilyenre?
19:24:30 <kesigomu> nem kell szervert nyomatni
19:24:35 <kesigomu> vagy ez speciálisabb?
19:24:38 <Vladi> zseni
19:24:41 <kesigomu> mert akkor nem szóltam
19:24:45 <Vladi> .po-t kell megnyitni
19:24:52 <kesigomu> ok az más
19:24:53 <zoltanh7211> kesigomu: nem, mivel ez gettext kód - kiemelést nem tud
19:25:00 <kesigomu> rendben
19:25:03 <kesigomu> értem
19:25:36 <Vladi> De az ötlet alapvetően jó :)
19:25:40 <zoltanh7211> és normális sorvéget sem, a pláne ha még automatán formáz is
19:25:45 <asrob> ok, akkor maradunk annál ha nincs több, jobb ötlet jelenleg, hogy Vladi által felajánlott szerveren gobbyban lesz az online fordítás
19:26:03 <zoltanh7211> és kikerülhet a közösség oldalra?
19:26:03 <Vladi> !
19:26:03 <asrob> Vladi, akkor előkészíted nekünk?
19:26:11 <asrob> Vladi, mondd
19:26:13 <Vladi> toljunk egy teszte?
19:26:20 <Vladi> tesztet
19:26:24 <asrob> majd a meeting után
19:26:32 <Vladi> oxi
19:27:00 <zoltanh7211> ez egy jó terv
19:27:02 <Vladi> nagyságrendileg mikor lenne a fordító hétvége?
19:27:14 <Vladi> azért ráérjek :)
19:27:28 <zoltanh7211> szerintem kell több teszt is
19:27:37 <asrob> Vladi, még semmit nem tudni, megszervezni nem nehéz, megfelelő időpontot kell találni amikor egy aktív fordító te és egy reviewer is ráér
19:27:52 <Vladi> okés
19:28:07 <Vladi> menyni erőforrás kellhet egy ilyen melóhoz?
19:28:16 <Vladi> azon gondolkodom, hogy a gépe elbírja -e
19:28:19 <Vladi> ilyen kis házi cucc
19:28:28 <Vladi> 20/10-es neten lóg
19:28:32 <asrob> gobby szerver + jó net kapcsolat
19:28:47 <zoltanh7211> stabil
19:28:47 <Vladi> 20/10 megás netkapcsolat, digi
19:28:49 <asrob> szerintem nem lesz vele gond
19:28:49 <zoltanh7211> net kell
19:29:12 <Vladi> úgyis leszerelem hamarosan ezt a gépet
19:29:15 <Vladi> eladom
19:29:23 <Vladi> teszek rá egy üres fedorát
19:29:34 <Vladi> és tőlem lehet használni valamikor :)
19:29:42 <asrob> ok, nos, van valami egyéb amit meg kell beszélni?
19:29:50 <zoltanh7211> kesigomunak
19:29:59 <zoltanh7211> lehet kellene egy gallery
19:30:17 <zoltanh7211> vagy egy tár ahová folyamatosan gyűjthetnénk az artworkünket
19:30:31 <zoltanh7211> polóterveket nyomtatnivalót és hasonlókat
19:30:37 <zoltanh7211> ne legyen szanaszér
19:30:39 <zoltanh7211> t
19:30:45 <asrob> fedorapeople.org
19:31:01 <zoltanh7211> de az csak 100 mega
19:31:21 <zoltanh7211> nekünk nincs semmi itt helyben a hu.community-n?
19:31:29 <zoltanh7211> mármint tárhely
19:31:31 <asrob> erről pt|Zool kell megkérdezni
19:31:42 <Laza> google drive?
19:31:51 <Laza> dropbox?
19:31:58 <kesigomu> zoltanh7211: kanadában van egy szerverem, amin 600 GB a tárhely
19:32:21 <kesigomu> és igazából nincs kihasználva
19:32:31 <asrob> akkor szerintem ez meg is van oldva
19:32:33 <kesigomu> csak egy WP van rátéve üresen
19:32:41 <kesigomu> 10 évig ki van fizetve :D
19:32:45 <zoltanh7211> kesigomu - akkor ezt használhatnánk gyűjtő célra?
19:32:50 <zoltanh7211> a közösségnek
19:32:57 <kesigomu> vagyis még 8 évig, mert már kettő letelt :D
19:33:08 <zoltanh7211> kódnak, grafikáknak és egyébnek?
19:33:22 <kesigomu> mit kell tudnia azon kívül, hogy elérhetőek legyenek rajta az anyagok?
19:33:28 <asrob> !
19:33:34 <zoltanh7211> go asrob
19:33:40 <zoltanh7211> te vagy az admin
19:33:59 <asrob> kesigomu, 1. milyen elérhetőségei vannak annak a szervernek? ftp, git?
19:34:17 <asrob> 2. kik kapnak hozzá elérési jogosultságot? kaphatnak-e egyáltalán?
19:34:49 <kesigomu> ftp van, de igazán nem szeretném, ha boldog-boldogtalan accounttal rendelkezne
19:35:51 <webappz> sziasztok!
19:35:59 <zoltanh7211> szia webappz
19:36:02 <webappz> csak beköszönni jöttem
19:36:08 <kesigomu> ennyi van amúgy rajta jelenleg:  http://galeriart.hu/     :)
19:36:26 <webappz> éppen nagy F17 tesztben vagyok ;-)
19:36:37 <kesigomu> üdv webappz
19:36:41 <webappz> zoltanh7211: szia
19:36:42 <asrob> ok
19:36:45 <webappz> kesigomu: szia
19:36:46 <zoltanh7211> őszintén megmondom -- szeretném a fedora kids-et beindítani
19:36:54 <asrob> na akkor, ezt majd megbeszéljük később
19:36:58 <kesigomu> zoltan lányom már pörög benne :)
19:37:26 <zoltanh7211> és legyen egy közös hely ahová gettextet, és a projekteket rendszerezve feltölthetnénk
19:37:39 <zoltanh7211> ISO tükrozést kizárnám
19:37:48 <zoltanh7211> anniyra azért nem állunk jól
19:38:04 <zoltanh7211> és inkább egy sparkleshare szerű lenne jó
19:38:13 <zoltanh7211> és akkor nem kell limitált dropbox
19:38:26 <asrob> +1, jónak tűnik így első blikkre kesigomu által felajánlott tárhely
19:38:27 <zoltanh7211> vagy spideroak
19:38:54 <asrob> sparkleshare jó, de nem biztos támogatja kesigomu tárhelye
19:38:59 <asrob> utána kell járni
19:39:04 <webappz> akkor én most lépek, örülök hogy így összejöttetek
19:39:16 <webappz> sziasztok!
19:39:18 <webappz> o/
19:39:21 <asrob> kesigomu, vállalod, hogy megnézed alkalmas-e a tárhelyed a sparkleshare futtatására?
19:39:22 <zoltanh7211> kesigomu - és akkor lenne helyünk átmeneti tárhelyre - még a weboldal próbálására is
19:40:10 <zoltanh7211> kesigomu?
19:40:21 <kesigomu> pill meg kell néznem
19:40:25 <zoltanh7211> ok
19:40:32 <kesigomu> csak ne generáljon baszott nagy prociterhelést
19:40:34 <asrob> kesigomu, nem most kell, a kérdés az, hogy utánanézel-e
19:40:42 <kesigomu> utána nézek
19:40:45 <asrob> ok
19:40:58 <asrob> #action kesigomu utánanéz, hogy a tárhelye alkalmas-e a sparkleshare futtatására
19:40:59 <kesigomu> de megmutatom mindjárt neked asrob, milyen előfizu ez
19:41:01 <kesigomu> pill
19:41:08 <asrob> kesigomu, én most nem foglalkozom vele
19:41:16 <asrob> actionben benne van, majd utánajársz
19:42:15 <asrob> zoltanh7211, weboldal próbálgatása... nem a jelenlegi helyen kellene tesztelni?
19:42:27 <zoltanh7211> csak egy ötlet volt
19:43:13 <zoltanh7211> de a tárhely szerintem nagyon is kell
19:43:41 <asrob> zoltanh7211, oké persze, felőlem lehet, nekem mindegy, hol van a hosting, csak akkor a jövőbeni szolgáltatásokat úgy kell implementálni
19:43:43 <zoltanh7211> reméljük kizálólag kvótázva hozzá lehet férni fix embereknek
19:44:27 <zoltanh7211> esetleg backup az oldalnak
19:44:58 <asrob> +1
19:45:11 <zoltanh7211> az viszont tuti kell,
19:45:41 <Vladi_> bocs, ledobott valamiért :S
19:45:46 <zoltanh7211> np
19:46:17 <asrob> rendben, akkor erről majd bővebben akkor mikor többet tudunk már, Zool is igérte anno, hogy lesz valamikor költözés is
19:47:01 <asrob> ennyit akkor mára, van pár action item amit meg kell oldani, ezáltal is előbbre jutunk
19:47:26 <asrob> köszönöm, hogy itt voltatok, elmondtátok a véleményeteket, javaslataitokat
19:47:38 <asrob> 1 perc múlva lezárom a meetinget
19:47:43 <zoltanh7211> open floor
19:47:44 <zoltanh7211> ?
19:47:50 <asrob> ez volt az
19:47:55 <zoltanh7211> ok
19:47:59 <zoltanh7211> kesigomu
19:48:07 <zoltanh7211> akkor lenne két feladat
19:48:20 <zoltanh7211> az egyik egy magyar szórólap
19:48:22 <asrob> zoltanh7211, ez még a meetinghez vagy már külön?
19:48:28 <zoltanh7211> igen
19:48:31 <zoltanh7211> még ide
19:48:36 <zoltanh7211> gyorsban
19:48:44 <zoltanh7211> mivel lemaradt
19:49:01 <zoltanh7211> a másik a hajtogatási video stopmotionnal
19:49:06 <zoltanh7211> vagy rajzokban
19:49:10 <zoltanh7211> Mo már kérdezte
19:49:15 <zoltanh7211> Ennyi
19:50:19 <asrob> ok
19:50:24 <asrob> #endmeeting