#fedora-hu: Masodik IRC meeting

Meeting started by asrob at 18:03:49 UTC (full logs).

Meeting summary

  1. Fedora jelene, jovoje, tervek, esemenyek (asrob, 18:06:53)
    1. ACTION: asrob létrehoz egy tippek-trükkök részt a weboldalon (asrob, 18:14:45)
    2. ACTION: muczy létrehoz egy irc netikettet, irc meeting szabályzatot (asrob, 18:20:34)

  2. Fordítás (asrob, 18:25:05)
    1. http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek (asrob, 18:26:15)

  3. FUDCon Párizs (asrob, 18:33:33)
  4. Open Floor (asrob, 18:39:39)


Meeting ended at 18:41:26 UTC (full logs).

Action items

  1. asrob létrehoz egy tippek-trükkök részt a weboldalon
  2. muczy létrehoz egy irc netikettet, irc meeting szabályzatot


Action items, by person

  1. asrob
    1. asrob létrehoz egy tippek-trükkök részt a weboldalon
  2. muczy
    1. muczy létrehoz egy irc netikettet, irc meeting szabályzatot


People present (lines said)

  1. asrob (45)
  2. muczy (32)
  3. zodbot (6)


Generated by MeetBot 0.1.4.