18:31:25 <asrob> #startmeeting FUDCon Parizs megbeszeles
18:31:25 <zodbot> Meeting started Tue Aug 21 18:31:25 2012 UTC.  The chair is asrob. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:25 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:43 <zoltanh7211> ok
18:31:44 <asrob> #meetingname Roll Call
18:31:44 <zodbot> The meeting name has been set to 'roll_call'
18:31:53 <asrob> #undo
18:32:03 <asrob> #topic Roll Call
18:32:11 <zoltanh7211> .fas zoltanh721
18:32:11 <zodbot> zoltanh7211: zoltanh721 'Hoppár Zoltán' <hopparz@gmail.com>
18:32:15 <asrob> .fas asrob
18:32:16 <zodbot> asrob: asrob 'Peter Borsa' <peter.borsa@gmail.com>
18:32:26 <zoltanh7211> Ez idáig kettő
18:32:39 <muczy> hm
18:32:41 <zoltanh7211> cska ugyanezt kell felütni srácok mint amit mi
18:32:42 <muczy> en is?
18:32:48 <muczy> .fas muczy
18:32:49 <zodbot> muczy: muczy '' <muczyjoe@gmail.com>
18:32:54 <muczy> hehe
18:33:05 <muczy> ez igy eleg sovany
18:33:07 <zoltanh7211> része vagy a közösségnek tehát bárki
18:33:13 <asrob> .addchair zoltanh7211 muczy asrob
18:33:13 <zodbot> asrob: Error: You don't have the admin capability. If you think that you should have this capability, be sure that you are identified before trying again. The 'whoami' command can tell you if you're identified.
18:33:25 <asrob> ehh :)
18:33:29 <zoltanh7211> pff
18:33:39 <asrob> mindegy
18:33:46 <zoltanh7211> Szóval
18:33:53 <muczy> honnan szedi a .fas parancs az infot?
18:33:53 <asrob> várj még
18:34:00 <asrob> muczy: a FAS-ból
18:34:09 <zoltanh7211> várok
18:34:10 <muczy> pedig ott ki van toltve a full name
18:34:31 <asrob> valami mégse kerek pedig
18:34:37 <muczy> jahm
18:34:45 <asrob> kesigomu: Geri ?
18:34:54 <muczy> amugy: Avramucz Peter Mihaly
18:35:25 <zoltanh7211> ok, valószínűleg valamelyik része nem teljes az űrlapon
18:35:33 <kesigomu> asrob: kesigomu az kesigomu, azaz Attila Ökrös, helyesen és magyarul Ökrös Attila
18:35:56 <asrob> kesigomu: igen, de miért mondod ezt nekem?
18:36:00 <zoltanh7211> .fas kesigomu
18:36:00 <zodbot> zoltanh7211: kesigomu 'Attila Ökrös' <kesigomu.hun@gmail.com>
18:36:14 <kesigomu> <asrob> kesigomu: Geri ?   ezt nem értettem
18:36:29 <asrob> kesigomu: azért pingeltelek, hogy itt vagytok-e
18:36:36 <muczy> .fas muczy
18:36:36 <zodbot> muczy: muczy '' <muczyjoe@gmail.com>
18:36:47 <muczy> hat nem megy csak 2 nevvel sem
18:37:06 <asrob> ok, menjünk tovább
18:37:11 <zoltanh7211> menjünk
18:37:17 <zoltanh7211> tehát
18:37:19 <asrob> #topic FUDCon Parizs 2012
18:37:31 <asrob> zoltanh7211: vezesd fel kérlek mi ez
18:38:18 <zoltanh7211> Fudcon - nem más mint a Fedora hivatalos nemzetközi rendezvénye, ami egy kitüntett városban történik, jelen esetben Párizsba
18:38:20 <zoltanh7211> ban
18:38:49 <zoltanh7211> Fudcon maga - Fedora fejlesztői és felhasználói konferenciát takar
18:39:01 <zoltanh7211> amit mi is többször megpályáztunk
18:39:23 <zoltanh7211> és amire bárki jelentkezhet aki aktívan hozzájárul a közösség életéhez
18:39:28 <Geri> na hi
18:40:20 <asrob> #meetingname FUDCon Parizs 2012
18:40:20 <zodbot> The meeting name has been set to 'fudcon_parizs_2012'
18:40:24 <zoltanh7211> ennek fejében lehet támogatást kérni a rendezvényre, ha valaki nem tudja ezt anyagilag felérni, de szeretne közösen a csapattal alkotni, megbeszélni
18:40:31 <Geri> .fas rgeri77
18:40:31 <zodbot> Geri: rgeri77 'Rákosi Gergely' <rakosi.gergely@gmail.com>
18:41:38 <zoltanh7211> Szeretném örömmel megosztani veletek, hogy a támogatási meeting lezajlott, és a támogatást megkaptuk - mégpedig 3 szoba képében, a teljes rendezvény időtartalmára
18:41:59 <kesigomu> ez mit jelent zoltanh7211 ?
18:42:05 <kesigomu> Fizetik a szállást?
18:42:09 <asrob> igen
18:42:21 <zoltanh7211> igen kesigomu
18:42:59 <zoltanh7211> 3 szoba jelen esetben 6 főt jelent
18:43:14 <Geri> és a teljes minibárt amíg depleted státuszba nem kerül :-)
18:43:19 <zoltanh7211> ami idáig a legtöbb amit megengedtek,
18:43:32 <zoltanh7211> a minibárért tutira mindenki maga fizet
18:43:35 <zoltanh7211> :)
18:43:39 <Geri> tudom, csak :-) volt
18:43:44 <zoltanh7211> szóval
18:43:55 <kesigomu> zoltanh7211: amit küldtél levelet, arra válaszoltam, de itt is mondom a többiek is tudják. A héten szerintem a lányom anyaga is össze áll, és én is pár anyagot tolok még. Jelenleg ugye megy a 18-hoz a háttérkép mizéria, abban is próbálkozom
18:44:05 <kesigomu> csak épp anyázom a MyPaintet :D
18:44:22 <zoltanh7211> úgy néz ki viszont a kevés keret miatt a repjegyet nekünk kell egyben megvenni
18:44:31 <kesigomu> örömteli fícsör lenne benne, ha meg lehetne adni neki a festővászon méretet
18:44:52 <asrob> foglaljuk akkor röviden össze mi a fontos ebben a topikban
18:44:55 <asrob> időpont?
18:45:04 <zoltanh7211> 2012. okt.12-15
18:45:33 <asrob> nem 13-15?
18:45:42 <asrob> 3 napos imho
18:45:59 <zoltanh7211> http://fedoraproject.org/wiki/FUDCon:Paris_2012
18:46:29 <asrob> Paris, France :: October 13 - 15, 2012 — General event owners: Kevin Raymond
18:46:37 <kesigomu> zoltanh7211: azt mondtad, repjegyet, ha 2 nappal előbb mennénk, jelentősen olcsóbban vásárolhatnánk
18:46:49 <kesigomu> akkor kellene még szállás is igaz?
18:46:52 <asrob> nyugivan
18:46:53 <zoltanh7211> így van
18:46:59 <zoltanh7211> egy pillanat
18:47:03 <zoltanh7211> igen 13-15
18:47:15 <zoltanh7211> szóval
18:47:22 <asrob> #info FUDCon Paris 2012, 2012. okt. 13-15, tamogatasi kerelem elfogadva
18:47:30 <zoltanh7211> csak szobák
18:47:36 <zoltanh7211> repejegy nincs benne
18:48:00 <asrob> #topic Utazas
18:48:08 <asrob> tehát, utazás
18:48:17 <asrob> most lehet beszélni róla
18:48:30 <Geri> repülő
18:48:34 <Geri> ryan ? wizz ?
18:48:37 <zoltanh7211> Az utazással kapcsolatban az elsődleges kutatások alapján, a legjobb a ryan air
18:48:59 <zoltanh7211> wizz sajnos nagyon körülményes lenne
18:49:01 <asrob> +1 Ryan Air
18:49:06 <zoltanh7211> de ugyanúgy Ferihegy 2
18:50:00 <zoltanh7211> a jegyek viszont olyanok, hogy valószínűleg 15.-én hétfőn már vissza kell jönnünk délelőtt, mivel olyan dél-egy óra körül megy a gép
18:50:14 <Geri> nekem mindegy, csak száljon fel, és le ott ahol kell
18:50:36 <zoltanh7211> ezért néztünk egy olyan opciót, h mi van akkor ha hétköznap és korábban érkezünk,
18:50:43 <zoltanh7211> és így lenne időnk mindenre
18:51:02 <asrob> akkor nézzük, 13-a szombat, előtte akarunk-e extra napot? +1 vagy -1
18:51:23 <zoltanh7211> egy booking com szálláson pedig foglalnánk olcsón arra az egy vagy két napra
18:51:24 <asrob> extra nap = szerda vagy csütörtök, esetleg korábban
18:51:36 <zoltanh7211> a repjegyben
18:51:43 <zoltanh7211> így jelentős különbség van
18:51:47 <Geri> nekem max. 11-12 jó
18:51:50 <zoltanh7211> durván olyan 20e HUF
18:52:28 <asrob> 11-e csütörtök kinek megfelelő?
18:52:36 <asrob> indulási nap természetesen
18:52:38 <zoltanh7211> nekem ok +1
18:52:45 <kesigomu> nekem is jó
18:52:49 <asrob> +1
18:52:55 <kesigomu> gyereknek is jó
18:53:24 <kesigomu> Geri?
18:53:27 <asrob> úgy tűnik akkor ez eldőlt, 4 szavazattal
18:53:45 <zoltanh7211> geri - plusz egy vagy nem?
18:53:54 <kesigomu> Geri 11-e neked is jó?
18:54:01 <Geri> 11, ok
18:54:04 <asrob> ok
18:54:06 <asrob> 5 szavazat
18:54:37 <asrob> #info Indulas Parizsba 2012. okt. 11-en
18:54:41 <kesigomu> ki is a 6. utas?
18:54:43 <zoltanh7211> Petitől tudom, hogy az egyedüli bibi a család a pici baba miatt, de azt mondta addira megoldja
18:54:48 <zoltanh7211> egyébként részéről ok
18:54:49 <kesigomu> a 8. utas a halál azt tudom :)
18:54:59 <zoltanh7211> Czanik Péter
18:55:04 <asrob> repülőjegy foglalás
18:55:15 <asrob> jó lenne minél előbb foglalni, hogy ne menjen fel az ára
18:55:20 <asrob> ezt ki vállalja el?
18:55:34 <kesigomu> zoltanh7211: tudod foglalni a jegyet?
18:55:44 <kesigomu> Ha kell átutalok neked annyit, amibe kerül
18:55:50 <kesigomu> aztán majd odaadjátok
18:56:20 <zoltanh7211> még egy pillanat
18:56:29 <zoltanh7211> két dolgot tudnotok kell
18:57:07 <zoltanh7211> a szoba az utolsó előtti napig lemondható, ill. megpróbálok olyan bookingcom-os szobát fogni, ami szintén ilyen
18:57:17 <zoltanh7211> a repjegy viszont olyan
18:57:45 <zoltanh7211> hogy ha nem tud valaki jönni, akkor nincs pánik, nem kell töröltetni, viszont a pénz elúszik
18:57:54 <zoltanh7211> ez benne van a fapadosokban
18:58:03 <kesigomu> igen, ebben ez a rizikó
18:58:12 <zoltanh7211> tehát
18:58:21 <zoltanh7211> ja és mégvalami
18:58:40 <zoltanh7211> a ryan air gép - Bouvais-ban száll le
18:58:48 <asrob> zoltanh7211: azt majd utána
18:58:54 <zoltanh7211> ok
18:59:28 <asrob> induljunk a kályhától, ne össze-vissza
19:00:01 <zoltanh7211> Tehát megpróbálhatom én rendezni, és aztán megbeszéljük egymás közt
19:00:36 <asrob> ok, ha szükséges akkor tudom utalni a részem
19:00:38 <zoltanh7211> de mivel munkanélkülin vagyok, elég durván szűkre vagyok véve
19:00:42 <kesigomu> zoltanh7211: rendezd, de akkor azt most le kell fixálni, hogy mindenki a rá eső részt köteles fizetni, akkor is, ha nem tud eljönni
19:01:07 <asrob> ez természetes
19:01:11 <zoltanh7211> rendben, akkor bevállalom a jegyet és a szobát is
19:01:19 <asrob> köszönjük
19:01:19 <kesigomu> zoltanh7211: nézd meg mennyi, én átutalom neked a full összeget és majd odaadjátok a részeteket
19:01:27 <kesigomu> nekem úgyis két jegyet kell fizetnem
19:01:42 <kesigomu> zoltanh7211: ez így neked is könnyebbség nem?
19:01:43 <zoltanh7211> kesigomu - van dombornyomott kártyád?
19:02:17 <asrob> #action zoltanh7211 foglalja le a repjegyeket es a szallast
19:02:21 <kesigomu> zoltanh7211: van netes kártyám, meg van Maestro kártyám, amivel tudtam fizetni Spanyolországban is
19:02:38 <zoltanh7211> kesigomu: ha van akkor foglald te a repjegyet, és akkor nem keresztbe fizetünk
19:03:09 <asrob> nah akkor most, hogy lesz?
19:03:09 <kesigomu> zoltanh7211: én nem foglalom le, mert ezekhez én hülye vagyok
19:03:36 <zoltanh7211> rendben
19:03:46 <asrob> akkor marad az action?
19:05:13 <zoltanh7211> marad
19:05:16 <asrob> ok
19:05:23 <zoltanh7211> folyt asrob
19:05:31 <asrob> #info Paris BEAUVAIS a repter ahova erkezik a gep
19:05:57 <asrob> ezzel kapcsolatban amit tudni kell, hogy Párizs mellett van ~80km-re
19:06:10 <asrob> a kérdés az, hogyan jutunk el Párizsba?
19:06:17 <asrob> egy lehetséges megoldás, http://www.aeroportbeauvais.com/bus.php?lang=eng
19:06:28 <asrob> 15 euro / fő
19:06:44 <zoltanh7211> 6 fős kocsival?
19:06:45 <Geri> nekem jó
19:06:59 <Geri> nem kell keresgélni
19:07:00 <Geri> ott van
19:07:02 <Geri> fix
19:07:10 <asrob> zoltanh7211: 6 fős kocsi is jónak tűnik, melyikre gondolsz?
19:07:53 <zoltanh7211> szerintem mindig is olcsóbban jött ki ha egy kocsival megyünk be a városba
19:08:59 <Geri> van valami infó a 6fős kocsiról ?
19:09:09 <asrob> zoltanh7211: ok, de szeretnék biztosra menni, nem ott szembesülni, hogy teszem azt 50 euro / fő míg bevisz egy taxi Párizsba
19:09:41 <kesigomu> na igen ez fontos és lényeges szempont
19:09:56 <Geri> ja, ezért mondtam a 15eur-t, mert az tutifix
19:10:03 <zoltanh7211> egy pillanat
19:10:09 <zoltanh7211> kotrok a linkjeim közt
19:10:47 <zoltanh7211> http://www.greyshuttle.com/?gclid=COOSmom2-bECFYO9zAodPzQAGQ
19:11:16 <zoltanh7211> http://www.foxtransfer.eu/parisbeauvaisairport.hu.html
19:11:48 <asrob> grey shuttle, 89 euro / kocsi
19:11:49 <zoltanh7211> http://www.triplanet.hu/repteritranszfer/BVA/Parizs_Beauvais
19:11:56 <Geri> na
19:12:33 <Geri> akkor ezt úgy kell elképzelni, hogy van egy rakat shutlle bodé, ahol lehet kérni a szállítást ?
19:12:47 <Geri> mert akkor ott is körbenézhtünk
19:12:55 <zoltanh7211> Geri: Mint brüsszelben
19:12:59 <Geri> max. marad az amit most megnézünk
19:13:02 <zoltanh7211> Bár te nem voltál
19:13:04 <Geri> na, ott nem voltam
19:13:08 <zoltanh7211> Asrob tudja
19:13:24 <asrob> jaja
19:13:32 <Geri> szerintem jó lesz a 15eur-s, és max. körbenézünk ott
19:13:44 <zoltanh7211> az  grey shuttle?
19:13:46 <asrob> szavazzunk
19:14:07 <asrob> zoltanh7211: nem, erre gondol szerintem
19:14:09 <asrob> http://www.aeroportbeauvais.com/bus.php?lang=eng
19:14:22 <Geri> igen, erre
19:14:27 <Geri> ezt most tudjuk hogy ennyi
19:14:31 <zoltanh7211> soroljatok kötséget
19:14:53 <Geri> egyébként meg körbenézünk ott, és ha van jobb, akkor azt választjuk
19:15:37 <asrob> rendben
19:15:40 <asrob> +1
19:15:43 <asrob> többiek?
19:15:48 <Geri> http://www.beauvais-airport.com/Access/Paris-Porte-Maillot.php
19:15:49 <zoltanh7211> +1
19:16:15 <zoltanh7211> ez sem rossz
19:16:18 <kesigomu> +2
19:16:40 <asrob> ok
19:17:07 <asrob> #info shuttle 15 euroert, de ha van jobb akkor ott helyben azt valasztjuk
19:17:20 <zoltanh7211> valahogy szerintem számomra amolyan brüsszeles - vagy busz, vagy nagy minivan
19:17:35 <asrob> #info shuttle jegyet lehet venni helyben is, nem kell elore megvenni
19:17:49 <asrob> ok, haladjunk mert hosszú lesz így...
19:18:17 <asrob> szállás, tehát akkor előtte megyünk csütörtökön, kell 1(?) éjszakára szállás, jól értem?
19:18:57 <zoltanh7211> 11-12- és az event 13-15
19:19:05 <asrob> csütörtök = október 11.
19:19:30 <zoltanh7211> az két éjszaka
19:20:22 <asrob> rendben
19:20:37 <asrob> ötlet szállásra?
19:20:47 <asrob> kívánság, ilyesmi?
19:21:22 <zoltanh7211> általában olcsóbban jössz ki több személyes szállással ahol csak mi vagyunk egy komplett szobában
19:21:36 <zoltanh7211> nyitok egy booking com-ot
19:21:36 <Geri> részermről nincs extra
19:21:42 <zoltanh7211> és egy tripadvisort
19:21:50 <asrob> részemről sincs extra dolog
19:22:03 <Geri> zuhanyzó,internet,és ne legyen túl csicsaű
19:22:10 <asrob> +1
19:22:24 <zoltanh7211> egyértelmű
19:22:31 <Geri> az sem baj ha gyalogolni kell, legalább edzésben maradunk :-)
19:22:48 <kesigomu> meg lehetőleg ne az arab - néger harci állások kereszteződésében legyen :D
19:22:58 <Geri> hehe, ez jó
19:22:59 <zoltanh7211>19:23:16 <zoltanh7211> igyekszem ajánlatokat tenni mielőtt foglalom
19:23:32 <zoltanh7211> tedd be lécci todo-ba
19:23:40 <asrob> rendben
19:24:01 <zoltanh7211> de ha ti is láttok jó ajánlatot ezeken az oldalakon, és a repjegy megvan
19:24:07 <zoltanh7211> akkor írok mindenkinek
19:24:13 <asrob> #action zoltanh7211 keres megfelelo szallast es levelet kuld roluk, majd lefoglalja oket
19:24:38 <asrob> rendben, akkor az utazás szerintem meg is van
19:24:43 <zoltanh7211> a gond viszont az szokott lenni, hogy AZNAP kell foglalni
19:24:53 <asrob> van még esetleg valami amit tudni kell?
19:25:17 <zoltanh7211> és ha nem válaszoltok, azt beleegyezésnek veszem, ill ha találok jobbat
19:25:30 <zoltanh7211> akkor vátoztatok, és szólok mindenképp
19:25:49 <asrob> #info ha zoltanh7211 nem kap visszajelzest a szallas levelere meg aznap akkor beleegyezesnek veszi es foglalja
19:26:22 <asrob> menjünk tovább szerintem
19:26:29 <zoltanh7211> +1
19:26:36 <kesigomu> +2
19:26:40 <asrob> #topic Eloadasok Parizsban
19:27:20 <asrob> a résztvevők közül szeretne-e valaki előadni?
19:27:30 <zoltanh7211> Miután támogatást kaptunk, fontos tudni, hogy ki miben szeretne jelen lenni, ill jó lenne ha lenne több előadásunk is
19:27:52 <zoltanh7211> Pétertől tudom, hogy syslog-ng-t hoz, és még meggyőzöm a Lumberjackről is
19:28:10 <zoltanh7211> Jómagam pedig szeretnék a kis közösségünkről beszélni
19:28:21 <kesigomu> én egyenlőre az előadást kihagyom, de majd meglátom az előadásokat és ha felszívom magamat az ángyilus nyelvből, majd legközelebb lehet belecsapok a lecsóba, max Zoli tolmácsol :D
19:28:37 <zoltanh7211> és a nehézségekről az úton amit megszenvedtünk
19:28:46 <zoltanh7211> részemről ennyi
19:28:51 <zoltanh7211> asrob?
19:29:01 <zoltanh7211> Insight státusz?
19:29:18 <asrob> zoltanh7211: meglátjuk, igen az lehetséges egy workshop keretében
19:29:28 <Geri> nekem a gaming lenne jó, mivel arra van már egy 80%-ban kész bemutatóm
19:29:45 <Geri> és mondjuk örülnék, ha összejönne egy alienware notebook addig
19:30:04 <kesigomu> Geri milyen játékban utazol?
19:30:18 <kesigomu> Vagy általánosságban játékok Linux alatt?
19:30:22 <Geri> bármi
19:30:24 <Geri> ja
19:30:26 <Geri> wine
19:30:31 <Geri> illetve nativ játékok
19:30:34 <zoltanh7211> kesigomu: titeket a lányoddal pedig egy sor design feladat fog várni bennetek, igyekszem tolmácsként is ott lenni, mivel kesigomu nem beszél angoul
19:30:53 <zoltanh7211> kesigomu: lányod angolt beszéli?
19:31:07 <asrob> #info Czanik Peter syslog-ng bemutato es esetleg Lumberjack
19:31:28 <asrob> #info zoltanh7211 a magyar kozossegi eletrol, magyar viszonyokrol
19:31:43 <asrob> #undo
19:31:43 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0xf30b6d0>
19:31:49 <asrob> #info zoltanh7211 eloadas a magyar kozossegi eletrol, magyar viszonyokrol
19:32:13 <asrob> #info asrob valoszinusitheto workshop az Insightrol
19:32:22 <asrob> Geri: írhatlak?
19:32:33 <Geri> szerintem igen
19:32:37 <zoltanh7211> asrob: egyébként a tikettben azt írtam, hogy az Insight dizájnhoz, és a szórólapokat alakítjuk a Fedora Legal figyelembevételével
19:32:54 <Geri> ötlet
19:32:57 <asrob> #info Geri eloadas a jatekokrol
19:33:04 <Geri> kellene egy olyan előadás, ahol mindegyikünk részt vesz
19:33:15 <zoltanh7211> ill a szerveres dolog jobban feküdne
19:33:16 <asrob> zoltanh7211: insight dizájnhoz mi?
19:34:05 <zoltanh7211> asrob: ezért írtam eléjük - hogy ha szügséges -
19:34:43 <asrob> jah... hát ahhoz megvan a mockup, mizmo féle, azt implementáljuk
19:35:03 <kesigomu> zoltanh7211: a lányom tanulja az angolt
19:35:20 <kesigomu> azt, hogy beszéli e, hát azt én nem mondhatom
19:35:27 <kesigomu> majd legalább belerázódik
19:35:47 <asrob> ok, akkor szerintem ez az előadások is kipipálva, amikor lehetőség nyílik rá és tuti biztos akkor lehet beírni a wikibe
19:35:51 <kesigomu> általánosban is tanulták, meg most gimiben is tanulják
19:35:52 <asrob> menjünk tovább szerintem
19:36:12 <zoltanh7211> kesigomu: tehát a tikketben a válaszra azt írtam, h Kentang tanulni is szeretne, de a Fedora kids-hez is vannak jó ötletei és rajzai
19:36:37 <zoltanh7211> folyt asrob
19:36:55 <asrob> rendben
19:37:01 <kesigomu> zoltanh7211: mi is ez az Insight ?
19:37:02 <asrob> #topic Egyeb
19:37:31 <asrob> bármi egyéb ami a FUDConnal felmerült és nem beszéltünk meg vagy akármi?
19:38:07 <zoltanh7211> részemről semmi, ahogy bookolok mindent értesítelek bennetek
19:38:31 <asrob> részemről sem
19:39:09 <Geri> egyenlőre nincs, de ha van, akkor jelzem
19:39:34 <asrob> kesigomu: ?
19:39:50 <kesigomu> részemről csak ez a kérdés maradt, ez az Insight :)
19:39:56 <kesigomu> más nincs
19:40:26 <asrob> kesigomu: http://fedoraproject.org/wiki/Insight
19:41:01 <asrob> röviden, egy hír összegyűjtő, naptár rendszerrel, eseménykezeléssel + social dolgokkal megtámogatva
19:41:07 <kesigomu> Ohh, ez már be is ugrott
19:41:15 <asrob> rendben, akkor menjünk tovább
19:41:31 <asrob> #topic Fedora Round Table 2012
19:41:37 <asrob> zoltanh7211: kérlek vezesd fel
19:42:11 <zoltanh7211> Évenként egyszer egy rövid rendezvénnyel ünnepelünk, hogy a fedora helyi közössége fennáll
19:42:32 <zoltanh7211> lassan egy évesek leszünk, és erről szól ez az egész
19:43:09 <zoltanh7211> megosztjuk egymás sikereit, és tovább tervezünk, hogy hogyan tudnánk tovább nőni, jobbá válni
19:44:01 <zoltanh7211> Általában szokott egy külföldi vendég is részt venni
19:44:14 <Geri> dátum, helyszin,létszám,egyéb ?
19:44:37 <zoltanh7211> tavaly Jörg Simon volt, idén valószínűleg a lengyel közösség vezetője látogat meg bennünket
19:45:06 <zoltanh7211> a dátum szept. 8 után, és 23.-a előtt vagy utána kellene
19:45:29 <zoltanh7211> a létszám tavaly 15-20 fő volt
19:45:46 <asrob> szerintem idén is kb annyira kellene tervezni
19:45:50 <zoltanh7211> idén ha meghírdetem, remélem muczy is eljön ill. akik itt vannak
19:46:07 <muczy> erosen fugg attol, hogy hol lesz
19:47:01 <asrob> nézzük elsőnek a dátumot, javaslatok?
19:47:10 <zoltanh7211> ebben kérem a segítségeteket, mivel nem vagyok pesti - helyet kellene találni kb ennyi embernek egy kultúrált pizzázóban, ahol azért van sör, és egy tortát el tudunk osztani
19:47:22 <kesigomu> ajánlottam ezt a helyet zoltanh7211-nak, beszmac talikat szoktunk itt nyomatni, van wifi és projector is, kaja pia, jól megközelíthető http://www.zorbastaverna.hu
19:47:40 <kesigomu> nem hatcsillagos, de nem volt gondunk vele
19:47:51 <Geri> én erre gondoltam, mivel van igazi kerek asztal : http://sirlancelot.hu/etlap/SirLancelotEtlap2012.pdf
19:47:51 <kesigomu> nekem annyi a gondom, hogy 8-án nekem tuti nem jó
19:47:59 <zoltanh7211> nincs is szügség full extrára
19:48:39 <kesigomu> Geri :)
19:48:41 <zoltanh7211> Mit szólnátok szept. 15-re?
19:48:44 <asrob> szeptember 15?
19:48:49 <asrob> +1
19:48:50 <kesigomu> az jó nekem is
19:48:56 <zoltanh7211> muczy?
19:49:06 <kesigomu> ráveszem a lányomat is, hogy jöjjön el
19:49:07 <kesigomu> :)
19:49:11 <zoltanh7211> zool?
19:49:56 <kesigomu> hétvégéken megy haza a családjához
19:50:01 <asrob> haladjunk haladjunk mert nem fogunk a végére érni
19:50:06 <kesigomu> hétköznap Budapesten dolgozik
19:50:38 <zoltanh7211> jó, ok, akkor 15.-ére kérjetek mindegyik helyről ajánlatot
19:50:43 <asrob> FRT helyszín, ki melyikre szavaz illetve egyéb ötlet?
19:50:46 <zoltanh7211> és utána eldüntjük
19:50:54 <asrob> úgyis jó
19:51:02 <asrob> ki kér ajánlatot
19:51:10 <asrob> ?
19:51:17 <kesigomu> FRT ?
19:51:31 <zoltanh7211> kesigomu: angol rövidítés
19:51:41 <asrob> #info Fedora Round Table 2012, idopont: 2012. szeptember 15.
19:51:48 <kesigomu> OK
19:51:59 <zoltanh7211> kesigomu - akkor tiéd a zorba
19:52:10 <zoltanh7211> geri akkor tiéd a lancelot étterem
19:52:13 <Geri> ok
19:52:15 <kesigomu> zoltanh7211: ott annyit kell lekérdezni, hogy akkor nem foglalt e
19:52:19 <asrob> #action kesigomu arajanlatot ker a zorbastavernatol
19:52:32 <asrob> #iaction Geri ajanlatot ker a lancelottol
19:52:39 <asrob> #action Geri ajanlatot ker a lancelottol
19:52:48 <kesigomu> nem kell előre semmit sem letenni, csak ha tudjuk kb hányan leszünk és ha van pl projector igény, azt kell jelezni
19:53:01 <Geri> várjatok most felhívom a lancelotot, végülis mégcsak 10 óra
19:53:16 <muczy> szept 15 jonak tunik
19:53:23 <zoltanh7211> a lényeg hogy legyen doksi róla
19:53:31 <asrob> Geri: imho nem fontos, elég ha megírod emailben
19:53:39 <muczy> Budapest, hat vegulis minden ut oda vezet :)
19:53:45 <zoltanh7211> így van, +1 asrob
19:54:00 <Geri> hány ora ?
19:54:12 <asrob> reggel 10?
19:54:13 <Geri> kérdezik...
19:54:18 <Geri> ne már
19:54:29 <zoltanh7211> mikor nyit?
19:54:31 <Geri> 12 től lehewt menni
19:54:32 <asrob> tavaly is valahogy így volt
19:54:36 <muczy> tud valaki kozelben olcso szallast?
19:54:55 <asrob> Geri: akkor nyitás
19:55:00 <kesigomu> Tényleg skacok hány órától legyen a gyülekező?
19:55:07 <zoltanh7211> muczy honnan jönnél?
19:55:15 <muczy> Szeged
19:55:40 <Geri> na
19:55:51 <muczy> na?
19:55:53 <Geri> ha jó. akkor a lancelot kerek asztal foglalva
19:56:02 <Geri> szept. 15 12 órától
19:56:09 <muczy> ja ok, azt hittem mar szegedrol te is :)
19:56:12 <Geri> holnap még hívom őket
19:56:16 <Geri> pontosítás miatt
19:56:22 <asrob> imho várjuk meg a másikat is
19:56:27 <Geri> az árak pedig a fentebbi linken vannak
19:56:37 <Geri> szerintem 2-3 8 személyes tál elég lesz
19:56:40 <Geri> :-)
19:57:00 <zoltanh7211> 15 főre 2 db 8 személyes simán sok
19:57:13 <Geri> de csak azért mert fogyózom :-)
19:57:26 <zoltanh7211> 8 személyes tállal :D
19:57:42 <Geri> jaaaa :-)
19:57:56 <asrob> ok
19:58:04 <zoltanh7211> geri muczynak bnenm tudnál egy sarkot biztosítani?
19:58:34 <muczy> csak vannak arra olcso szallasok
19:58:48 <muczy> kici, occo cirke
19:59:00 <kesigomu> az ilyen előre kaja rendelésekkel az a gond, hogy mi van, ha nem jön össze a 15-20 fő?
19:59:14 <Geri> megoldható
19:59:21 <Geri> ha bírja a családi életet :-)
19:59:25 <zoltanh7211> az ilyen helyeken lecsomagolják a kaját és elviheted
19:59:26 <kesigomu> a Zorbas-ban mindenki azt rendel, amit akar az étlepról
19:59:30 <kesigomu> étlapról
19:59:56 <Geri> egyik kedvenc helyem a Dionysos a rakparton
20:00:10 <zoltanh7211> tőlük is jöhet egy ajánlat
20:00:14 <Geri> de a Zorbas is biztos jó
20:00:23 <Geri> yammi
20:00:28 <Geri> na nesztek, most meg éhes lettem
20:00:32 <Geri> kellett ez nekem este 10kor
20:00:34 <Geri> ááááá
20:00:41 <asrob> mozogjunk
20:00:46 <Geri> jojo
20:00:51 <zoltanh7211> jó, akkor ha megvannak az ajánlatok, akkor tovább görgetjük
20:00:54 <asrob> árajánlat jön, időpont megvan
20:01:12 <Geri> a lancelot árak ott vannak a linken
20:01:18 <zoltanh7211> emailben kérjük egyeztetni és vitára lökni
20:01:23 <asrob> #topic Fedora es a szegedi Szabad szoftver konferencia
20:01:59 <asrob> erről én nem tudok semmit, toljátok, majd mondjátok mi menjen esetleg action-be vagy info-ba
20:02:03 <zoltanh7211> Mint sokadjára, most is tervezzük a részvételt a konferencián
20:02:25 <zoltanh7211> a lényeg az hogy szept 23.-án lenne
20:02:32 <zoltanh7211> egy napos event
20:02:34 <zoltanh7211> és szeged
20:02:42 <muczy> \o/
20:02:47 <zoltanh7211> Muczy ha nem leszel ott megkereslek
20:03:04 * muczy remeg mint a nyarfalevel
20:03:29 <zoltanh7211> segítség kell előadókban, és valakinek ott kell lennie az asztalunknál is
20:03:31 <muczy> lesz stand is, vagy csak random megjelentek?
20:03:35 <muczy> ah, oke
20:03:38 <zoltanh7211> tehát
20:04:17 <zoltanh7211> kell regisztráció az eseményre, és némi szóróanyag is - muczy ha tudsz ebben is segíthetsz
20:04:47 <muczy> nem igazan ertem, reg az oldalon
20:04:47 <zoltanh7211> ill a tikettet a támogatásra meg kell kérni, wiki oldalastól be kell jelenteni
20:04:49 <muczy> szoroanyag?
20:05:11 <zoltanh7211> nyomtatványok, ilyesmi
20:05:43 <muczy> marmint fedora-s szoroanyagokat kell osztogatni?
20:05:48 <zoltanh7211> de igazából ez még teljesen nincs kiforrva, csak szerettem volna jelezni
20:05:59 <zoltanh7211> igen muczy
20:06:12 <muczy> jujj, majd megyek a sok szep jogasz meg bolcsesz lanyhoz :)
20:06:42 <zoltanh7211> szóval ha tudtok, akkor gyertek el
20:06:56 <zoltanh7211> geri: a szokásos benzinpénz elég lesz?
20:07:22 <Geri> az szopacs, mert jelenleg mink is van? :
20:07:29 <Geri> hibás telepítő dvd
20:07:38 <zoltanh7211> vagy ezúttal kimaradunk szegedról
20:07:39 <Geri> kb. 150 live dvd
20:07:45 <zoltanh7211> geri csak a live dvd
20:07:49 <Geri> semmi nyomdai cuccunk
20:07:51 <zoltanh7211> aztán utána már nem kell
20:07:54 <kesigomu> hibás install DVD-k?
20:07:57 <Geri> viszont van teritőnk
20:08:22 <kesigomu> zoltanh7211: ha valami kell, gyorsan összedobom, de a nyomdát neked kell rendezni
20:08:29 <zoltanh7211> geri a nyomdai szajrét el tudom intézni, a szórólap félig kész magyarul
20:08:42 <zoltanh7211> kesigomu
20:08:45 <zoltanh7211> ok
20:08:59 <kesigomu> csak ne aznap reggel küld el :)
20:09:14 <zoltanh7211> akkor azt nyers szövegben igyekszem minnél hamarabb elküldeni
20:09:32 <zoltanh7211> aztán mellékelem a mintát h milyennek kellene lennie
20:09:45 <kesigomu> ok
20:10:07 <zoltanh7211> ez is mehet todo-ra
20:10:39 <asrob> micsoda?
20:10:47 <Geri> szóval ezek fontosak Szegedre
20:10:50 <zoltanh7211> a szórólap szeged
20:10:59 <Geri> húú
20:11:06 <Geri> bocs le kell lépnem
20:11:29 <Geri> Zoli holnap felcsöröglek
20:11:34 <zoltanh7211> jó - köszi geri - szia
20:11:36 <Geri> jó éjt mindenkienk
20:11:42 <Geri> halihóó
20:11:48 <zoltanh7211> ok
20:11:54 <Geri> Fedora forever :-)
20:12:15 <kesigomu> zoltanh7211: te hogy jönnél Szegedre?
20:12:29 <zoltanh7211> valószínűleg sehogy
20:12:44 <kesigomu> mert?
20:12:48 <zoltanh7211> kell a lóvé a fudconra
20:13:02 <zoltanh7211> nincs túl sok zsetonom
20:13:32 <asrob> #action zoltanh7211 szorolapot keszit a szegedi konfra
20:14:00 <zoltanh7211> FRT, és FUDCON
20:14:26 <asrob> ennyi akkor?
20:14:31 <zoltanh7211> és így se tudom h sikerül
20:14:33 <zoltanh7211> igen
20:14:37 <zoltanh7211> akkor a többit emailban
20:14:42 <zoltanh7211> köszönöm mindenkinek
20:14:49 <zoltanh7211> mindent
20:15:09 <kesigomu> zoltanh7211: mondtam, ha gondod van szóljál
20:15:37 <kesigomu> bazz annyit segítettél, ha most neked van szükséged a segítségre, akkor ne maradj csendben
20:15:40 <kesigomu> kérlek
20:15:49 <kesigomu> amiben tudok, abban segítek
20:16:03 <zoltanh7211> kesigomu: rendben köszönöm, de ezt majd mailban
20:16:05 <asrob> köszi mindenkinek
20:16:18 <asrob> lezárom akkor
20:16:22 <zoltanh7211> asrob: köszi
20:16:23 <asrob> #endmeeting