#fedora-hubs: fedora-hubs
Meeting started by sayan at 14:00:25 UTC
(full logs).
Meeting summary
- Roll Call (sayan, 14:00:35)
- Action Items (sayan, 14:01:45)
- ACTION: sayan to
review a2batic's karma_pr branch (sayan,
14:03:51)
- Weekly Updates (sayan, 14:07:41)
- Triage issues (sayan, 14:26:08)
- https://pagure.io/fedora-hubs/issue/83
(sayan,
14:29:47)
- https://docs.pagure.org/pagure/usage/using_doc.html
(pingou,
15:03:25)
- ACTION: sayan to
create a gist of meeting widget and create docs for it (sayan,
15:03:48)
- Last issue triaged #91 (sayan,
15:04:23)
- Open Floow (sayan, 15:04:30)
Meeting ended at 15:05:17 UTC
(full logs).
Action items
- sayan to review a2batic's karma_pr branch
- sayan to create a gist of meeting widget and create docs for it
Action items, by person
- a2batic
- sayan to review a2batic's karma_pr branch
- sayan
- sayan to review a2batic's karma_pr branch
- sayan to create a gist of meeting widget and create docs for it
People present (lines said)
- sayan (98)
- pingou (43)
- mleonova (15)
- fedmsg-hubs (13)
- zodbot (10)
- a2batic (7)
- garrett (6)
- abompard (3)
- stickster (1)
Generated by MeetBot 0.1.4.