#fedora-i3: Fedora i3 SIG
Meeting started by x3mboy at 16:10:04 UTC
(full logs).
Meeting summary
- Agenda (x3mboy, 16:10:37)
- (1) Roll call (x3mboy,
16:10:42)
- (2) Follow Ideas (x3mboy,
16:10:54)
- (3) Open Floor (x3mboy,
16:11:21)
- Roll call (x3mboy, 16:11:27)
- Follow Ideas (x3mboy, 16:12:17)
- https://fedoraproject.org/wiki/SIGs/i3/Brainstorm
(nasirhm,
16:12:57)
- https://unicode.org/Public/emoji/11.0/emoji-test.txt
(x3mboy,
16:37:36)
- AGREED: terminal
emulator by default `urxvt` +1: 6, -1: 1 (x3mboy,
16:45:01)
- https://loh-tar.github.io/tbsm/
(x3mboy,
16:50:16)
- AGREED: Display
Manager by default `lightdm` +1: 4, -1: 0 (x3mboy,
17:07:12)
- Open Floor (x3mboy, 17:07:50)
- ACTION: aegorenk will
open a ticket to know how and where the HW selection happens to
install drivers (x3mboy,
17:14:23)
Meeting ended at 17:14:37 UTC
(full logs).
Action items
- aegorenk will open a ticket to know how and where the HW selection happens to install drivers
Action items, by person
- aegorenk
- aegorenk will open a ticket to know how and where the HW selection happens to install drivers
People present (lines said)
- x3mboy (68)
- nasirhm (51)
- Defolos_ (25)
- jwf (23)
- tjzabel (19)
- zodbot (18)
- siddharthvipul (18)
- aegorenk (17)
Generated by MeetBot 0.1.4.