20:41:48 <giallu> #startmeeting
20:41:48 <zodbot> Meeting started Thu Sep 30 20:41:48 2010 UTC.  The chair is giallu. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:41:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:42:00 <giallu> #chair lvillani
20:42:00 <zodbot> Current chairs: giallu lvillani
20:42:13 <giallu> #chair amrossi
20:42:13 <zodbot> Current chairs: amrossi giallu lvillani
20:42:25 <giallu> per ora direi che ci siamo
20:42:31 <amrossi> !
20:42:33 <cjg> suvvia allora
20:42:44 <giallu> partirei dalla conta
20:42:52 <giallu> #topic appello
20:43:03 <giallu> oops
20:43:24 <giallu> dite il vostro nome
20:43:28 <cjg> mozione d'ordine: lasciamo perdere zodbot visto che ancora non lo sappiamo usare e perdiamo altro tempo
20:43:29 <giallu> Gianluca Sforna
20:43:34 * gvarisco Gianluca Varisco
20:43:41 <lvillani> Lorenzo Villani
20:43:43 <fabriziolapiello> Fabrizio Lapiello
20:43:44 <amrossi> Andrea Modesto Rossi
20:43:49 <cjg> Giuseppe Coviello
20:43:52 <antoniomontag> antoniomontag Antonio Montagnani Saronno
20:44:00 <giallu> cjg, se ci si incasina, ok
20:44:08 <zerodev> Francesco D'Aluisio
20:44:27 <axj> axj: Alexjan Carraturo
20:44:45 <deneb_alpha> Marina Latini
20:44:53 <__ric__> Riccardo Vianello
20:44:59 <fcrippa> Francesco Crippa
20:45:22 <giallu> ok, primo punto
20:45:31 <giallu> #topic Pianificazione e supporto all'evento Linux Day
20:45:45 <giallu> come si ferma chanserv ;)
20:46:17 <giallu> Eventi con presidio Fedora (e.g. chi va dove, quali città sono coperte,..);
20:46:38 <amrossi> !
20:46:42 <giallu> amrossi, vai
20:47:26 <giallu> #topic Eventi con presidio Fedora
20:47:39 <gvarisco> (lascia perdere)
20:47:44 <giallu> lol
20:47:47 <amrossi> Questa è la prima grande priorità e cioè organizzare al meglio il prossimo Linux Day. Io ho un invito a PAVIA, si terrà presso la struttura dell'ITIS Cardano 8aula magna) in collaborazione con il TiLUG
20:48:18 <gvarisco> !
20:48:24 <giallu> gvarisco,
20:48:42 <amrossi> non avevo finito
20:48:44 <amrossi> :-)
20:48:47 <giallu> amrossi, sorry
20:48:52 <gvarisco> personalmente coprirò Milano (contatto: Alexjan) o Napoli, in qualità di ambassador e su tematiche linux-related (non per forza strettamente legate a Fedora)
20:49:02 <giallu> troppa etichetta :)
20:49:19 * giallu ama il caos delle chat
20:49:29 <giallu> amrossi, finisci pure eh
20:50:41 <amrossi> :-) nel pomeriggio potrei andare a Cinisello da Alexjan. per quanto riguarda i talk mi allineo a Gvarisco, in particolare Fedora - ossec (opensource HIDS) - KVM e SPICE (all'ITIS)
20:50:54 <amrossi> nb: kvm se riesco a preparare la demo
20:50:56 <amrossi> eof
20:50:59 <giallu> ok
20:51:05 <giallu> altri che sono già sicuri?
20:51:13 <axj> !
20:51:15 <cjg> !
20:51:19 <giallu> axj,
20:51:54 <axj> Milano e Cinisello ci siamo anche già io e Marina, ma anche gli ospiti sono molto graditi
20:52:08 <axj> EOF
20:52:10 <antoniomontag> !
20:52:11 <giallu> cjg,
20:52:57 <cjg> inutile dire che io sono a napoli, come da anni ormai, a tenere uno dei miei soliti spettacoli
20:52:59 <cjg> eof
20:53:09 * gvarisco ride
20:53:19 <giallu> antoniomontag,
20:53:49 <fabriziolapiello> !
20:54:08 <antoniomontag> axj...a Milano dove?? potrei dare una mano sono Varese sud
20:54:24 <axj> !
20:54:33 <giallu> vai vai, quando è diretta :)
20:55:00 <axj> allora
20:55:14 <axj> a Cinisello organizziamo noi di FSUGitalia con il Lifos
20:55:19 <axj> la mattina facciamo Talk
20:55:23 <axj> il pomeriggio
20:55:27 <axj> parte pratica
20:55:30 <cjg> !
20:55:34 <axj> abbiamo previsto
20:55:43 <axj> un intervento Fedora
20:55:46 <axj> sicuro....
20:55:57 <axj> ora se venite ci fa piacere, anche solo per conoscersi meglio
20:56:27 <axj> EOF
20:56:30 <giallu> cjg,
20:57:07 <cjg> mozioni d'ordine: 1. usiamo le query per i colloqui tra due persone. 2. evitiamo di scrivere una parola per riga. EOF
20:57:13 <fcrippa> !
20:57:19 <giallu> fcrippa,
20:57:26 <fcrippa> io ho una domanda
20:57:49 <fcrippa> sulla base dell'esperienza dell'anno scorso, quante persone vi aspettate nei vai ld?
20:58:01 <fcrippa> a lodi se non sbaglio erano una 30ina di partecipanti
20:58:03 <fcrippa> eof
20:58:20 <giallu> rispndete pure senza !
20:58:36 <fabriziolapiello> cjg, probabilmente sarò anche io a napoli, sono ancora indeciso se chiedere o meno la possibilità di un talk EOF
20:58:43 <axj> ok... dai nostri accordi con le scuole coinvolte, si parla dai 400 ai 500 studenti
20:59:36 <amrossi> anche io sono in una scuola, spero tante persone
20:59:52 <giallu> quando ci sono le scuole di mezzo (al mattino) i numeri ci sono. il pomeriggio è più "triste", almeno a PG è stato così
21:00:19 <giallu> altri?
21:00:28 <axj> giallu: a cosa ti riferisci?
21:00:54 <gvarisco> LD di perugia, credo
21:01:06 <giallu> axj, al fatto che il pomeriggio (questo era due anni fa) i numeri erano grosso modo quelli nominati da fcrippa
21:01:27 <giallu> mentre la mattina c'era il pieno scuola
21:01:40 <cjg> il pomeriggio, un po' ovunque, i numeri scendono
21:01:54 <giallu> fcrippa, avevi un suggerimento specifico?
21:02:01 <axj> è normale, trattandosi di un sabato
21:02:04 <giallu> in base ai numeri dico
21:02:26 <fcrippa> no, era piu' che altro una curiosita'
21:02:34 <giallu> fcrippa, ok
21:02:35 <fcrippa> per capire quali fossero le aree piu' "popolose" :-)
21:03:00 <giallu> allora procediamo. tuxwet non c'è ancora
21:03:07 <gvarisco> come riepilogo (anche in vista dei punti seguenti); non appena avete le idee chiare e sapete dove andrete, mettiam tutto nel wiki? ;)
21:03:10 <giallu> ma so che sta cercando di organizzare il LD ad arezzo
21:03:15 <gvarisco> così anche da coordinarci per slide deck(s), etc
21:03:23 <giallu> poi ci dirà meglio
21:03:25 <giallu> gvarisco, +1
21:03:42 <lvillani> gli anni scorsi il LD a Firenze veniva organizzato in concomitanza con il Festival della Creativita'
21:04:07 <gvarisco> ed eran tutti debianisti (cit.)
21:04:10 <fabriziolapiello> gvarisco, +1
21:04:11 <lvillani> il che voleva dire avere la Fortezza da Basso come location e un gran traffico
21:04:14 * gvarisco stima lvillani :D
21:04:18 <amrossi> gvarisco: +1
21:04:42 <giallu> #accepted creare una pagina wiki per registrare le presenze agli eventi LD
21:04:47 <lvillani> ma vedo che per il 2010 vanno a farlo a Bagno a Ripoli, quindi...
21:04:57 <giallu> anzi
21:05:02 <lvillani> gvarisco: il release party e' stato traumatico :)
21:05:03 <giallu> #undo
21:05:03 <zodbot> Removing item from minutes: <MeetBot.items.Accepted object at 0x2b7d2f378690>
21:05:11 <giallu> #agreed creare una pagina wiki per registrare le presenze agli eventi LD
21:05:27 <giallu> ok, procediamo?
21:05:32 <amrossi> yep
21:05:33 <cjg> si
21:05:58 <giallu> #topic materiale
21:06:02 <giallu> :)
21:06:15 <amrossi> !
21:06:19 <giallu> qua serve secondo me l'aiuto di quelli che hanno gestito la cosa in passato
21:06:20 <giallu> amrossi,
21:06:38 <gvarisco> !
21:06:58 <lvillani> !
21:07:03 <amrossi> dobbiamo prima di tutto capire dov'è questo materiale, poi pensiamo ad una "giusta" distribuzione. Visto comuqnue che il materiale
21:07:29 <amrossi> non è molto, potremmo autotassarci e fare un ordine collettivo da redhat: cd, poster, ecc.
21:07:30 <amrossi> eof
21:07:38 <giallu> ok. prima di passare parola
21:08:07 <giallu> le procedure per avere materiale sono diverse
21:08:31 <giallu> dovremmo vedere di documentarle in modo che chi se ne occupa sappia sempre come fare
21:08:34 <giallu> gvarisco,
21:08:59 <antoniomontag> !
21:09:27 <gvarisco> reminiscenze del passato, specie ad Ottobre e poche settimane prima della nuova release: i media di f13 (live cd, dvd) disponibili in EMEA, successivamente a tutti gli eventi grossi targati fedora e non in cui sono stati distribuiti, non so quanti ce ne siano ancora disponibili
21:09:53 <gvarisco> andrà ASAP verificato con gli ambassadors emea quanti ne possiam avere, così da soddisfare le richieste pervenuteci ad oggi qui, https://fedoraproject.org/wiki/Ambassadors/IT/Events/2010/LinuxDay
21:10:10 <gvarisco> domanda aperta: quanti CD sono allocabili e dove si trovano, al momento?
21:10:18 <giallu> gvarisco, c'è un responsabile specifico o si scrive in lista?
21:10:28 <gvarisco> per finire: se serve dove archiviarli, l'ufficio RH di Milano / Roma è a disposizione
21:10:30 <giallu> gvarisco, i miei li ho messi nell'invetario sul wiki
21:10:56 <giallu> #link https://fedoraproject.org/wiki/Ambassadors/IT/Inventory
21:10:59 <gvarisco> giallu: si scrive in inventario, ma sia fcrippa che io che altri 'anziani' sappiamo chi contattare ;) (Gerold in primis)
21:11:19 <gvarisco> giallu: me ne occupo io di chiedere, ma chiudiamo le richieste dei media sul wiki entro domani!
21:11:24 <gvarisco> eof
21:11:53 <giallu> gvarisco, ok. è quello il punto. se tu e fcrippa non siete nei paraggi, sarebbe utile sapere come muoversi
21:12:02 <giallu> cmq per l'immediato è ok
21:12:19 <gvarisco> giallu: riporterò in ML un piano d'azione, tenendo a mente il link dell'inventario e delle richieste
21:12:27 <giallu> gvarisco, perfetto
21:12:40 <gvarisco> (metti in agreed :D )
21:12:45 <giallu> #action gvarisco riporterà in ML un piano d'azione, tenendo a mente il link dell'inventario e delle richieste
21:12:52 <antoniomontag> !
21:12:55 <giallu> antoniomontag,
21:13:08 <lvillani> !!
21:13:21 <antoniomontag> grazie: non è pportuno nominare un referente x la cosa?? da qui in avanti intendo
21:13:25 <giallu> lvillani, ah scusa
21:14:12 <giallu> antoniomontag, penso ne serva più di uno. idealmente, se le procedure sono documentate chiunque di non dovrebbe esserein grado difarlo
21:14:21 <giallu> chiunque di noi
21:14:47 <giallu> se gvarisco, fcrippa pensano di poter continuare ad occuparsene, per me è ok
21:14:50 <giallu> eof?
21:15:10 <giallu> all'eof, lvillani,
21:15:24 <gvarisco> posso occuparmene io, sì (per la logistica dipenderà da dove li gestiremo, e capire come funziona la nota spese Fedora :D )
21:15:28 <gvarisco> eof, prego lvillani
21:15:37 <lvillani> so che e' poco rilevante, ma visto che siamo in tema...
21:15:42 <lvillani> ... io ho ancora 88 stickers
21:15:48 <lvillani> e devo smaltirli
21:16:08 <lvillani> rinnovo l'invito fatto in ML, chi ne ha bisogno li chieda
21:16:10 <giallu> mettili nell'inventario, li possiamo usare per il materiale LD
21:16:24 <lvillani> spese di spedizione a carico mio
21:16:38 <lvillani> priorita' agli eventi
21:16:40 <lvillani> eof
21:16:51 * giallu nota che quegli stickers sono bellissimi, andrebbero dati a chi ti mostra una installazione funzionante sul laptop;)
21:17:51 <giallu> per il resto del materiale (poster, etc) rientra tutto nel piano d'azione di cui sopra?
21:18:02 <gvarisco> +1
21:18:07 <giallu> gvarisco,
21:18:09 <giallu> oki
21:18:15 <giallu> allora direi si piò andare oltre
21:18:58 <giallu> il punto 1.3 in realtà l'abbiamo già discusso ma
21:19:18 <giallu> #topic Presentazioni, Talk, Idee
21:19:51 <gvarisco> (recidivo, eh)
21:20:01 <giallu> due anni fa mi pare lfoppiano preparò delle ottime slide
21:20:02 <amrossi> !
21:20:11 <giallu> mi pare fosse una presentazione generica del progetto
21:20:17 <giallu> amrossi,
21:21:28 <amrossi> Direi di raccogliere tutto il materiale prodotto nelle edizioni precedenti: slide, pdf, video, ecc così creiamo un repository di idee e documenti da riutilizzare nel tempo
21:21:43 <cjg> video ....
21:21:45 <gvarisco> +1 (ho parecchia roba, devo recuperarla e la pubblico)
21:21:58 <lvillani> io preparai delle slide, taaaanto tempo fa
21:22:01 <gvarisco> video: cjg, digli come sono bellino :P
21:22:02 <giallu> gvarisco, attento, arriva una nuova action...
21:22:15 <lvillani> non ho la piu' pallida idea di dove siano adesso :p
21:22:17 <amrossi> avevo segutio ottimi talk di fcrippa e gvarisco ripresi con la videocamera, se ce ne fosse una copia :-)
21:22:19 <amrossi> eof
21:22:36 <cjg> io ho ore di video di gvarisco
21:22:42 <gvarisco> gli slide deck di fcrippa sono meravigliosi, e ancora validi con qualche piccola modifica al SVG ;)
21:22:42 <amrossi> ps: io ho una presentazione scaricata dal portale di Max S.
21:22:47 <gvarisco> (lo prendo per un complimento)
21:22:58 <giallu> #action gvarisco recupera e pubblica materiale prodotto in passato
21:23:27 <amrossi> !
21:23:34 <giallu> per inciso, il design team ha un nuovo template per le slide che non sarebbe male usare
21:23:36 <giallu> amrossi,
21:23:59 <giallu> cjg, aveva i vestiti addosso spero :P
21:24:25 <amrossi> la propongo come battuta ma sarebbe carino andare a trovare fcrippa a Lodi per seguire una sessione di training ;-)
21:24:39 <amrossi> ovviamente al LUG
21:24:41 <amrossi> eof
21:25:20 <giallu> ok. allora per questo punto direi di aggionarci alla prossima riunione?
21:25:38 <gvarisco> !
21:26:01 <giallu> gvarisco,
21:26:07 <antoniomontag> !
21:26:12 <gvarisco> sarebbe IMHO interessante che ognuno di noi decidesse che tipo di talk fare (introduttivo, medio, avanzato) così da preparare e condividere dei template e testi in italiano da poter riciclare poi tutti insieme
21:26:22 <gvarisco> eof
21:26:33 <amrossi> !
21:27:00 <giallu> gvarisco, ok, penso sarà chiaro quando avremo fatto la pagina wiki
21:27:02 <giallu> antoniomontag,
21:27:06 <cjg> !
21:27:27 * giallu sta per andare in overflow
21:27:32 <antoniomontag> non ho capito, la raccolta è elettronica?? cioè i documenti sono poi a disposizione di tutti?? eof
21:28:00 <giallu> antoniomontag, si, vedremo di raccoglierli nello stesso posto in modo che si possano trovare facilmente
21:28:06 <giallu> e riutilizzare ovviamente
21:28:08 <giallu> amrossi,
21:28:24 <amrossi> gvarisco: cosa "intendi" per talk avanzato ? non ti riferisci a fedora, immagino
21:28:33 <amrossi> eof
21:28:55 <gvarisco> beh, io il mio angolino nerd me lo ritaglierei anche al LD :P
21:29:10 <amrossi> :-P
21:29:12 <giallu> gvarisco, +1 a seconda dei posti ci può stare
21:29:29 <giallu> cjg,
21:29:36 <cjg> che c'è?
21:29:44 <giallu> dovevi diore qualcosa?
21:29:54 <cjg> uhm ah si
21:30:00 <gvarisco> cjg ha manie di protagonismo :P
21:30:02 <cjg> i miei talk non si possono decidere prima
21:30:16 <cjg> viene tutto come viene, così come viene
21:30:26 <gvarisco> la pizza e le mozzarelle sono buone
21:30:27 <gvarisco> EOF
21:30:35 <giallu> cjg, non scherzavi quando dicevi che era un show
21:30:39 <giallu> meglio
21:30:41 <gvarisco> giallu: no, assolutamente ;)
21:30:54 <giallu> fico, mi devo ricordare di andarlo a vedere
21:31:08 <giallu> se hai qualche video mandamelo.
21:31:08 <gvarisco> (andiam oltre, o facciam l'alba)
21:31:10 <cjg> con tanto di scenografie, effetti speciali e fumo (quello non lo ha visto gvarisco perchè è giovane)
21:31:12 <giallu> procediamo?
21:31:23 <gvarisco> y
21:31:24 <amrossi> [ot] ma perché questi discorsi neerd mi fanno venir fameeee??[/ot]
21:31:36 <giallu> #topic coordinamento
21:31:43 <giallu> chi vuole introdurre?
21:31:54 <gvarisco> amrossi, axj
21:31:55 <gvarisco> ;)
21:32:02 <giallu> per inciso
21:32:30 <amrossi> vado
21:32:43 <giallu> il mio parere è che se riusciamo a fare regolarmente riuniioni come questa il coordinamento è bello e fatto
21:32:48 <giallu> vai
21:35:00 <giallu> o, non è che è andato via veramente ;)
21:35:03 <amrossi> Penso che questo sia l'argomento più importante, ma è giusto iniziare a parlarne ora (prima il dovere, LinuxDay).
21:36:27 <cjg> e poi?
21:36:31 <giallu> cjg, lol
21:36:32 <amrossi> Ne abbiamo parlato molto in ML, e non solo. Personalmente credo che sia necessario trovare una soluzione e pensare ad organizzarci, o meglio strutturarci, in maniera leggermente più
21:37:03 <amrossi> gerarchica
21:37:54 <amrossi> inutile girarci intorna, ma una figura forte e preparate che sappia muoversi come coordinatore del gruppo
21:38:01 <amrossi> può solo farci del bene
21:38:14 <axj> amrossi +1
21:38:23 <cjg> !
21:38:24 <antoniomontag> amrossi +1
21:38:30 <giallu> cjg,
21:38:43 <deneb_alpha> amrossi +1
21:38:43 <giallu> ah no scusa. amrossi hai finito?
21:38:47 <amrossi> Ultimamente la ML sembra impazzita, mille nuove idee e discussioni infuocate su
21:39:34 <amrossi> e questo credo sia davvero un bene.... però siamo tutti volontari ed appassionati, ma per fare qualcosa di buono non possiamo più
21:39:58 <amrossi> muoverci "a cazzum", specialmente ora che stiamo aumentando di numero.
21:40:27 <amrossi> eof
21:40:33 <giallu> ok, ora cjg
21:40:53 <giallu> ciao tuxwet
21:40:59 <tuxwet> canale^
21:40:59 <giallu> sei arrivato al momento giusto
21:41:03 <tuxwet> canale del meeting?
21:41:08 <giallu> ya
21:41:11 <tuxwet> scusate
21:41:17 <tuxwet> ma sono arrivato di stracorsa
21:41:22 <tuxwet> prima veramente non ce l'ho fatta
21:41:31 <giallu> tux ok. poi ti diciamo
21:41:36 <giallu> cjg, ?
21:42:07 <gvarisco> sarà caduto dal seggiolone..
21:42:08 * gvarisco runs
21:42:12 <giallu> lol
21:42:32 <cjg> io sono profodamente contrario a questa cosa; io penso che c'è bisogno di organizzazione, ma nel senso di riunioni, di una infrastruttura logistica che ci permetta di tenere in ordine le cose, ma assolutamente sono contrario alla "figura forte" del coordinatore, per due ragioni: 1. ragione teoretica, è come ammettere la nostra deficienza ad organizzarci e demandarla nelle mani di una sola persona; 2. ragione pragmatica, come è capitato in altre esperienze (lug
21:42:33 <cjg> ), la figura forte non ha fatto altro che accollarsi il lavoro e quindi non era più il coordinatore dell'organizzazione, ma l'organizzazione stessa. Non mi pare che sia cosa buona. EOF
21:42:51 <giallu> cjg, +1
21:43:24 <amrossi> !
21:43:28 <giallu> amrossi,
21:43:37 <zerodev> cjg, +1
21:44:43 <giallu> per inciso, la figura forte finisce per fare lui (se ce la fa) perchè gli altri non è che hanno proprio piacere che gli si dica cosa fare
21:45:32 <amrossi> cjg: Infatti uno dei punti di discussione sarà la definizione del profilo del "coordinatore". Personalmente non penso ad un "berlusconi" leader maximo, più semplicemente una sorta di Senior Ambassador in gradi di gestire (ad alto livello) l'organizzazione degli eventi più importanti
21:46:04 <amrossi> e, molto importante, quella di tenere i rapporti con i team internazionali
21:46:05 <axj> amrossi +1
21:46:15 <antoniomontag> amrossi +1
21:46:29 <gvarisco> amrossi: +1
21:46:34 <deneb_alpha> amrossi +1
21:46:53 <amrossi> pensavo ad una "carica" a tempo, rinnovabile...insomma una FIGURA DI RIFERIMENTO (non è testo urlato)
21:47:01 <tuxwet> !
21:47:05 <giallu> tuxwet,
21:49:35 <tuxwet> arrivo a metà meeting, ma il discorso lo conosco. Ritengo che la figura del coordinatore sia fondamentale, per vari motivi, in particolare io guardo al mio caso: sono nuovo come ambassador e sinceramente all'inizio diciamo che vado coi piedi di piombo, perchè orientarsi non è immediato e avere una figura di riferimento nella quale posso fare affidamento, un pò un mentore, di sicuro a me personalmente faciliterebb
21:49:35 <tuxwet> e le cose, o meglio, mi aiuterebbe a capire come muovermi in certe situazioni
21:49:59 <giallu> tuxwet, un mentor già ce l'hai
21:50:00 <tuxwet> amrossi: +1
21:50:01 <tuxwet> EOF
21:50:11 <giallu> è quello che ti ha approvato
21:50:21 <tuxwet> !
21:50:22 <giallu> così, per la cronaca
21:50:28 <giallu> tuxwet,
21:51:08 <amrossi> aggiungo, pensate ad una squadra di calcio: se c'è organizzazione tattica i risultati arrivano...c'è allenatore (il ns coordinatore), il portire, il terzino....ma se ognuno fa quel che vuole...bye bye
21:51:36 <amrossi> si disperdono solo le forze, ed addio gioco di squadra!!!!
21:51:43 <giallu> amrossi, sono d'accordo
21:51:58 <giallu> il punto è se qua c'è qualcuno che vuole gestire (a qualunque livello, alto o basso che sia) gli eventi e il rapporto con i team internazionali è il benvenuto, visto che sembra mancare
21:52:14 <axj> !
21:52:15 <giallu> Se non vado errato è quello quello che ha sempre fatto gvarisco
21:52:16 <tuxwet> giallu, si è vero, robert scheck è stato eccellente, ma una persona che avesse qeusta figura nel gruppo, aiuterebbe. E comuqnue invito a non focalizzarsi sul mio caso personale, perchè voleva essere solo un esempio in più all'idea proposta da amrossi. Penso che un aiuto da chi ha già operato a lungo sul campo, e che sia un riferimento possa essere utile
21:52:23 <tuxwet> EOF
21:52:26 <giallu> ora la domanda diventa: perchè ora andrebbe diventare "istituzionale"? Al momento non ne vedo il motivo, se non  per aggiungere un riga alla propria signature.
21:52:32 <giallu> axj,
21:53:11 <gvarisco> quello che secondo me abbiam perso è il COSA FA L'AMBASSADOR, dove vogliam andare, cosa vogliam fare; ci siam persi in chiacchere su siti web, social network: mica dobbiam fare i fuffa evangelist anche noi, o arrivare alla gente con un social network o simili (per carità, tanto di cappello alle giornate dedicateci, ma non è il nostro target ne scopo)
21:53:35 <gvarisco> c'è stato un periodo, qui, che tanti di noi si incontravano, discutevano, fatti e non pugnette, insomma.
21:53:48 <axj> diciamo che, accettato (e per me lo è) il fatto che la figura di un coordinatore sia fondamentale, è quasi ovvio il candidato ideale per detta carica, e penso che possiamo essere tutti facilmente d'accordo: Gianluca Varisco, per esperienza, per contatti, per conoscenza e capacità
21:54:18 <axj> EOF
21:54:50 <giallu> gvarisco, +1 a fatti e non pugnett
21:55:35 <amrossi> ! giallu: Io non vedo nel coordinatore un comandante che impone cosa fare, semplicemente dovrebbe essere il collettore di idee e proposte e fare un po' da gestore della community
21:56:07 * gvarisco arrossisce, ma accetterebbe senza esitazioni tale ruolo ( != carica), da giocarsi sul campo allo stesso livello di tutti, ne piu' ne meno.
21:56:08 <amrossi> ieof
21:56:52 <giallu> gvarisco, per me è chiaro che sei tu quello che ha più esperienza di tutto il meccanismo ambassador
21:56:59 <amrossi> gvarisco: vogliamo vedere il programma elettorale, se c'è il giusto processo e lo stretto...allora ti voto!!
21:57:42 <giallu> dico solo che _già oggi_ basta che continui a fare le cose che (mi pare) hai sempre fatto e siamo a posto
21:57:47 <giallu> o no?
21:58:00 <axj> giallu: No
21:58:26 <gvarisco> giallu: piu' che altro, vorrei ci rifocalizzassimo su ciò per cui siam pagati (metaforicamente parlando);
21:58:46 <gvarisco> la ML è diventata ad un certo punto davvero un covo di bimbi isterici (in cui mi inserisco)
21:59:53 <axj> !
22:00:08 <giallu> non vedo il nesso (ma continuo ad essere d'accordo con l'idea "gli ambassador siano più ambassdor" )
22:00:17 <giallu> axj,
22:01:25 <axj> dato che parliamo di un coordinatore per gli Ambassador, sarebbe giusto scegliere innanzitutto, tramite normale votazione degli Ambassador se volere o meno una coordinatore unico. Mi sembra la cosa più giusta da fare.
22:01:41 <cjg> axj, +1
22:02:01 <giallu> lol +1
22:02:08 <gvarisco> +10, ovviamente
22:02:09 <amrossi> +1
22:02:15 <deneb_alpha> axj +1
22:02:16 <antoniomontag> +1
22:02:20 <lvillani> +1
22:02:27 <giallu> ok allora
22:03:03 <tuxwet> +1
22:03:12 <giallu> #agreed gli ambassador italiani nominano Gianluca Varisco coordinatore nazionale
22:03:24 <cjg> giallu, non hai capito niente mi sa
22:03:46 <giallu> cjg, no
22:03:48 <giallu> no?
22:03:52 <cjg> eh no
22:03:55 <giallu> ah già
22:03:56 <giallu> scusa
22:04:00 <giallu> #undo
22:04:00 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x2b7d2dc30bd0>
22:04:07 <giallu> allora procediamo
22:04:25 <giallu> ora siamo tutti d'accordo che va bene avere un coordinatore unicot
22:04:34 <giallu> giusto?
22:04:39 * cjg non è per niente d'accordo
22:04:48 <axj> agree
22:04:58 <giallu> cjg, il punto è
22:05:46 <giallu> se c'è o non c'è, cosa ti cambia?
22:06:28 <cjg> se non cambia niente allora perchè inventarci la carica di coordinatare, imperatore o papa?
22:06:30 <amrossi> cjg: spiegaci le tue ragioni ed il tuo punto di vista
22:06:43 <amrossi> fcrippa: il tuo punto di vista???
22:06:55 <cjg> già ho spiegato tutto, basta andare a vedere qualche riga sopra
22:07:15 <axj> !
22:07:34 <fcrippa> imho il coordinatore rischia di non avere sufficiente autorita' per coordinare
22:07:45 <giallu> cjg, ma sul fatto che ci serva coordinarci siam già d'accordo giusto?
22:07:56 <giallu> fcrippa, certo. abbiam detto che non ne ha
22:08:00 <cjg> fcrippa, proponi anche un servizio di vigilanza interno?
22:08:19 <cjg> giallu, coordinarci è diverso da farci coordinare
22:08:36 <giallu> cjg, +1 non devi convincere me
22:08:44 <amrossi> cjg: NO, questo è un atteggiamento provocatorio
22:09:02 <fcrippa> senza autorita' e' una figura troppo artificiale...
22:09:05 <cjg> provocatorio come scrivere NO tutto in maiuscolo?
22:09:18 <giallu> se gvarisco tutte le settimane convoca questa riunone e parliamo del fatto e del da farsi, per me è un ottimo coordinatore
22:09:24 <giallu> cjg, lol
22:09:56 <amrossi> cjg: peggio.
22:10:13 <gvarisco> giallu: sarei piu' per l'organizzare 20 eventi che 20 riunioni ..
22:10:24 <giallu> gvarisco, ok
22:10:25 <cjg> per me la cosa migliore è che tutti possano fare tutto (e lo facciano), che i contatti fossero condivisi
22:10:39 <gvarisco> +1 a ciò messo in parentesi da cjg .
22:10:39 <giallu> gvarisco, ma senza diciamo 10 riunioni e 100 mail come li organizzi?
22:11:15 <axj> !
22:11:59 <giallu> axj,
22:12:12 <amrossi> axj: tutti possono fare tutti significa alla cazzo, inutile prenderci per i fondelli
22:12:23 <amrossi> ops, no axj ma cjg
22:13:33 <axj> odio ripetermi, ma ribadisco, vogliamo votare la cosa? chi ha favore dice + 1 chi è a sfavore -1... tanto quello che dovevamo chiarire in tal senso, ce lo siamo già detto. Andiamo a "favorevoli o contrari"?
22:13:37 <axj> EOF
22:13:45 <amrossi> +1
22:13:46 <cjg> !
22:13:47 <giallu> axj,
22:13:49 <giallu> scusa
22:14:11 <giallu> ma come funziona questa votazione? unanimità? maggioranza?
22:14:18 <giallu> cjg,
22:14:27 <fcrippa> !
22:14:45 <axj> direi maggioranza... unanimità non faremmo niente
22:15:03 <giallu> fcrippa,
22:15:06 <giallu> ah no
22:15:08 <giallu> cjg,
22:15:11 <fcrippa> non vorrei fare il rompiscatole...
22:15:20 <cjg> votare per votare, è una meta-elezione, e come le scegliamo le regole dell'elezione? con un'altra elezione?  e le regole di quest'ultima? Non c'è soluzione. (Teorema dell'incompletezza di Godel)
22:15:25 <fcrippa> pero' eviterei di trasformare la cosa in un movimento "politico"
22:15:40 <giallu> cjg, MITO
22:15:52 <giallu> fcrippa, mi pare siamo già a quel punto
22:15:55 <fcrippa> non credo che "votare" sia il modo migliore di gestire questo tipo di cose
22:16:02 <gvarisco> poghiamo?
22:16:11 <giallu> gvarisco, con te, mai...
22:16:17 <gvarisco> veramente devi temere altri..
22:16:19 * gvarisco fischietta
22:16:20 * giallu arriva a malapena a 1.70
22:16:38 <amrossi> !
22:16:39 <cjg> (che significa poghiamo?)
22:16:48 <gvarisco> cjg: termini nordici, skip it
22:16:51 <fcrippa> visto che (putroppo o perfortuna) attribuisce nessun tipo di autorita' ai "voti"
22:17:12 <fcrippa> il rischio e' di trasfore la cosa in un altro "para-comitato" inutile (e fedora ne e' piena...)
22:17:18 <giallu> ragazzi, vedo una impasse...
22:17:21 <fcrippa> secondo me gvarisco se e
22:17:26 <giallu> o come si scrive...
22:17:35 <fcrippa> gvarisco si e' "sbattuto" davvero molto
22:17:56 <fcrippa> se continuera' a farlo e' evidete che "coordinera' il gruppo
22:18:17 <axj> fcrippa: si fa all'italiana (cioè niente)?
22:18:20 <fcrippa> ma come una votazione potra' cambiare le cose?
22:18:43 <fcrippa> (da buoni politici stiamo spendendo piu' tempo a parlare del contenitore piu' che del contenuto... is it normal?)
22:18:44 <fcrippa> eof
22:19:07 <amrossi> io dico che siamo tutti concordi nel ritenere necessaria la figura del senior ambassador, a tutti piace il nome di gvarisco
22:19:16 * giallu si incazza nel trovare sempre qualcuno che dice le sue stesse cose, solo 100x meglio...
22:19:43 <fcrippa> !
22:19:49 <giallu> fcrippa, vai vai
22:19:54 <giallu> che è notte ;)
22:19:58 <fcrippa> sorry, ma devo lasciarvi in 5 minuti
22:20:05 <fcrippa> (4.... ora...)
22:20:13 <cjg> !
22:20:32 <fcrippa> e ho una cosa da chioedere
22:20:43 <giallu> allora fallo subito, ci si rivede alla prox
22:20:51 <gvarisco> secondo me fcrippa ha ragione (mentalità irlandese oramai, suvvia! :D ), e lui s'è sbattuto 100 volte piu' di me, e s'è imparato tutti da lui; a me frega niente d'esser il leader, fcrippa ha ragione in toto: quel che vi chiedo, a questo punto, è di focalizzarci tutti su uno scopo comune: da qui a 6 mesi, cosa pensiamo di fare, come, dove. Senza troppi fronzoli
22:21:01 <fcrippa> (il coordinatore va bene lo faccia chiunque... l'importante e' ognuno faccia quello che si sente di fare e che ha interesse a fare, al di la di chi sia a chiederglielo...)
22:21:21 <fcrippa> un paio di settimane fa alla fudcon ho avuto modo di riaprire il discorso fudcon in italia...
22:21:43 <amrossi> fcrippa: come sempre, +1!  ci si vede a dublino presto ;-)
22:21:44 <fcrippa> che ormai e' chiesta a gran voce un po' da tutti (rimaniamo pur sempre uno dei gruppi piu' presente a livello internazione...)
22:22:01 <fcrippa> se si dovesse decidere di farlo c'e' da muoversi per tempo
22:22:10 <fcrippa> ma c'e' un grosso punto da risolvere
22:22:12 <fcrippa> il DOVE
22:22:26 <fcrippa> questo e' il motivo della mia domanda sulle partecipazioni al linux day
22:22:28 <giallu> di sicuro non a PG, è collegata a cazzo
22:22:35 <amrossi> !
22:22:39 <giallu> pycon a FI non è stata male
22:22:40 <fcrippa> personalmente credo che l'evento FUDCon in europa stia morendo
22:22:45 <fcrippa> il format e' sbagliato
22:23:06 <cjg> (stiamo orinando fuori dal vaso ora però)
22:23:08 <amrossi> fcrippa: Milano oppure Roma...ma visto la distribuzione geografica degli ambassador
22:23:12 <fcrippa> io avrei in mente una cosa un po' diversa, ma per farlo serve avere ANCHE gli user (che al fudcon non si ono mai visti)
22:23:14 <fcrippa> la domanda e':
22:23:29 <giallu> fcrippa, allora vuoi parlare del punto 3.
22:23:34 <fcrippa> se si oprganizza qualcosa in italia, c'e' una citta' in cui possiamo GARANTIRE almeno un 100 partecipanti "esterni"?
22:23:53 <fcrippa> pubblico che viene a farsi "esplodere la mente" con qualcosa di nuovo?
22:23:56 <giallu> esterni nel senso "non fedora"?
22:24:06 <giallu> non linux
22:24:06 <gvarisco> al qaeda ..
22:24:09 <gvarisco> ah, la mente..
22:24:09 <gvarisco> mh..
22:24:11 <fcrippa> se si -> possiamo indirizzarci alla "candidatura"a
22:24:11 <giallu> o che?
22:24:15 <fcrippa> altrimenti e meglio aspettare
22:24:16 <fcrippa> ;-)
22:24:17 <fcrippa> eof
22:24:25 <fcrippa> (2 min e stacco... mi aspettano...)
22:24:42 <giallu> fcrippa, suppongo dovremo riparlarne
22:24:51 <fcrippa> lo so
22:24:52 <cjg> ma io di gente pronta a farsi esplodere la mente ne trovo a migliaia
22:24:58 <fcrippa> la proposta che faccio e' questa:
22:25:08 <fcrippa> usiamo il linux day per identificare il "posto giusto"
22:25:11 <giallu> fcrippa, sei anche tu allergico alla ML? magri si continua lì
22:25:29 <fcrippa> (serve un luogo in cui ci siano almeno 100 visitatori NON studenti, di eta' > 20 anni)
22:25:31 <fcrippa> ;-)
22:25:59 * giallu è contento per una volta di rientrare nella demografia
22:26:02 <fcrippa> (essendo un argomento ot volevo tenerlo alla fine, ma devo davvero scappare...)
22:26:15 <cjg> non studenti significa anche disoccupati
22:26:28 <gvarisco> cjg: puoi partecipare
22:26:37 <fcrippa> studente = qualcuno presente solo perche' qualunaltro (insegnate) gli ha reso obbligatoria la partecipazione
22:26:48 <giallu> fcrippa, riparliamone, sarebbe un colpo enorme una bella FUDCon in italia
22:26:49 <cjg> gvarisco, fammocc
22:26:53 <gvarisco> cjg: haha :*
22:27:16 <fcrippa> >20 ani == puo' arrivare con mezzi propri senza essere accompagnato dai genitori (ed eventulamente puo' ubriacarsi la sera senza che qualcuno venga arrestato)
22:27:43 <fcrippa> scusate se sono 'razzista' ma il tempo stringe e voglio evitare discorsi troppo polici (sono polically uncorrect by design)
22:27:57 <cjg> apposto
22:28:15 <giallu> ok. ritorniamo on topic?
22:28:30 <fcrippa> coordinatore: ci pensi tu a collezionare i feedback dai vari linux day?
22:28:30 <fcrippa> ;-)
22:28:35 <fcrippa> ci vediamo gente
22:28:44 <fcrippa> devo scappre!!!!
22:28:45 <giallu> ciao fcrippa, a presto
22:28:48 <cjg> ciao fcrippa
22:28:51 <tuxwet> ciao fcrippa
22:28:51 <fcrippa> a presto!
22:29:03 <axj> ciao fcrippa
22:29:06 <lvillani> ciao fcrippa!
22:29:11 <amrossi> yes, torniamo a parlare della figura del coordiantore: ma perché non lo chiamiamo Senior Ambassador ?? (è molto + enterprise)
22:29:42 <giallu> allora. gvarisco, ci stai a "fare" e basta? senza cariche e onoreficenze di mezzo?
22:29:59 <axj> amrossi: ma sei pazzo... se dici Senior è poi si presenta Varisco (un puello), non ci crede nessuno
22:30:00 <cjg> giallu, ma a fare e basta ci devono stare tutti
22:30:03 <gvarisco> giallu: ci stiamo?
22:30:10 <gvarisco> +1 ad axj :D
22:30:22 <cjg> o meglio chi non ci sta a fare non ci sta e basta
22:30:45 <giallu> cjg, troppo godel per me
22:30:46 <axj> onestamente, è fidatevi che ne seguo tanti di ambienti di promozione
22:30:49 <giallu> riformulo.
22:30:50 <gvarisco> giallu: non è il mio giocattolo Fedora, ne tantomeno lo ero e sono pagato per ;) se ci stiamo tutti, e ci impegnam tempo libero di ciascuno permettendo, volentieri.
22:31:08 <axj> non è così che funziona da altre parti
22:31:20 <gvarisco> personalmente, so che a Milano ci sono ottime 'spalle' che sono davvero in gamba e da semplici 'spalle' diventano persone con le palle
22:31:34 <gvarisco> Roma idem, ma in altre città c'è povertà di manodopera
22:31:35 <cjg> (giallu in verità ho abbandonato la mia copia del geb nel cassetto della scrivania del mio uffico al nec laboratories of america)
22:31:38 <gvarisco> oh, Napoli escluso
22:31:42 <gvarisco> cjg 4 president, forever.
22:31:54 <lvillani> ...
22:31:57 <gvarisco> i miglior eventi Fedora del millennio (e sono serio) sono stati fatti lì.
22:32:06 <gvarisco> lvillani: ovviamente FI, mi riferisco..
22:32:12 <gvarisco> 'oltre quelle città solite'
22:32:30 <gvarisco> quelli che sono spuntati ad opera, specie da lontano, come lvillani o il disperso fugolini
22:32:33 <gvarisco> secondo me sono eroi.
22:32:49 <gvarisco> (o in tanti altri eventi negli anni)
22:32:51 <zerodev> !
22:32:55 <gvarisco> zerodev,
22:32:59 <giallu> gvarisco, il discorso è: ognuno penso che qua ci mette tutto quello che può, ho proposotin ML di arroulare più ambassador perchè non tutti hanno modo di contribuire allo stesso modo
22:33:32 <amrossi> ragazzi, non per fare il vecchio...ma io tra 5 ore mi alzo per andare al lavoro...stringiamo un po'. facciamo un giro , parliamo una volta a cranio e prendiamo una decisione
22:33:33 <giallu> e alcune regioni sono _totalmente_ scoperte
22:33:40 <giallu> amrossi, idem
22:33:42 <gvarisco> giallu: ma la ML è diventato tutto meno che un covo d'ambassador :/
22:33:54 <giallu> gvarisco, ah
22:33:59 <giallu> ma quello si sistema
22:34:01 <gvarisco> giallu: però, non voglio prenderti in discussione, ma.. non t'han mai visto in n eventi organizzati a perugia
22:34:05 <gvarisco> :(
22:34:10 <gvarisco> non c'era miglior occasione..
22:34:25 <cjg> magari c'era, ma col naso finto e i baffi finti
22:34:26 <giallu> gvarisco, come ho detto
22:34:42 <zerodev> vi interrompo solo per avere info su Torino (non è stata citata nel punto relativo ai Linux Day) quindi mi chiedevo se vi fosse un ambassador oppure no.
22:34:44 <gvarisco> (ma io potrò continuare a offenderlo cjg ? )
22:34:50 <gvarisco> cjg: basta parlare di te :P
22:35:07 <cjg> il mio naso non è finto, tantomeno i baffi
22:35:22 <cjg> ambassador a torino?
22:35:25 <giallu> ognuno fa quel che può. immagina avere moglie, due figli e tutto il resto, poi fai il conto diquanti eventi puoi seguire
22:35:34 <gvarisco> zerodev: siam scoperti, se sei della zona e vuoi presenziare è tua: posso metterti in contatto con alcune persone interessanti dell'ambiente fedora su torino
22:36:21 <gvarisco> giallu: eh, ritorniam al discorso di sopra infatti. Sembra che l'essere un ambassador sia un peso, per alcuni: mica si è vincolati in alcun modo, ma continuo imperterrito a credere che
22:36:27 <gvarisco> YES, WE CAN, BUT NOT VIRTUALLY.
22:36:35 <axj> zerodev: una domanda, ma solo per chiarezza... ma sei Ambassador?
22:37:16 <zerodev> gvarisco, perchè no ma vorrei maggiori dettagli su cosa devo aspettarmi. Non sono Ambassador ed in effetti mi sto sentendo un infiltrato nel meeting
22:37:18 <giallu> gvarisco, ma guarda che a pigiare il bottone per annullare la membership ci metto un attimo se non son degno
22:37:26 <giallu> zerodev, uhm
22:37:35 <gvarisco> giallu: leggi su, non fai un dispetto a me o altri..
22:37:46 <cjg> c'è un bottone?
22:37:51 <gvarisco> rosso e grande
22:38:33 <antoniomontag> signori, mi devo staccare...è tardi e l'ufficio domani mi chiama presto. Buonanotte (ci si vede in lista)
22:38:34 <gvarisco> giallu: non ho parlato d'esser degni o meno, lungi da me; reputo piuttosto controproducente spender mesi in ML giocando a fare i sistemisti, webdeveloper, social network evangelist, web 2.0 evangelist
22:38:43 <gvarisco> ciao antoniomontag, grazie d'aver partecipato ;)
22:38:54 <gvarisco> zerodev: chiunque è importante, non serve esser nulla ;)
22:39:59 <zerodev> allora ambassador oppure no posso contattare il lug di torino per sapere come sono messi per il 23/10 magari a nome di questa ml?
22:39:59 <axj> zerodev: era solo curiosità
22:40:06 <gvarisco> zerodev: fantastico, sì!
22:40:14 <giallu> gvarisco, giusto. probabilmente ho sbagliato ML
22:40:22 <zerodev> axj, np
22:40:29 <gvarisco> giallu: vuoi le mie parole sincere?
22:40:30 <giallu> avrei dovuto rivolgermi a quella del marketing
22:40:33 <gvarisco> giallu: approccio.
22:40:38 <gvarisco> giallu: saper ascoltare le idee altrui.
22:40:47 <cjg> zerodev, l'unica cosa è che devi imparare il gergo
22:41:04 <zerodev> gvarisco,  ok e per i contatti che volevi fornirmi non lesinare
22:41:21 <zerodev> cjg, cosa intendi?
22:41:25 <gvarisco> zerodev: e se mi tieni aggiornato a gvarisco AT techtemple.org ti giro i contatti che ho
22:41:37 <cjg> zerodev, http://www.youtube.com/watch?v=r-G8jg06xj0&feature=related vedi quello col cappello bianco è un ambassador
22:41:49 <gvarisco> zerodev: cjg è un bot semi-automatico e con un cervello che s'è codato lui..
22:41:57 <gvarisco> un mix esplosivo.
22:41:57 <gvarisco> :)
22:42:09 <cjg> "<gvarisco> zerodev: e se mi tieni aggiornato a gvarisco AT techtemple.org ti giro i contatti che ho", è proprio quello che volevo evitare io
22:42:33 <amrossi> cjg: ecco
22:42:39 <gvarisco> cjg: ;_; sono ex colleghi che potrebbero tornare utili alla causa..
22:42:59 <amrossi> altro polemica sterile: i contatti sono cose personali, regolamentate da leggi (vedi privacy)
22:43:21 <cjg> non che zerodev parli con quelli che conosci tu, ma che zerodev si metta in contatto solo con te
22:43:53 <amrossi> quindi è giusto che gvarisco se li tenga per lui e , se vuole ed ha l ok della persona, può girarli
22:44:02 <gvarisco> cjg: per me può anche scrivere in lista, era per fare un FWD diretto.
22:45:22 <cjg> amrossi, ma mica voglio la rubrica telefonica di gvarisco io? (sai che noia poi ....)
22:45:37 <gvarisco> sì, appunto
22:45:47 <giallu> si finisce il meeting? ci sarebbe il discorso siergia con FOL
22:45:49 <gvarisco> comunque dai non perdiam tempo con ste cavolate..
22:45:51 <giallu> sempre che interessi
22:45:51 <cjg> (mentre so che gvarisco vorrebbe la mia, ma tanto non ci fa niente)
22:46:02 <gvarisco> cjg: tzk, le bellezze nostrane ;)
22:46:39 <cjg> discorso sinergia
22:46:54 <amrossi> ragazzi, per tirare le somme.
22:47:00 <amrossi> è quasi la 1
22:47:39 <amrossi> che facciamo??? per me gvarisco è il nuovo Senior Ambassador
22:47:53 <amrossi> eletto a furor di popolo
22:47:56 <amrossi> :-)
22:48:16 <cjg> vabbe nessuno vuole sindacare le fedi personali
22:49:02 <amrossi> alla fine la maggioranza è favorevole
22:49:25 <amrossi> so che non è un modo perfetto...ma si sa, la democrazia è imperfetta!
22:50:05 <giallu> posso mettere l'ultimo topic?
22:50:15 <giallu> #topic Discussione proposta di collaborazione FOL
22:50:20 <giallu> avete letto la mail?
22:50:27 <amrossi> !
22:50:29 <axj> si, e la proposta è caente
22:50:29 <tuxwet> si
22:50:35 <gvarisco> amrossi: sono piu' per ritornare a darmi da fare con eventi e similia, che una carica - ambassador deve tuttavia ristabilire un contatto visivo e diretto, non dietro ml, e con il proprio tempo che può dedicare contribuire al progetto, dal vivo nel caso degli ambassador (propaganda e punto di riferimento per le persone, altrimenti c'è una bellissima lista mktg per idee che non si trasformino in vaporware)
22:50:48 <axj> sorry, tasitera vecchia, intendevo carente
22:51:42 <giallu> axj, ok, come andrebbe integrata secondo te?
22:51:45 <axj> gvarisco +100000000 tutta la vita
22:51:56 <axj> giallu: non è da integrare, è da rifare
22:52:06 <fabriziolapiello> mi scuso ma ho avuto problemi, sn di nuovo tra voi cmq
22:52:07 <cjg> concordo, bisogna andare per strada, non su $n$-mila siti
22:52:15 <giallu> axj, ok. cosa servirebbe al posto di quella?
22:52:16 <amrossi> @all: che ne dite di schedulare un meeting settimana prossima con il punto 3 all'ordine del giorno?
22:52:28 <amrossi> è l'una, per diana!
22:52:37 <axj> amrossi: punto 3?
22:53:08 <giallu> amrossi, si può anche fare. axj una opinione, se risuciamo subito ad avere una concreta idea, la prox riunione sarà più produttiva
22:53:09 <axj> giallu: una proposta di collaborazione seria e bilanciata
22:53:21 <amrossi> axj: collaborazione con FOL
22:53:26 <giallu> axj, ok. ma nel concreto?
22:53:40 <axj> giallu: vuoi che te la scriva ora su due piedi?
22:53:51 <giallu> axj, no, puoi anche rispondere in lista
22:53:57 <giallu> quando preferisci
22:54:12 <axj> giallu: già meglio
22:54:40 <giallu> ok. quindi te ne occupi tu?
22:54:50 <giallu> ovvero
22:54:54 <amrossi> tirando le somme abbiamo capito come organizzarci per il LD (ottimo), e che gvarisco può essere il punto di riferimento per tutti noi ambassador (e così leviamo il concetto gerarchico che non a tutti piace)
22:55:32 <giallu> metto una action per la prossima volta?
22:55:37 <fabriziolapiello> sono arrivato ora e non ho ancora capito di cosa state parlando, se state parlando della collaborazione con fol e della proposta che è stata avanzata a me e a giallu vorrei capirci
22:55:38 <amrossi> + o - ?????
22:55:44 <amrossi> per me, +1
22:55:52 <giallu> fabriziolapiello, si, quella
22:56:00 <amrossi> giallu: mettiamo un meeting asap per la collaborazione FOL
22:56:09 <fabriziolapiello> amrossi, +1
22:56:20 <cjg> ma collaborazionei di chi con fol?
22:56:30 <amrossi> fermi tutti
22:56:31 <giallu> cjg, leggi la lista it-users?
22:56:35 <cjg> giallu, certo
22:56:42 <amrossi> fermi, per piacere :-D
22:56:45 <giallu> cjg, ho scritto oggi
22:56:49 <giallu> amrossi, vai
22:56:50 <amrossi> !
22:56:51 <amrossi> !
22:57:15 <amrossi> la mia sintesi "tirando le somme abbiamo capito come organizzarci per il LD (ottimo), e che gvarisco può essere il punto di riferimento per tutti noi ambassador"
22:57:26 <giallu> amrossi, ah ok
22:57:29 <giallu> amrossi, +1
22:57:38 <amrossi> vi piace? possiamo chiudere il meeting con qusti risultati?
22:57:42 * giallu apprezza "punto di riferimento"
22:57:59 <cjg> stella polare
22:58:04 <gvarisco> panza polare
22:58:12 <axj> gvarisco, sei il mio sole
22:58:22 <amrossi> +1
22:58:27 <giallu> axj, e deneb_alpha che ne dice?
22:58:28 <axj> anche se in teoria ho molta più massa di te
22:58:39 <giallu> :P
22:58:46 <giallu> allora
22:59:04 <deneb_alpha> giallu, cosa?
22:59:04 <cjg> comunque
22:59:19 <giallu> deneb_alpha, "axj gvarisco, sei il mio sole"
22:59:34 <gvarisco> sa che è gaio
22:59:35 <gvarisco> :D
22:59:55 <deneb_alpha> giallu sono di parte...non vale. ma se deve tradirmi gvarisco lo accetterei
22:59:56 <cjg> anche se è tardi, e tenete tutti una certa età e volete andare a dormire, io avevo un dubbio
23:00:16 <giallu> allora. aggiorniamo per il discorso FOL. se avete qualcosa da dire di più elaborato fatelo in lista, si fa prima poi su IRC
23:00:26 <cjg> ma il sito/social network/domande e risposte; di chi è?
23:00:36 <giallu> cjg, altro meeting
23:00:37 <cjg> e soprattutto chi è che deve collaborare con fol?
23:00:48 <amrossi> cjg: sono vecchio e domani mi alzo alle 6 per andare al lavoro
23:01:00 <cjg> amrossi, cambia lavoro
23:01:08 <giallu> via, chiudo il meeting.
23:01:14 <__ric__> !
23:01:19 <giallu> __ric__,
23:01:31 <amrossi> ora saluto il mio nuovo leader ( :-D ) Don Gvarisco e vado a nanna
23:01:42 <fabriziolapiello> cfj, io mi stò occupando del social network, giallu del sito di domande
23:01:54 <axj> ave Don Giangi... onore e gloria a te, padre onnipotente
23:02:03 <fabriziolapiello> la collaborazione con fol riguarderebbe il gruppo ambassador e il gruppo fol (ovviamente)
23:02:07 <__ric__> grazie. una richiesta banale. sarebbe possibile rinominare la ML da users in ambassadors, o qualsiasi cosa che renda chiaro che non e` per fgli utenti?
23:02:36 <__ric__> o specificare chiaramente questa condizione nella descrizione?
23:02:38 <__ric__> eof
23:02:49 <giallu> opinioni?
23:02:51 <gvarisco> __ric__: buona idea, voleva all'inizio esserlo, ma non lo è mai stato
23:02:55 <gvarisco> imho, ovviamente
23:03:06 <amrossi> ciao amici del PC! a domani
23:03:10 <giallu> ciao amrossi
23:03:15 <tuxwet> ciao amrossi
23:03:15 <axj> __ric__: secondo me, una lista "only ambassador" ci vorrebbe
23:03:18 <cjg> ma la ml è degli utenti italiani non solo degli ambassador o no?
23:03:24 <axj> magari, prossimo meeting la si mette a programma
23:03:24 <giallu> cjg, no
23:03:25 <deneb_alpha> ciao amrossi
23:03:31 <giallu> cjg, è aperta a tutti
23:03:46 <tuxwet> non sarebbe meglio mantenere quella per eventuali utenti, e crearne una ad accesso controllato per gli ambassadors?
23:03:47 <cjg> amrossi, se sei stanco del tuo lavoro, chiama me
23:03:57 <giallu> tuxwet, mi pare una idea migliore
23:04:05 <axj> tuxwet +1
23:04:13 <fabriziolapiello> tuxwet +1
23:04:22 <lvillani> +1
23:04:33 <cjg> potrebbe essere cosa buona una nuova lista
23:04:42 <tuxwet> gvarisco, a questo punto il tuo parere è importante :)
23:04:46 <axj> ad accesso controllato e a lettura riservata
23:04:52 <gvarisco> tuxwet: giammai, lo è quello di tutti.
23:04:53 <tuxwet> axj, si
23:05:00 <gvarisco> tuxwet: ma io ci metto un +1, sinceramente.
23:05:28 <giallu> accesso controllato, lettura riservata, una specie di società segreta insomma...
23:05:31 * __ric__ ha un elevatissimo rate di proposte approvate..
23:05:35 <gvarisco> (giusto per aggiornarvi, per la serie fatti non pugnette: ho una call domattina con RH Germany per capire se hanno scorte avanzate di media f13, vi aggiorno nel pome)
23:05:50 <deneb_alpha> tuxwet +1
23:06:05 <giallu> ok. allora approvato
23:06:09 <gvarisco> (siam pure fortunati, chi se ne occupa è italianissima!)
23:06:14 <cjg> come si crea la lista ambassadors-it?
23:06:35 <axj> cjg +1
23:06:37 <giallu> #agreed creazione di una lista  ambassador-it riservata agli ambassador
23:06:43 <tuxwet> ok, per il discorso fatti non pugnette, se volete e mi date qualche indicazione posso pensarci io
23:06:47 <gvarisco> cjg: aprire ticket in trac infrastructure
23:06:54 <fabriziolapiello> volendo abbiamo già il gruppo sul social che è chiuso
23:07:04 <fabriziolapiello> li possiamo scambiarci di tutto in maniera privat
23:07:05 <fabriziolapiello> a
23:07:10 <cjg> non volendo
23:07:16 <axj> fabriziolapiello: in questo caso propendo più per la lista
23:07:37 <gvarisco> +1 ad axj, e gli archivi della ml li terrei aperti
23:07:45 <gvarisco> le zozzerie cjg ve le scriverà in privato, tanto
23:07:47 <axj> gvarisco: no
23:07:53 <cjg> (eppure una italiana di rh che dalla germania spedisce i cd me li spedì pure a me l'anno scorso, o almeno così mi pare)
23:08:04 <gvarisco> (oh yes)
23:08:10 <axj> gvarisco: gli archivi aperti non sono una buona cosa a mio avviso
23:08:20 <axj> gvarisco: se ci devono essere discussioni
23:08:40 <gvarisco> np ;)
23:08:47 <axj> gvarisco: all'interno degli ambassador, è meglio che rimagano tra gli ambassador, in modo che si possano esprimere liberamente
23:08:48 <__ric__> axj, +1, i panni sporchi si lavano in famiglia
23:08:49 <cjg> chiusi è meglio
23:09:08 <__ric__> state per fare della users una lista migliore, grazie.
23:09:21 * giallu non è sicuro di voler entrare in una ML così configurata
23:09:25 <axj> __ric__: perfettamente daccordo
23:09:26 <cjg> __ric__, hai perso un passaggio, si crea una nuova lista
23:09:51 * giallu ha anche il sospetto che non sarà una grave mancanza
23:09:54 <__ric__> cjg, no, tranquillo, non ho perso nulla
23:10:27 <axj> cjg: è per quello che __ric__ diceva sarebbe stata migliore la lista user... in questo modo
23:10:38 <cjg> __ric__, mi sa che solo ora ho capito la sottigliezza
23:10:43 <axj> cjg: in automatico spariscono le discussioni dalla lista ambassador
23:10:45 <axj> scusa
23:10:48 <axj> dalla lista user
23:10:54 <cjg> eh ho capito
23:10:56 <giallu> cjg, bravo...
23:11:00 <giallu> :)
23:11:02 <cjg> alla fine io un tamarro sono
23:11:20 <giallu> ok. altro?
23:11:26 <giallu> altrimenti chiudo
23:11:48 <giallu> #endmeeting