20:06:17 <averi> #startmeeting
20:06:17 <zodbot> Meeting started Thu Jun 21 20:06:17 2012 UTC.  The chair is averi. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:06:17 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:06:28 <averi> #topic Introduzione
20:06:37 <averi> Buonasera a tutti :)
20:07:08 <marionline> buonasera
20:07:13 <romulus-rm> buona sera
20:07:15 <pagnolo> ciao
20:07:29 <ergosum> buonasera
20:08:03 <averi> mi presento, sono Andrea Veri, studente di legge ed appassionato del mondo dell'Open Source, in particolare all'interno di Fedora mi dedico al packaging ed all'amministrazione di sistema (maggiori informazioni su di me http://people.gnome.org/~av)
20:08:23 <averi> alcune premesso per il meeting di questa sera
20:08:27 <averi> * premesse
20:09:22 <averi> non ci saranno alcune regole se non quelle definite dal buon senso e dalla buona educazione, quindi non serve prenotarsi per poter parlare ma auspichiamo il rispetto del turno altrui
20:09:43 <Tullio70> pagnolo, buonasera
20:10:04 <Tullio70> PTKDev, buonasera
20:10:21 <PTKDev> ciao Tullio70
20:10:31 <averi> non abbiate paura e interveniti qualora lo riteniate necessario, le nuove idee sono fondamentali per poter crescere e far crescere la nostra comunità
20:10:40 <averi> s/interveniti/intervenite
20:11:14 <averi> concludo dicendo che il canale è loggato ed alla fine del meeting i log saranno disponibili pubblicamente all'indirizzo che poi verrà voi comunicato
20:11:40 <robyduck> aggiungo solo una piccola regoletta base
20:12:26 <robyduck> se si è d'accordo su una proposta, o un'opinione di un utente basta comunicarlo con il nick: +1
20:12:41 <averi> esattamente :)
20:12:46 <robyduck> è breve e per questo pratico
20:12:51 <averi> robyduck, ti aggiungo nella lista dei chair e ti lascio la parola
20:12:56 <averi> #chair robyduck averi
20:12:56 <zodbot> Current chairs: averi robyduck
20:13:07 <pagnolo> +1
20:13:10 <robyduck> grazie
20:13:15 <Caterpillar> wewe
20:13:23 <robyduck> passiamo al primo argomento diu questa sera
20:13:37 <robyduck> #topic Movimento Fedora in Italia: progetti e opportunità
20:14:20 <robyduck> Devo partire con una premessa
20:14:35 <mailga> Buonasera e scusate il ritardo.
20:14:45 <robyduck> Avrete notato che da un po' di tempo stiamo cercando di avvicinarci sempre più al fedoraproject, sia come layout e contenuti del sito della comunità, sia come iniziative e partecipazione ad eventi del fedoraproject
20:15:37 <robyduck> Crediamo che all'interno del fedoraproject la componente italiana è troppo poca. Non siamo in questo momento una comunità molto attiva, il che comporta anche delle penalizzazioni, seppur indirette.
20:15:51 <robyduck> parlo a livello internazionale
20:16:33 <robyduck> Allo stesso tempo siamo convinti che gli utenti italiani non siano secondi a nessuno, che abbiano molte capacità e possano/debbano considerarsi alla pari con paesi come Francia, Germania, ecc...
20:16:49 <robyduck> non so come la pensate voi su questo punto
20:17:27 <robyduck> è uno dei motivi perchè vogliamo provare ad alzare un po' la testa
20:18:02 <robyduck> Ho chiamato questo punto anche "opportunità", proprio perchè la partecipazione al fedoraproject la vedo solo come una cosa positiva.
20:18:05 <Caterpillar> bè alla fine il discorso torna
20:18:29 <robyduck> pensavo già di fare un monologo :)
20:18:51 <romulus-rm> personalmente preferisco il concetto di "pochi ma buoni"
20:19:12 <averi> romulus-rm, dipende direi :)
20:19:26 <averi> per gestire una comunità è meglio essere in pochi ma buoni
20:19:42 <pagnolo> le comunità italiane sono tutte un pò latitanti
20:19:44 <Caterpillar> robyduck: in che modo pensavi di rendere più attiva la comunità italiana?
20:19:58 <averi> ma per popolarla tutti sono i benvenuti, dal contributor che scrive un solo messaggio nel forum in due mesi
20:20:18 <robyduck> averi: +1
20:20:21 <averi> a quello che invece si dedica per qualche ora quotidianamente alle attività predette
20:20:36 <Yattatux> averi: +1
20:20:37 <averi> pagnolo, tranne quella di Ubuntu :)
20:20:58 <averi> (purtroppo o per fortuna a seconda dei punti di vista)
20:21:13 <pagnolo> solo perchè ha un gran seguito come os
20:21:32 <pagnolo> ma se lo conosci lo eviti. :)
20:21:33 <averi> si, ha un bacino d'utenza molto più ampio
20:21:40 <mailga> averi: condivido e, se posso aggiungere, penso che la partecipazione sia come le cicliegie... Una tira l'altra, più saremo più ci saranno persone che si daranno da fare.
20:21:43 <robyduck> Sì, direi che è questo il punto e risponde anche a Caterpillar: ognuno può dare qualcosa, poco o tanto che sia non importa. Ci sono molte sezioni in cui partecipare ed è giusto che oggnuno segua quello che più gli interessa.
20:21:51 <mailga> cliegie*
20:21:53 <averi> mailga, ottimo paragone, concordo
20:22:02 <mailga> cela posso fare: ciliegie
20:22:04 <Caterpillar> robyduck: ma intendi a livello di sito fedoraonline.it
20:22:18 <dynacat> buonasera e scusate il ritardo, ero incastrato lontano dal pc
20:22:28 <robyduck> no, intendo a livello di comunità italiana
20:22:35 <averi> uno dei problemi fondamentali di Fedora (al momento) è la mancanza di ufficializzazione delle comunità locali
20:22:41 <mailga> benvenuto dynacat.
20:22:45 <averi> ed è per questo che gli utenti sono sparsi e latitanti
20:22:54 <Yattatux> buonasera a tutti. io personalmente noto una scarsa attività anche nel forum, FOL. oltre 7000 utenti ma poca partecipazione.
20:22:58 <robyduck> fedoraonline.it è e si propone come una "casa", ma le attività si possono fare in mille modi
20:23:15 <averi> cosa che Ubuntu invece ha sfruttato al meglio creando i loco team e fornendo addirittura dei server alle comunità locali approvate
20:23:17 <Yattatux> robyduck: +1
20:23:28 <mailga> @yattatux: i 7000 utenti raccontano la storia, non il prsente.
20:23:32 <dynacat> @averi: puoi spiegare cosa intendi per ufficializzazione?
20:23:35 <pagnolo> si, rispetto ad Ubuntu, c'è molta frammentazione.
20:23:45 <averi> dynacat, certo
20:24:08 <averi> dynacat, per ufficializzazione intendo dare alle comunità locali aventi determinati requisiti
20:24:12 <averi> determinati benefit
20:24:30 <averi> come per esempio un nome a dominio come punto di riferimento, della serie it.fedoraproject.org
20:24:37 <robyduck> direi che non possiamo cambiare quello che viene deciso da altri, come l'ufficializzazione o meno, ma possiamo lavorarci sopra piano piano
20:24:57 <Caterpillar> robyduck: come si può fare per essere notati? Non ho capito questo però
20:24:58 <averi> oppure riportare nelle guide o nella documentazione che qualora un italiano avesse bisogno di supporto
20:25:04 <robyduck> l'obiettivo di oggi è quello di presentare quello che abbiamo a diposizione a livello Italia e dove vorremmo arrivare
20:25:08 <averi> si potrebbe rivolgere ad *un* solo portale
20:25:41 <mailga> @caterpillar: entrare nel fedoraproject attivamente.
20:25:45 <averi> robyduck, si, sai che ogni tanto vado off topic :P
20:26:22 <robyduck> averi: foo bar eheh
20:26:34 <mailga> averi: anche Robert..... :-)
20:26:39 <Caterpillar> mailga: ad esempio, una cosa concreta
20:26:46 <robyduck> ok, riprendo due concetti:
20:27:01 <mailga> scusa Robert.
20:27:10 <mailga> Ti fermo un attimo.
20:27:22 <robyduck> dica
20:27:29 <mailga> Caterpillar: ad esempio, come sicuramente ti ha proposto Giallu
20:27:34 <mailga> in occasione della cena
20:27:46 <mailga> organizzando eventi (come Ambassador)
20:27:51 <mailga> entrando nei team
20:28:07 <mailga> (come packager, designer ecc..)
20:28:10 <Caterpillar> gli eventi li ho organizzati non da ambassador, però potrei farne come tale
20:28:12 <mailga> in questo senso.
20:28:21 <Caterpillar> packager no, però faccio bugreporting quotidiano
20:28:36 <mailga> in qualità di ambassador avresti la possibilità di avere un contatto diretto con il fp.
20:28:57 <mailga> ottimo anche quello (bugreporting).
20:29:26 <mailga> ma non puoi essere l'unico (oltre a noi), abbiamo bisogno di persone coinvolte come e quanto te e noi.
20:29:29 <mailga> EOF
20:29:37 <Caterpillar> \0
20:29:39 <robyduck> ok, grazie mailga
20:30:03 <robyduck> è infatti uno dei tanti modi per "farsi notare" come ha chiesto Caterpillar
20:30:08 <robyduck> Non per niente sono state inserite nel forum dei forum specifici per i contributor (e non solo): packaging, traduzioni e design
20:30:38 <robyduck> ed è solo uno dei tanti passettini che abbiamo fatto e che faremo ancora
20:30:53 <robyduck> Il movimento italiano potrà dire la sua e acquisire voce in capitolo se aiutiamo il più possibile il fedoraproject a crescere.
20:31:41 <robyduck> tornando al discorso di mailga, l'Italia geograficamente è fatta in modo particolare
20:31:53 <robyduck> ci sono 17 (ora non ricordo) ambassador
20:32:05 <robyduck> ma tutti o gran parte intorno a Milano
20:32:35 <robyduck> sarebbe utile al movimento trovarne anche in altre città, anche in vista dei Linux Day per esempio
20:33:20 <robyduck> Sono tutte delle opportunità che poi aiutano a crescere anche il singolo, ed è molto divertente
20:33:47 <robyduck> Sicuramente non li troviamo oggi, ma qualcuno di voi potrebbe pensare di entrare a far parte di uno dei gruppi del fedoraproject. Traduttori? Pochissimi per la mole di documenti che ci sarebbero da tradurre. Packager? Ancora meno. Design? Bo...
20:34:06 <robyduck> spazio ce n'è a volontà
20:34:16 <averi> è da dire comunque che la mancanza di man power è la medesima in molti progetti
20:34:26 <robyduck> certo
20:34:34 <averi> lo stesso accade in GNOME, gran parte del lavoro è fatto da sviluppatori pagati
20:34:47 <averi> da RH, Intel, Google e via dicendo
20:35:03 <robyduck> chiaro, ed è per questo che pochi ma buoni vale fino ad un certo punto.
20:35:30 <robyduck> Nel caso di Fedora, dove ci sono volontari, non si può mettere tutto sulle spalle di pochi
20:35:43 <robyduck> meglio se siamo in tanti e ognuno faccia un pezzetto del puzzle
20:35:54 <dynacat> @robyduck: puoi fare qualche esempio di documenti da tradurre? Dall'inglese all'italiano?
20:36:01 <robyduck>20:36:02 <averi> dynacat, ce ne sono a migliaia :)
20:36:07 <robyduck> pensa alla documentazione del wiki
20:36:25 <robyduck> a Fedora stessa, il sistema operativo
20:36:39 <bebo_sudo> ciao a tutti, solo un salutino :D
20:36:41 <averi> dynacat, http://fedoraproject.org/wiki/L10N
20:36:41 <robyduck> comunque sì: inglese -> italiano
20:36:46 <mailga> Il problema è forse dato
20:36:46 <bebo_sudo> bye bye
20:36:53 <robyduck> ciao bebo
20:37:01 <mailga> dalla complessità del wiki del fp
20:37:16 <mailga> difficile da comprendere, e quel che non si comprende allontana.
20:37:18 <mailga> EOF
20:37:21 <dynacat> beh un traduttore umano mediocre può fare comunque meglio di google translate
20:37:32 <robyduck> poco ma sicuro
20:37:34 <averi> dynacat, https://fedora.transifex.net/
20:37:36 <robyduck> :D
20:37:49 <averi> e ancora meglio https://fedora.transifex.net/projects/p/fedora/language/it/
20:38:17 <romulus-rm> aggiungi anche la trasformazione dell'esperienza su di un prodotto in documentazione dello stesso.
20:38:38 <averi> anche si, quello però sarebbe da fare in inglese (prima di tutto)
20:38:55 <dynacat> visto
20:39:29 <mailga> dynacat: http://fedoraproject.org/wiki/L10N_Italian_Team_Nuovi_traduttori
20:40:16 <mailga> Di fatto, con questo meeting
20:40:30 <mailga> vorremmo che si creasse una utenza
20:40:42 <mailga> Fedora, non dedita solamente
20:40:56 <mailga> ad usufruire dei contenuti passivamente
20:41:01 <mailga> ma anche a crearli
20:41:16 <mailga> che siano eventi, traduzioni, pacchetti, idee ecc...
20:41:18 <mailga> EOF
20:41:26 <robyduck> rtiassumendo, abbiamo fatto il release party, e prima folio, il wiki Fol, rivisitazione del sito, creazione dei canali per i contributors (e non). Passo dopo passo dobbiamo continuare; il meeting è quello attuale ma c'è già un'altro pronto
20:42:14 <robyduck> e le ultime partecipazioni alle sezioni, all'evento di roma ecc. dimostrano che il terreno fertile c'è
20:42:34 <dynacat> date le premesse mi viene da supporre che questi meetings saranno piuttosto frequenti
20:42:59 <robyduck> cominceremo con una frequenza più libera
20:43:01 <mailga> dynacat: ti dispiacerebbe se fosse così? :-)
20:43:03 <dynacat> visto che irc consente un livello di interazione molto "migliore" del forum
20:43:07 <robyduck> annunciata di volta in volta
20:43:17 <kaeso> a proposito di traduzioni, ad occhio pare che tp.linux.it non sia molto frequentato dalla comunità fedora; posso chiederne il motivo?
20:43:22 <robyduck> ma vorremmo che diventasse un appuntamento settimanale fisso
20:43:51 <dynacat> @mailga: mi mangio le mani per non essere riuscito a venire  Roma e se scopro che questo canale è attivo ci do uno sguardo assai spesso :)
20:43:56 <averi> kaeso, lo stesso L10N di Fedora non è molto frequentato dagli stessi traduttori Fedora :)
20:44:12 <robyduck> averi: +1
20:44:42 <mailga> dynacat: tisei perso un evento a Roma... Ne faremo altri.
20:44:44 <kaeso> averi: in proporzione alle forze in campo, intendo
20:44:47 <marionline> @kaeso @averi: diciamo che i traduttorri italiani sono pochi e fanno quel che possono...
20:44:49 <robyduck> dynacat: cerchiamo di esserci anche qui, io ci sono la sera
20:44:53 <averi> kaeso, per darti un'idea, https://fedora.transifex.net/projects/p/fedora/language/it/members/
20:45:12 <averi> kaeso, appunto, le forze in campo sono poche
20:45:20 <averi> soprattutto nel settore L10N
20:45:48 <averi> per non parlare degli altri
20:45:50 <Caterpillar> ma come funzionano le traduzioni, ci sono stringhe da tradurre o documenti interi
20:46:02 <averi> Caterpillar, traduci stringhe
20:46:07 <averi> quante ne vuoi, come vuoi
20:46:09 <pagnolo> io come traduzione sono negato
20:46:10 <averi> e quando vuoi :)
20:46:22 <pagnolo> ma su altro potrei vedere
20:46:35 <averi> Caterpillar, volendo puoi tradurre un documento intero, dipende da quanto lungo è ovviamente
20:46:37 <kaeso> averi: magari TP vi torna utile anche solo per avere un paio di occhi in più per le revisioni
20:46:43 <robyduck> stiamo andando troppo nel tecnico, magari apriamo un topic su questo nel forum, che dite?
20:46:58 <romulus-rm> robiduck: +1
20:47:09 <pagnolo> sulle traduzioni?
20:47:12 <robyduck> così passiamo al secondo argomento di oggi, altrimenti non finiamo nei tempi previsti
20:47:17 <averi> robyduck, te l'ho detto della mia mania di divagare :P
20:47:19 <robyduck> sì su cosa si traduce, come ecc
20:47:26 <robyduck> ahahah
20:47:33 <dynacat> robyduck: +1
20:47:34 <pagnolo> robyduck: +1
20:47:43 <marionline> robyduck: +1
20:47:55 <averi> kaeso, grazie, sentiamoci eventualmente via mail per coordinare meglio le cose
20:47:57 <romulus-rm> (irc = seduta di condominio) :-D
20:48:03 <marionline> @all passate anche nella ML dei traduttori italiani eventualmente
20:48:04 <averi> :D
20:48:06 <robyduck> ok, il prossimo argomento è un altro passo che ci avvicina al FP, e non solo
20:48:07 <mailga> marionline: potresti fissare un incontro irc per parlarne.
20:48:12 <marionline> si
20:48:26 <robyduck> mettiamo in agenda per il prossimo meeting magari?
20:48:30 <robyduck> dedicato alle traduzioni?
20:48:46 <averi> kaeso, pure lo stesso it.gnome.org è saltato (tra l'altro)
20:49:06 <robyduck> #topic Boutique: stato attuale e proposte organizzative
20:49:17 <dynacat> @romulus-rm: farò valere tutti i miei millesimi (cit.)
20:49:22 <robyduck> E' da tanto tempo che vogliamo inserire un piccolo "spaccio Fedora", ma non abbiamo mai approfondito il discorso. Ora le cose, dopo svariati confronti e proposte di soluzioni, sono cambiate e saremmo quasi pronti ad affrontare l'argomento.
20:49:38 <mailga> averi: forse dovremmo vederla più a 360° la partecipazione ai team di traduzione. Ne parleremo, magari anche su Folio.
20:49:57 <romulus-rm> @dinacat: :-)
20:49:58 <averi> mailga, sono d'accordo, è un qualcosa che richiederà tempo e buona organizzazione
20:50:13 <Caterpillar> robyduck: che vuol dire spaccio fedora?
20:50:15 <averi> robyduck, sarebbe bello fare colazione con una tazza Fedora :P
20:50:16 <kaeso> averi: ora è tutto sulla loro ML, su maledette bugie e in revisione sul TP
20:50:16 <robyduck> siamo alla boutique
20:50:22 <robyduck> Inanzitutto, vi piacerebbe? Secondo voi sarebbe apprezzato dall'utenza?
20:50:32 <dynacat> a me piacerebbe
20:50:40 <robyduck> caterpillar: un negozio online con i gadget di Fedora
20:50:48 <averi> kaeso, si, ne stavo discutendo con Luca Ferretti qualche giorno fa :)
20:50:50 <mailga> tedesco +1
20:50:51 <Caterpillar> robyduck: si ma poi chi lo gestisce?
20:51:04 <robyduck> a questo punto arrivo tra poco
20:51:11 <Caterpillar> inoltre, dobbiamo rimediare nuovi adesivi metallizzati per computer come quelli che ho ricevuto alla cena
20:51:34 <robyduck> vi aggiorno sulla situazione attuale
20:51:40 <dynacat> gli adesivi quadrati piccolini dove solitamente c'è scritto AMD o intel inside?
20:51:49 <robyduck> dynacat:20:51:55 <robyduck> Non siamo in grado di gestire, fiscalmente e burocraticamente, di gestire un negozio online. Finchè non abbiamo un'associazione no-profit (e crearla in Italia è già un casino di per se) non se ne parla.
20:52:14 <robyduck> Molti di voi sanno che esiste già una boutique su fedora-fr, ed è con gli amici d'oltralpe che sono in contatto regolarmente per capire la fattibilità di alcuni aspetti, tra i quali anche questo.
20:52:28 <averi> robyduck, anche perchè con una associazione no-profit non puoi avere nessun tipo di ricavo
20:52:35 <kaeso> averi: ok... vi lascio al vostro meeting e torno afk, ma se c'è qualche sviluppo interessante sono sempre qui in pvt
20:52:48 <averi> kaeso, :)
20:52:54 <robyduck> ciao kaeso
20:52:59 <robyduck> Abbiamo la possibilità di utilizzare il loro store su spreadshirt per dare questo servizio agli utenti italiani, gli ostacoli burocratici e amministrativi sono praticamente superati.
20:53:06 <kaeso> buona serata a tutti
20:53:11 <dynacat> ciao kaeso
20:53:24 <robyduck> Questo comporta un cambio di tipo di account rispetto a quello che i francesi hanno in corso, e al quale parteciperemo in termini di spese (mailga ma devo sempre pagare io? ahahahah)
20:53:24 <romulus-rm> ciao kaeso
20:53:38 <dynacat> quindi si potrebbe aprire lo spaccio appoggiandoci-si-vi ai franzosi?
20:53:49 <averi> praticamente si
20:53:57 <robyduck> dynacat:20:54:00 <robyduck> Vantaggio: possiamo disporre degli stessi articoli presenti adesso su fedora-fr e farci la nostra vetrina, in italiano naturalmente. Spedizioni in Italia a 3,50€ o a 5,90€.
20:54:06 <averi> robyduck, solo boutique o anche accessori?
20:54:17 <robyduck> ovvio che possiamo anche integrarli con articoli nuovi
20:54:35 <robyduck> accessori in che senso?
20:54:40 <averi> tazze?
20:54:44 <robyduck>20:54:58 <averi> ottimo
20:55:11 <robyduck> fatevi un giro, DOPO
20:55:12 <robyduck> http://fedora-fr.spreadshirt.net/
20:55:18 <dynacat> posso fare una breve lista di roba che io accatterei per me, moglie e qualche regalino ad amici?
20:55:39 <romulus-rm> ma uno store unico gestito direttamente da FP.....
20:55:58 <romulus-rm> con poosibilità di localizzare i vari prodotti
20:56:01 <romulus-rm> comoe lo vedete?
20:56:07 <averi> robyduck, fantascienza al momento :)
20:56:10 <robyduck> non è previsto per ora, per questo ho cercato la collaborazione dei francesi
20:56:13 <averi> err romulus-rm
20:56:33 <robyduck> arrivo al punto:
20:56:51 <robyduck> il negozio va inanzitutto tradotto, perchè avremo la nostra sezione "italiana"
20:56:52 <romulus-rm> come dire uac (uffico affari complicati) ;.(
20:56:55 <mailga> @romulus: il fp è un mastodonte, più facile fare crescere quello francese e farlo diventare internazionale.
20:57:10 <robyduck> e poi gestito nel senso di amministrazione sporadica
20:57:11 <romulus-rm> mailga: +1
20:57:42 <robyduck> c'è qualche volontario per la traduzione? E torno all'argomento traduzione...eheheh
20:57:46 <dynacat> quindi di nuovo traduzioni
20:57:48 <dynacat> oops
20:58:03 <robyduck> già
20:58:09 <pagnolo> io sulle traduzioni mi tiro fuori
20:58:12 * averi vorrebbe proporre robyduck :P
20:58:13 <mailga> @all: le traduzioni sono fondamentali.
20:58:13 <robyduck> francese -> italiano
20:58:17 <Caterpillar> vabbè finchè si tratta di stringhe ci sono
20:58:17 <dynacat> dall'inglese o dal franzoso?
20:58:24 <pagnolo> non sono capace
20:58:31 <Caterpillar> conosco sia il francese che l'inglese
20:58:39 <dynacat> ahio, il francese non lo frequento
20:58:39 <Caterpillar> e sto imparando il tedesco da poco
20:58:44 <pagnolo> ma ai nfrancesi come va lo store?
20:59:07 <robyduck> allora, lo store non è fatto per guadagnare, purtroppo
20:59:20 <mailga> o per fortuna.
20:59:26 <robyduck> il margine è minimo e anche loro lo vedono come servizio per gli utenti
20:59:55 <robyduck> mailga: per fortuna che pago io volevi dire? ROTFL
21:00:21 <pagnolo> @robyduck: non intendevo come guadagno, ma come frequentazione. Tipo 1 l'anno o qualcosa di più?
21:00:32 <pagnolo> certo che sarebbe un servizio.
21:00:35 <robyduck> Caterpillar: tradurre una descrizione di abbigliamento ecc sarebbe un problema per te?
21:00:39 <mailga> robert: colletta tra lo staff e chiunque altro volesse.
21:00:43 <robyduck> no no, di più
21:01:01 <Caterpillar> robyduck: no
21:01:04 <dynacat> va bene che non possono fare profitto sulle tazze e le felpe ma i server li dovranno comunque pagare
21:01:06 <robyduck> ma non so quanto. Conta comunque che loro sono grandi 3 volte noi, almeno
21:01:07 <Caterpillar> però non posso assicurare presenza costante
21:01:40 <robyduck> bè, lo possiamo fare in 3-4, come detto prima
21:01:54 <robyduck> non tutto sulle spalle di uno
21:02:05 <pagnolo> si comincia e poi si vede come va. anche loro avranno fatto così.
21:02:16 <pagnolo> direi di provarci.
21:02:19 <robyduck> esatto
21:02:36 <dynacat> @provarci: +1
21:03:21 <Caterpillar> e per diventare ambassador come si fa?
21:03:35 <robyduck> shaiton (K. Raymond) lo sentirò in questi giorni, vedo le tempistiche necessarie e gli strumenti che avremmo a disposizione
21:03:37 <mailga> caterpillar, scrivimi in privato e ti dico tutto.
21:04:10 <robyduck> poi bisognerà inserire tutto nel sito, pagnolo e Marios scaldate le dita e la tastiera
21:04:14 <mailga> mailga@fedoraonline.it o mailga@fedoraproject.org
21:04:52 <pagnolo> le dita sono calde per altri motivi in questo periodo....
21:04:57 <robyduck> ci sono dubbi o domande sulla boutique?
21:05:02 <pagnolo> ma sempre calde...
21:05:06 <robyduck> pagnolo: eheheh
21:05:06 <mailga> una sola:
21:05:17 <robyduck> vai
21:05:17 <mailga> i costi per la parte italiana?
21:05:30 <pagnolo> si si i costi
21:05:43 <dynacat> io per il francese non posso fare alcunché ma voto a favore; gli oggetti saranno ovviamente "italianizzati"?
21:06:11 <robyduck> circa 50-60€ l'anno, i francesi devono prendere l'account premium
21:06:31 <dynacat> cioè, non vorrei una tazza con scritto "fedora liberté egalité fraternité" ma meglio "fedora spacca de brutto" :)
21:06:34 <robyduck> gli oggetti hanno la scritta di Fedora
21:06:47 <robyduck> dynacat: +1
21:06:57 <robyduck> bella la frase
21:07:26 <robyduck> prendo nota, altro punto da discutere con shaiton
21:07:39 <pagnolo> allora votazione per la boutique????
21:07:52 <robyduck> ok
21:07:55 <dynacat> ho visto sul loro shop delle scritte palesemente francesi su alcuni oggetti; tradurle sarà uno scherzo ma bisognerà far fare una nuova serie di tali oggetti a chi li realizza, per il mercato italiofono
21:08:07 <robyduck> per me è +1
21:08:16 <romulus-rm> +1
21:08:18 <pagnolo> +1
21:08:21 <dynacat> anche per me +1
21:08:23 <robyduck> dynacat: gli oggetti si possono fare direttamente su spreadshirt
21:08:45 <robyduck> servirà sicuramente, anche per folio e fol un grafico
21:08:49 <dynacat> sorry, mi sa che non ho capito bene qualcosa e forse è più facile di quel che pensavo
21:09:12 <pagnolo> credo che ci siano oggetti standard che possano essere personalizzati o sbaglio???
21:09:21 <robyduck>21:09:29 <pagnolo> ok
21:09:37 <robyduck> allora, abbiamo di base tutto quello che vedete sul sito francese
21:09:45 <marionline> ottimo!
21:09:52 <pagnolo> bene
21:10:09 <romulus-rm> basta proporre a spreadshirt di prevedere che l'utente possa aggiungere una scritta
21:10:28 <robyduck> se vogliamo mettere la traduzione italiana, ce la faremo approvare dal fedoraproject, e siccome gli oggetti sono tutti disponibili su spreadshirt (non solo le magliette), si possono realizzare direttamente dal loro sito
21:10:31 <romulus-rm> oltre al logo (e non esiste il problema di tradurre)
21:10:50 <robyduck> il vantaggio è che la base dell'oggetto, con logo, colore e dimensione ci sarebbe già, è solo da cambiare la frase
21:11:09 <averi> robyduck, volendo si può avere anche la maglia Fedora con tuo autografo??
21:11:11 <averi> :))
21:11:32 <robyduck> ahahah
21:11:41 <pagnolo> andrebbe a ruba!!! :)
21:11:52 <mailga> andre: non ti consiglio la foto...
21:11:55 <robyduck> mi sa che gli serve come straccio per pulire
21:12:04 <romulus-rm> offro 1000€
21:12:04 <averi> ahahah :D
21:12:37 <robyduck> vediamo cosa viene fuori, procedo allora
21:12:40 <romulus-rm> ooophs, correggo 0,001€:P
21:12:46 <robyduck> eheheh
21:13:07 <mailga> per cui, riassumiamo i primi 2 punti?
21:13:09 <robyduck> a proposito di fedora e magliette: a ottobre c'è il fudcon se a qualcuno interessa, a Parigi
21:13:32 <robyduck> sì riassumiamo e chiudiamo
21:13:37 <mailga> 1) team traduzioni: parlarne diffusamente o in irc o su un thread su fol.
21:13:47 <pagnolo> ok
21:13:51 <robyduck> +1
21:13:55 <dynacat> +1
21:13:57 <romulus-rm> +1
21:14:01 <averi> si dovrebbe usare il comando #agreed :)
21:14:01 <pagnolo> opssss: +1
21:14:04 <mailga> 2) boutique: partiamo! A robert spetta dare l'abbrivio.
21:14:13 <romulus-rm> #agreed
21:14:13 <pagnolo> +1
21:14:13 <averi> mailga, usa #agreed
21:14:23 <dynacat> #agreed
21:14:23 <mailga> averi, vero!
21:14:28 <averi> #chair mailga robyduck averi
21:14:28 <zodbot> Current chairs: averi mailga robyduck
21:14:29 <robyduck> #agreed
21:14:37 <pagnolo> #agreed
21:14:42 <averi> #agreed team traduzioni: parlarne diffusamente o in irc o su un thread su fol.
21:14:57 <averi> #agreed boutique: partiamo! A robert spetta dare l'abbrivio.
21:14:59 <mailga> ok, lo hai fattu tu..
21:15:05 <averi> :)
21:15:06 <mailga> fatto
21:15:20 <robyduck> ottimo
21:15:23 <mailga> Ultima domanda, offtopic
21:15:37 <robyduck> se è offtopic chiudiamo prima il meeting
21:15:54 <mailga> non so, riguarda il grafico...
21:16:01 <mailga> dimmi tu.
21:16:03 <robyduck> ok, allora sì
21:16:18 <mailga> c'è un grafico dalle nostre parti?
21:16:30 <averi> tra le altre non vedo gli output di zodbot, spero abbiamo capito gli agreed ed i topic
21:16:40 <averi> mailga, grafico web?
21:16:49 <robyduck>21:16:51 <mailga> si
21:16:53 <robyduck> grafico web
21:17:07 <averi> php?
21:17:11 <marionline> io
21:17:18 <robyduck> no, grafica pura
21:17:21 <marionline> no grafic però...
21:17:56 <mailga> Ho problemi con la copertina di folio, ed anche per il sito sarebbe bello che qualcuno potesse rendersi disponibile.
21:18:26 <robyduck> cercheremo anche sul forum, mi sembra che non ci sia nessuno...purtroppo
21:18:38 <romulus-rm> "ilnanny" forse, ma bisogna chiederglielo.
21:18:49 <averi> bene, grazie a tutti per la partecipazione!
21:18:51 <averi> a presto!
21:18:57 <averi> #endmeeting