21:10:08 <mailga> #startmeeting
21:10:08 <zodbot> Meeting started Tue Dec 18 21:10:08 2012 UTC.  The chair is mailga. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:10:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:10:15 <giallu> hello
21:10:19 <giallu> sicuro. E' iniziata la stagione delle feste di Natale.
21:10:32 <mailga> #meetingname fedora-it
21:10:32 <zodbot> The meeting name has been set to 'fedora-it'
21:10:47 <mailga> #chair mailga giallu
21:10:47 <zodbot> Current chairs: giallu mailga
21:11:04 <mailga> #topic Roll Call
21:11:09 <mailga> .fas mailga
21:11:09 <zodbot> mailga: mailga 'Gabriele Trombini' <mailga@fedoraonline.it>
21:11:21 <pagnolo> .fasinfo pagnolo
21:11:22 <zodbot> pagnolo: User: pagnolo, Name: Alessandro Gala, email: pagnolo@gmail.com, Creation: 2012-12-11, IRC Nick: pagnolo, Timezone: UTC, Locale: it, GPG key ID: None, Status: active
21:11:25 <zodbot> pagnolo: Unapproved Groups: cla_fpca
21:11:28 <zodbot> pagnolo: Approved Groups: None
21:11:49 <giallu> .fas giallu
21:11:49 <zodbot> giallu: giallu 'Gianluca Sforna' <giallu@gmail.com>
21:12:31 <mailga> #topic Eventi
21:12:38 <giallu> gli altri dormono o non si sono registrati al FAS
21:12:46 <mailga> vero...
21:12:49 <virus_> non dorma mai
21:12:49 <tradis> io non mi sono registrato, ma sono sveglio :P
21:12:52 <virus_> dormo
21:12:56 <giallu> nel secondo caso ricordo a tutti che è facile e gratuito...
21:13:16 <mailga> giallu, vuoi cominciare tu a parlare degli eventi, ricollegandoci al FAD?
21:13:18 <virus_> ho fatto il vaccino antifas
21:13:45 <giallu> possiamo cominciare dal FAD
21:14:25 <mailga> vai
21:14:39 <giallu> Io Gabriele e Robert abbiamo passato lo scorso w.e. in Germania
21:14:50 <giallu> forse qualcuno ha visto i report?
21:14:55 * giallu cerca i link
21:14:57 <Caterpillar> io no
21:15:06 <virus_> letto quello di mailga
21:15:11 <pagnolo> no
21:15:13 <tradis> no
21:15:14 * mailga fantastici copertoni invernali
21:15:21 <giallu> #link http://morefedora.blogspot.it/2012/12/fad-emea-2012-rheinfelden.html
21:15:36 <giallu> mailga, se hai a portata di mano metti anche il tuo
21:15:49 <giallu> in pratica una riunione annuale degli ambassador EMEA
21:15:59 <giallu> in cui si fa il punto della situaizone
21:16:12 <mailga> #link http://www.mailga.blogspot.it/2012/12/fedora-fad-emea-2012-rheinfelden-germany.html
21:16:27 <giallu> e si mettono a punto i porgrammi per l'anno a venire
21:17:00 <giallu> le cose che ho segnalato anche sul blog sono:
21:17:30 <giallu> vorremmo migliorare la assistenza ai nuovi ambassador
21:17:48 <giallu> con un programma mirato di collaborazione con il mentor
21:18:05 <giallu> ovviamente vorremmo trovare nuovi ambassador
21:18:15 <giallu> anche e sopratutto per coprire zone scoperte
21:18:56 <mailga> Aggiungo io
21:19:21 <mailga> che l'input che ci è stato dato è anche quello di tenere unita
21:19:29 <mailga> la comunità.
21:20:01 <giallu> per quanto riguarda l'esistente faremo girare un questionario pe capire cosa fanno gli ambassador, se il programma li soddisfa e dove possiamo migliorare
21:20:43 <giallu> si incoraggia anche  un evento almeno annuale
21:20:52 <giallu> dedicato proprio alla unità
21:21:23 <giallu> quindi, ci si incontra e si consolida gruppo
21:21:41 <bebo_sudo> ciao a tutti, scusate il ritardo.
21:21:44 <giallu> e poi conquistiamo il mondo :)
21:22:17 <giallu> a tale proposito, ci sono in programma novità per quanto riguarda il merchandise
21:22:42 <giallu> avremo probabilmente nuova roba a marchio FEdora
21:22:57 <giallu> forse qualcuno ha visto cappellini e tazze?
21:23:25 <mailga> io!
21:23:37 <lablinux_> buona sera e scusate il ritardo
21:23:51 <giallu> https://plus.google.com/100066945443397086706/posts
21:23:59 <giallu> #link https://plus.google.com/100066945443397086706/posts
21:24:11 <giallu> non saranno le uniche cose...
21:24:27 <giallu> questi diciamo i punti salienti. domande?
21:24:48 <lablinux_> chi mi fa un sunto dei punti salienti
21:25:23 <giallu> lablinux_, te li copio/incollo in pvt
21:25:37 <lablinux_> ok
21:27:02 <giallu> allora, se non ci sono domande proseguiamo. mailga?
21:27:04 * giallu ha l'impressione di aver scordato qualcosa...
21:27:35 <Yattatux> @mailga se mi fai un copia/incolla anche a me mi fai un favore.
21:27:54 <giallu> comunque, il punto è
21:28:28 <giallu> se siete di una zona scoperta (e probabilmente lo siete...) e già fate promozione a Fedora proponendola ad amici e conoscenti e magari presentandola a qualche evento
21:28:43 <giallu> prendete seriamente in considerazione l'idea di unirvi agli ambassadoe
21:28:50 <giallu> ambassador
21:29:40 <giallu> e a proposito di eventi
21:29:44 <mailga> esatto.
21:29:57 <giallu> volgiamo parlare di questo party?
21:30:17 <lablinux_> !
21:30:21 <giallu> lablinux_, spara
21:30:26 <lablinux_> l'idea del questionario
21:30:35 <lablinux_> per sapere cosa fanno gli ambassador
21:30:42 <lablinux_> mi sembra ottima,
21:31:05 <lablinux_> in particolar modo per chi come me è nuovo del modno fedora
21:31:08 <lablinux_> end
21:31:10 * giallu si dispiace di non averla avuta per primo...
21:31:33 <mailga> direi di collegarci
21:31:47 <mailga> a quanto riassunto da giallu
21:32:04 <mailga> per passare al topic pricipale.
21:32:05 <giallu> sì, l'idea è che possiamo contemporanemante capire dove migliorare e mostrare ai nuovi cosa facciamo
21:32:22 <giallu> mailga, ok
21:32:37 <mailga> #topic Eventi
21:32:51 <mailga> avanti, tirate fuori gli eventi che avete in tasca
21:33:03 * giallu è in pigiama, niente tasche
21:33:09 <giallu> per prima cosa
21:33:33 <giallu> c'è qualcuno che è venuto al meeting stasera dopo aver visto il mio post su G+?
21:33:42 <bebo_sudo> nope
21:33:48 <giallu> mio/More Fedora
21:34:13 <giallu> ok. altrimenti lo beccavo subito :)
21:34:36 <Yattatux> @giallu ti seguono in parecchi. :)
21:34:39 <giallu> in talk caso. l'idea è che abbiamo ancora diverso tempo per mettere in piedi un party per la F18
21:34:44 <giallu> Yattatux, non molti in realtà
21:34:53 <giallu> ma parecchi sono Linuxari
21:34:58 <giallu> per questo chideveo
21:35:32 <giallu> anche più di uno volendo...
21:35:58 <giallu> per cui bisognerenbbe capire chi se la sente di metterci la logistica
21:36:25 <giallu> l'altra volta a Roma mi pare se ne fosse occupato antowen
21:36:37 <tradis> qui da me, molto probabilmente, ne organizzeremo uno...
21:36:47 <mailga> la disponibilità degli ambassador c'è tutta.
21:37:00 <giallu> tradis, molto bene. parliamo sempre di uniNA ?
21:37:07 <tradis> si :)
21:37:38 <giallu> avete già una data?
21:37:50 <giallu> (non chido la sede a questo punto...)
21:38:01 <tradis> no, la fisseremo dopo le feste
21:38:17 <tradis> non sarà la stessa sede del LD2012
21:38:50 <mailga> tradis, hai già idea
21:39:02 <giallu> tradis, ok. considera che una quindicina di giorni dopo il rilascio potremo avere i DVD
21:39:05 <giallu> forse meno
21:39:07 <mailga> di quale supporto potresti avere bisogno?
21:39:12 <giallu> parlo di quelli ufficiali
21:39:22 <lablinux_> ma la data di rilascio è sicura?
21:39:35 <giallu> lablinux_, no. ancora è ferma all'8
21:39:36 <tradis> essendo un sede universitaria, nel periodo gennaio-febbraio ci sono gli esami, quindi o ci focalizziamo su una data in cui si prevede una grande affluenza, oppure aspettiamo l'inizio dei corsi
21:39:49 <giallu> ma potrebbe ancora slittare
21:40:02 <tradis> che avverrà tra fine febbraio ed inizio marzo
21:40:32 <virus_> ma io posso venire ?
21:40:48 <giallu> diciamo che bisognerebbe farli non prima della fine di gennaio
21:40:53 <tradis> Personalmente credo che più ne possiamo avere, meglio è, ma aggiungo che come di consueto provederemo anche noi a masterizzarne un bel pò
21:41:32 <giallu> ok. quindi eventualmente altri gadget. adesivi, pin, etc?
21:41:33 <tradis> L'anno scorso abbiamo finito 250cd nel giro di 2 ore, quindi quest'anno ci attrezzeremo meglio
21:42:10 <giallu> e quanti masterizzatori erano :)
21:42:21 <tradis> se si possono avere, sarebbe fantastico, per il LD purtroppo sono finiti abbastanza presto
21:42:34 <tradis> @giallu li prepariamo prima i cd ;)
21:42:43 <giallu> immaginavo :P
21:43:09 <tradis> anche perchè, si tratta di una "colazione col pinguino"
21:43:16 <giallu> non erano molti. il LD purtroppo con questo fatto che è sparso ovunque non ci favorisce
21:43:55 <tradis> quindi offriamo cornetti, caffè, succhi e ovviamente cd, dove però offriamo solo la distribuzione di riferimento, quindi fedora
21:43:59 <giallu> anche se avevo 400DVD e 300 adesivi, alla fine ne arrivano una ventina per evento
21:44:33 <tradis> è già tanto quello che fate, i ragazzi erano entusiasti sia dei DVD che dei gadgets
21:44:52 <lablinux_> confermo
21:45:15 <lablinux_> io non ho preso i dvd perché uso le chiavetta usb per installare
21:45:25 <lablinux_> ma due adesivi me li sono portati a casa
21:45:34 <tradis> ed il pubblico ha apprezzato, siamo riusciti a gestire i gadget, tipo il logo adesivo lo riceveva solo chi si faceva installare fedora in loco :)
21:45:50 <giallu> tradis, era proprio quella l'idea :)
21:46:23 <tradis> ah bene, non volendo ci siamo allineati!
21:46:32 <lablinux_> quindi, mi state dicendo, che mi sono appropriato indebitamente di un adesivo? :)
21:46:49 <giallu> lablinux_, indebitamente no, visto che sei qua :)
21:46:55 <tradis> purtroppo i talloncini, erano 5, e quelli non me li hanno fatti nemmeno caciare, i ragazzi dell'helpdesk li han presi subito ^^
21:47:10 <tradis> **tirar fuori
21:47:38 <giallu> comunque. diciamo che l'ideale resta programmarli per la fine di gennaio
21:47:41 <robyduck> .fas robyduck
21:47:43 <zodbot> robyduck: robyduck 'Robert Mayr' <robyduck@gmail.com>
21:47:46 <robyduck> alleluia
21:47:59 <giallu> è nata la ADSL di robyduck :)
21:48:04 <robyduck> sorry
21:48:11 <mailga> a star is born.
21:48:12 <robyduck> giallu: grrrr
21:48:23 <mailga> #chair robyduck
21:48:23 <zodbot> Current chairs: giallu mailga robyduck
21:48:24 <gianni> un saluto alla Comunità fedora-italia
21:48:53 <tradis> benvenuto :)
21:49:05 <robyduck> grazie ;)
21:49:06 <giallu> tradis, pensi che si possa anticipare? se ne facciamo un paio sarebbe bello averli più o meno nello stesso periodo
21:49:12 <giallu> ciao gianni
21:49:13 <mailga> stavamo parlando degli eventi.
21:49:41 <robyduck> mailga: vai pure avanti, io vedo di leggermi un po' le cose intanto
21:49:46 <tradis> certo che si può, ma non vorrei facessimo un buco nell'acqua
21:50:04 <lablinux_> perché farli ravvicinati?
21:50:20 <tradis> in alcuni giorni la facoltà è vuota, a per questo, di solito il primo evento dell'anno lo facciamo in concomitanza con l'inizio dei corsi
21:50:30 <robyduck> tradis: probabile che F18 esca il 15
21:50:41 <tradis> il 15 gennaio?
21:50:41 <lablinux_> Anche se passa un mese da un evento all'altro cosa succede?
21:50:54 <giallu> lablinux_, nulla in realtà
21:51:09 <robyduck> giallu: sono contrario
21:51:18 <giallu> solo sbattimento doppio per la promozione
21:51:19 <robyduck> F19 esce comunque a giugno
21:51:37 <robyduck> quindi se andiamo a febbraio o marzo ci sarà già la alpha probabilmente
21:51:44 <robyduck> o quasi
21:52:00 <giallu> eil fatto che il party del rilascio dopo un mese mi perde un po' di significato
21:52:10 <robyduck> giallu: +1
21:52:17 <lablinux_> ok giallu
21:52:22 <lablinux_> !
21:52:31 <robyduck> c'è gente che lo organizza per il 15 gennaio....(altro estremo)
21:52:48 <lablinux_> aspettare la 19? E' eresia?
21:53:08 <giallu> lablinux_, lo abbiamo considerato
21:53:18 <tradis> personalmente a giugnio c'è lo stesso problema di gennaio, almeno per l'università
21:53:44 <tradis> gennario-febbraio e giugno-settembre sono finestre d'esame
21:54:01 <lablinux_> !
21:54:03 <tradis> quindi il bacino d'utenza si riduce considerevolmente
21:54:29 <giallu> lablinux_, vai
21:54:43 <lablinux_> 15 di gennaio, + 15 giorni per avere i DVD ufficiali = febbraio.
21:54:46 <lablinux_> end
21:55:21 <giallu> lablinux_, sì sì. diciamo che questo rilascio è un po' atipico
21:55:47 <giallu> a Gennaio non capita spesso... puntiamo a 1 Maggio/1 Novembre
21:56:07 <giallu> che purtroppo non becchiamo da diverso tempo :(
21:56:24 <giallu> quindi bisogna un po' adattarsi a quello che troviamo
21:56:58 <robyduck> giallu: avete parlato anche di altre location o non ci sono proposte?
21:57:10 <giallu> robyduck, questa è l'unica al momento
21:57:17 <mailga> yep.
21:57:17 <robyduck> ok
21:57:35 <mailga> perciò consideriamo di concentrarci su questa?
21:57:46 <robyduck> tradis: per quando avevi pensato?
21:57:48 <giallu> c'è nessun altro che vuole portare Fedora anche nella sua città ?
21:58:39 <lablinux_> non garantisco nulla perché non ho mai avuto modo di interloquiare con CentRho, ma passo e chiedo.
21:58:52 <bebo_sudo> scusate la domanda da niubbo, ma quando si fanno generalmente i LD?
21:59:01 <giallu> se non c'è, per me potrebbe anche essere anche buono puntare su uno solo
21:59:02 <mailga> lablinux_, centRho?
21:59:05 <tradis> l'ideale sarebbe aspettare l'inizio dei corsi universitari, parlo con l'esperienza dell'anno scorso, il bacino d'utenza è di circa 1000 persone, che poi magari gli interessati sono un 200-300
21:59:06 <lablinux_> E' una specie di biblioteca con qualche pc (windows)
21:59:12 <giallu> bebo_sudo, ultimo sabato id ottobre
21:59:21 <robyduck> tradis: data
21:59:30 <mailga> lablinux_, dove?
21:59:40 <lablinux_> Rho, provincia di Milano.
21:59:59 <bebo_sudo> giallu: ok grazie, temevo di sapere già la risposta
22:00:00 <tradis> fine febbraio-inizio marzo, appena confermano il calendario accademico, decidiamo
22:00:08 <mailga> lablinux_, ok, ci lavoro a Rho. Tienimi informato.
22:00:22 <mailga> !
22:00:36 <giallu> tradis, quando si saprà?
22:01:00 <tradis> durante le festività dovrebbe uscire
22:01:32 <tradis> credo di poter dare una data precisa entro la prima settimana di gennaio
22:01:32 <giallu> ok. quindi per dire protremmo rifissare un meeting il 2/3 gennaio?
22:01:39 <giallu> ecco
22:01:42 <robyduck> posso ordinare un pochino le idee per non fare notte?
22:01:49 <giallu> robyduck, prego
22:01:49 <tradis> prego robyduck
22:01:57 <mailga> per intento dove possiamo raccogliere le proposte di eventi?
22:01:59 <robyduck> allora
22:02:04 <mailga> ops scusa robyduck
22:02:22 <robyduck> domani c'è un meeting EMEA in cui si parlerà anche dei Release party
22:02:31 <robyduck> dovremmo sapere date (anche all'incirca)
22:02:38 <robyduck> ma soprattutto location
22:02:49 <robyduck> Napoli è ottima, ma marzo è troppo in là
22:02:58 * giallu per la cronaca ha la riunione di condominio domani...
22:03:16 <robyduck> farei un altro, a questo punto, al nord, intorno al 2-9 febbraio se fine gennaio è troppo presto
22:03:32 <robyduck> giallu: che culo
22:04:00 <robyduck> in modo che possiamo adattare l'evento di Napoli all'esperienza del primo evento al Nord
22:04:07 <mailga> ?
22:04:21 <giallu> possibile non si trova nessuno che ci appoggi la logistica per farlo in riviera...
22:04:31 <robyduck> prima si fa meglio è, e non necessariamente dobbiamo aspettare i corsi (poi la gente studia)
22:04:41 <robyduck> giallu: sarebbe bello
22:04:57 <robyduck> anche farlo con un LUG?
22:05:07 <giallu> LUG...
22:05:19 * mailga pensa che si sente importante quando viene cagato....
22:05:21 <robyduck> almeno hai lo spazio, no?
22:05:47 <giallu> potrei sentire fsimonce, magari il LUG fano ha qualcosa
22:06:05 <giallu> e avremmo un red hatter  sul posto :)
22:06:14 <robyduck> fano?
22:06:53 <mailga> potremmo pensare anche a Dario Lesca, in ottica amby.
22:07:15 <giallu> robyduck, sì, mi pare che lui abita a Fano
22:07:47 <giallu> mailga, volendo. vogliamo scrivere due righe a questi due?
22:08:01 <giallu> intendo tipo, ora...
22:08:22 <mailga> giallu, mi sa che tocca a te... io son già finito nella spam.
22:09:00 <giallu> se pensate sia utile mando subito mail
22:09:07 * robyduck pensa che scrivere non porta a nulla se non conosciamo qualcuno
22:09:39 <mailga> Pare che i contatti di giallu siano reali, e Lesca si appoggia ad un LUG.
22:10:16 <giallu> robyduck, io fsimonce lo conosco. Bisogna vedere chi conosce lui ovviamente...
22:10:45 <giallu> Dario invece solo via mail
22:10:58 <giallu> parliamo di Ivrea se non erro
22:11:34 <mailga> giallu, esatto.
22:12:54 <giallu> riassumendo. le alternative quali sono?
22:13:09 <giallu> Rho
22:13:17 <mailga> forse...
22:13:30 <giallu> anche le altre forse
22:13:37 <mailga> ok
22:13:42 <lablinux_> devo chiedere non so se si possono organizzare eventi
22:13:44 <robyduck> se non riussciamo a trovare altro posso anche andare a Lodi, fanno spesso un Release Party fai da te
22:13:52 <mailga> Rho Napoli Ivrea e/o Fano.
22:13:56 <robyduck> lolug*
22:14:10 <mailga> Ci sono Crippa e Foppiano.
22:14:43 <robyduck> se vogliamo chiedere anche a loro?
22:15:07 <giallu> foppiano non è più in fedora
22:15:16 <giallu> che io sappia
22:15:28 <giallu> e poi sta a bruxelles o qualcos adel genere
22:15:37 <robyduck> e crippa è fuori Italia vero?
22:15:51 <giallu> che io sappia, per lo più in Irlanda
22:16:04 <robyduck> vicino...
22:16:07 <mailga> Credo che si divida tra Italia ed Irlanda.
22:16:13 <mailga> Direi comunque di
22:16:32 <mailga> prendere queste sedi, per il momento.
22:17:00 <robyduck> tutte no, sono troppe imho
22:17:07 <lablinux_> io propongo una gita in pulmino in irlanda :)
22:17:08 <mailga> Ma io volevo anche sapere se ci sono altri eventi in giro per l'Italia.
22:17:32 <mailga> lablinux_, non so se il Project ci rimborsa la benzina.
22:17:59 <lablinux_> chi è Project? Invitiamo anche lui.
22:18:08 <mailga> ad esempio, Caterpillar non organizza niente a Roma?
22:18:22 * mailga Caterpillar non so se c'è...
22:19:22 <giallu> Caterpillar, SVEGLIA!
22:19:29 <robyduck> dovremmo arrivare a un dunque
22:19:33 <mailga> giallu, niente.....
22:19:40 <robyduck> io direi 2 eventi
22:19:49 <mailga> uno nord ed uno sud?
22:19:54 <robyduck> Napoli per me è in pole, visto anche il succeddo del LD
22:19:56 <Caterpillar> robyduck: mailga:
22:19:58 <Caterpillar> giallu:
22:20:04 <mailga> virus_, vieni al nord?
22:20:16 <giallu> Caterpillar, come lo vedi un release party da te?
22:20:17 <virus_> sicuro
22:20:25 <Caterpillar> giallu: lo vedo bene
22:20:30 <mailga> virus_, ti preparo la camera.
22:20:40 <virus_> bravo
22:20:42 <giallu> immagino stesso discorso di tradis con la tempistica?
22:20:58 <giallu> cioè, uni deserta fino a fine gennaio?
22:21:05 <Caterpillar> giallu: nono
22:21:09 <Caterpillar> piena
22:21:40 <giallu> allora via. organizza che ti facciamo subito ambassador!
22:21:47 <Caterpillar> :D okay
22:21:54 <mailga> ricapitolando,
22:21:55 <Caterpillar> ma voi non avete il potere!
22:21:56 <Caterpillar> :D
22:21:56 <Caterpillar> :D
22:22:00 <tradis> dopodomani sarò in uni per un esame, posso sbirciare le prenotazioni degli esami, se c'è molta affluenza un giorno, possiamo anticipare ;)
22:22:11 <robyduck> ok
22:22:16 <giallu> tradis, è una idea
22:22:29 <mailga> una Nord (Rho-Ivrea-Lodi)
22:22:31 <robyduck> per me Napoli è +1, da inserire nel wiki
22:22:38 <mailga> Una centro (Fano-Roma)
22:22:42 <robyduck> e uno il 9 febbraio (Rho o Lodi)
22:22:43 <giallu> NA +1
22:22:45 <mailga> Una Sud (Napoli)
22:22:58 <mailga> idem +1 Napoli
22:23:28 <mailga> giallu, senti Lesca se gli garba l'idea.
22:23:30 <robyduck> chi è l'event owner di NA?
22:23:41 <tradis> in che senso?
22:23:44 <mailga> non si può tradis ?
22:24:18 <mailga> nel senso che ci vuole un responsabile dell'evento.
22:24:45 <tradis> posso farlo io, ovviamente
22:25:14 <mailga> tanto hai l'account fas, per cui va bene.
22:25:33 <robyduck> chi è l'amba che ti aiuta?
22:25:42 <mailga> Inoltre, chiediamo a qualcuno degli amby più a sud di supportarlo o lo facciamo noi da remoto?
22:26:01 <robyduck> dicevi che c'è appoggio
22:26:33 <Caterpillar> :)
22:26:47 <robyduck> facciamo come dice mailga
22:26:51 <giallu> robyduck, chiediamo domani sera nel meeting emea. c'è caso che gli facciamo una corsia preferenziale per entrambi
22:26:53 <robyduck> per Napoli allora è ok?
22:26:56 <giallu> tradis e Caterpillar dico
22:27:06 <mailga> giallu +1
22:27:10 <giallu> ambassador e primo evento in un colpo
22:27:23 <Caterpillar> ottimo
22:27:25 <tradis> speriamo venga bene :)
22:27:31 <mailga> se li indichiamo come co-owner entrambi sarebbe un ottimo colpo.
22:27:40 <robyduck> giallu: il primo evento non si può organizzare da soli, ne abbiam parlato al FAD
22:27:59 <robyduck> il primo evento sempre con Amba
22:27:59 <mailga> tradis, e chi ti dice che non verrà qualcuno di noi a trovarvi?
22:28:17 <robyduck> direi di procedere
22:28:19 <tradis> sarebbe una bellissima e gradita sorpresa :)
22:28:37 <lablinux_> nel forum chiederò due dritte su cosa chiedere e su come rispondere alla domanda "cose'è un install party?"
22:28:40 <robyduck> #agree Release Party F18 a Napoli, preferibilmente fine febbraio
22:28:48 <mailga> Christoph ha detto che non è necessario che siano solo gli amba a promuovere.
22:28:54 <giallu> robyduck, ok. voglio dire che subito ti organizzano un evento, anche se con appoggio esterno
22:29:14 <robyduck> sì giallu vero
22:29:23 <mailga> ci mettiamo tutti e tre a supportare.
22:29:39 <mailga> poi virus_  mi prepara la camera degli ospiti.
22:29:41 <giallu> io se devo fare da supporto non ho problemi
22:29:44 <giallu> con entrambi
22:29:54 <robyduck> ok
22:29:56 <virus_> sicuro
22:30:18 <robyduck> #action robyduck inserisce l'evento NA ne calendario prima del meeting EMEA
22:30:21 <Caterpillar> record di utenti stasera!
22:30:40 <mailga> Allora noi tre supportiamo e nel frattempo chiediamo se qualcun altro ambassador (lecce e dintorni) può presenziare.
22:30:40 <robyduck> un secondo evento al nord?
22:30:56 <robyduck> sì o no? data 2 o 9 febbraio
22:30:59 <mailga> Senza risposte di lablinux_ e Lesca è impossibile.
22:31:15 <mailga> A meno che tu dia per certa lodi.
22:31:18 <mailga> EOF
22:31:58 <robyduck> mailga: io posso anche sentire se lo fanno anche per F18 e chiedere di farlo per bene
22:32:03 <robyduck> non vedo problemi
22:32:11 <robyduck> usano già Fedora
22:32:48 <mailga> ok. Lesca e Fano a Giallu (richiesta) e Lodi a Robert.
22:32:57 <robyduck> io sono + 1 per un evento al Nord in quelle date, possiamo lasciare aperta la sede
22:33:04 <bebo_sudo> per me l'evento al nord è meglio raggiungibile, ma è una questione personale
22:33:09 <bebo_sudo> robyduck: +1
22:33:29 <mailga> robyduck, per cui 1 o 2 al nord?
22:33:32 <giallu> Caterpillar, fammi sapere cosa ti serve a livello logistico.
22:33:33 <robyduck> 1
22:33:57 <Caterpillar> giallu: intendi il materiale
22:33:57 <mailga> ok + 1 al nord, sede da stabilire.
22:34:07 <robyduck> 2 eventi totali bastano secondo me, se poi Roma vuole aggiungersi è sempre un bene
22:34:19 <mailga> tradis, a disposizione per consigli o altro.
22:34:25 <tradis> grazie mailga! :)
22:34:28 <mailga> robyduck, ok.
22:35:07 <robyduck> che data mettiamo? (almeno quella..)
22:35:07 <mailga> direi che ci siamo, a questo punto.
22:35:36 <mailga> tra gennaio e febbraio?
22:35:41 <robyduck> 2 febbraio?
22:36:03 <robyduck> poi possiamo sempre slittare (come abitudine F18)
22:36:08 <mailga> io sarei più verso la metà di febbraio.
22:36:11 <robyduck> di una settimana
22:36:18 <robyduck> 9 febbraio allora?
22:36:39 <mailga> + 1
22:36:57 <robyduck> quindi 9 febbraio con sede da stabilire tra Lodi/Rho/Fano
22:37:12 <mailga> ok.
22:37:27 <robyduck> ma fano è al nord?
22:37:30 <robyduck> :D
22:37:36 <mailga> no, al centro.
22:37:43 <robyduck> ben per quello...
22:37:44 <mailga> ma va bene per Giallu.
22:38:10 <giallu> in effetti Lodi/Rho/Fano è un trio interessante
22:38:34 <mailga> ci siamo tutti e tre,...
22:38:41 <robyduck> #action Release Party il 9 febbraio con sede da stabilirsi (Lodi/Rho)....Fano??
22:39:21 <lablinux_> per me +1
22:39:27 <mailga> Ma Ivrea non lo consideriamo quindi?
22:39:59 <robyduck> è tanto in là, no? Difficile da raggiungere per molti
22:40:24 <lablinux_> anche Fano non scherza....
22:40:55 <mailga> Comunque un sondaggio per capire se Lesca fa qualcosa non farebbe male, in ottica amby.
22:41:58 <robyduck> orario lo stabiliamo poi
22:45:20 <robyduck> chiudiamo?
22:45:35 <giallu> +1
22:45:39 <bebo_sudo> bella idea
22:45:44 <lablinux_> notte
22:45:49 <tradis> posso aggiungere solo una cosa?
22:46:09 <robyduck> ci vediamo l'8 gennaio al prossimo meeting IRC, il 25 dicembre salta
22:46:09 <mailga> vai tradis
22:46:22 <tradis> dei dettagli dell'evento ne parliamo nel prossimo meeting?
22:46:42 <bebo_sudo> roby: il 25 penso sarebbe stato un flop..
22:47:20 <robyduck> #action Gli event owner creino una pagina nel wiki per il Party
22:47:28 <robyduck> #link https://fedoraproject.org/wiki/F18_release_events#EMEA
22:47:34 <robyduck> buona notte
22:47:42 <giallu> tradis, direi di sì. intanto mettiamo tutto nel wiki
22:47:42 <robyduck> #endmeeting