21:04:52 <robyduck> #startmeeting
21:04:52 <zodbot> Meeting started Tue Oct 29 21:04:52 2013 UTC.  The chair is robyduck. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:04:52 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:04:58 <robyduck> #meetingname fedora-it
21:04:58 <zodbot> The meeting name has been set to 'fedora-it'
21:05:14 <robyduck> #chair mailga
21:05:14 <zodbot> Current chairs: mailga robyduck
21:05:18 <robyduck> #topic Roll Call
21:05:21 <mailga> .fas mailga
21:05:21 <zodbot> mailga: mailga 'Gabriele Trombini' <mailga@fedoraonline.it>
21:05:30 <robyduck> .fas robyduck
21:05:31 <zodbot> robyduck: robyduck 'Robert Mayr' <robyduck@gmail.com>
21:05:53 <Caterpillar> presente
21:05:53 <Yattatux> .fasinfo yattatux
21:05:54 <zodbot> Yattatux: User: yattatux, Name: Alessandro Bugliazzini, email: yattatux@gmail.com, Creation: 2011-10-23, IRC Nick: Yattatux, Timezone: Europe/Rome, Locale: it, GPG key ID: , Status: active
21:05:57 <zodbot> Yattatux: Approved Groups: cla_done cla_fpca
21:08:03 <robyduck> alorenzi, dbfrank, giulivo, Plaoo, tempus_fol ?
21:08:14 <tempus_fol> .fas tempus mfs
21:08:15 <zodbot> tempus_fol: tempus 'Fabio Massimo' <mfs-it@gmx.com>
21:08:18 <tempus_fol> *pant*
21:08:29 <robyduck> partiamo con gli annunci
21:08:35 <robyduck> #topic Annunci
21:08:54 <mailga> !
21:08:55 <robyduck> sera tempus_fol :)
21:09:03 <robyduck> prego mailga sei chair
21:09:09 <mailga> :-)
21:09:14 <tempus_fol> ('sera)
21:09:18 <mailga> è partita la campagna
21:09:31 <mailga> di arruolamento al Fosdem 2014
21:09:47 <mailga> #link https://fedoraproject.org/wiki/FOSDEM_2014
21:10:01 <mailga> i posti si sono esauriti nel giro di qualche minuto.
21:10:08 <mailga> EOF
21:10:41 <robyduck> chissà come mai
21:10:56 <mailga> :-)
21:11:01 <robyduck> è terminata anche la fase di proposte per il Flock 2014
21:11:24 <mailga> e noi non abbiamo aderito :-(
21:11:33 <robyduck> ci sono solo due proposte, Praga e Strasburgo (a meno che non accettino altre proposte anche dopo la deadline)
21:11:50 <robyduck> Strasburgo sarebbe insieme al GUADEC
21:12:49 <robyduck> altro?
21:13:19 <robyduck> che la beta è slittata lo sapevate tutti, altrimenti usciva oggi :)
21:13:40 <mailga> niente altro da parte mia.
21:14:05 <robyduck> e da quello che traspira sembra che per martedì prossimo ci siamo
21:14:49 <robyduck> #topic Eventi e Release Party
21:15:05 <robyduck> prima di partire con i Release Party
21:15:28 <robyduck> come evento si è appena concluso il Linux Day
21:15:45 <robyduck> purtroppo non ho nessuna informazione come siano andati
21:16:00 <robyduck> so che giallu ha delle foto di Potenza, il resto niente
21:16:23 <Caterpillar> io ho le foto di Roma
21:16:40 <Caterpillar> poca roba ma meglio di niente
21:16:56 <robyduck> #action Chi ha ricevuto swag per il Linux Day prego scrivere un report e postare qualche foto da mettere in bacheca
21:16:59 <mailga> so che ergosum era a Torino, dove c'era fdaluisio, ma non ho feedback e non vedo ergosum in giro.
21:17:52 <robyduck> Caterpillar: mettine qualcuna anche su G+
21:18:15 <Caterpillar> su quale account
21:18:23 <robyduck> Fedora Italia
21:18:31 <robyduck> nella comunità, no?
21:18:39 <Caterpillar> non ho mai utilizzato G+
21:18:42 <robyduck> sono più di 230 iscritti
21:18:49 <robyduck> ah, come non detto
21:19:29 <romulus-rm_> buona sera a tutti
21:19:40 <robyduck> ciao romulus-rm_ bello vederti qui
21:19:40 <Caterpillar> vi do l'accesso ftp e potete prenderle voi
21:19:44 <sabbo> Ciao a tutti ritornatonon
21:19:50 <robyduck> non avevi un blog?
21:19:58 <Caterpillar> cmq a Roma c'era una schiacciante maggioranza di gente che installava Ubuntu per partito preso ai nuovi arrivati
21:20:04 <sabbo> Scusate la lunga assenza
21:20:06 <Caterpillar> si
21:20:19 <mailga> ciao sabbo
21:20:22 <robyduck> ecco, postale lì, così vanno anche sul Planet
21:20:33 <sabbo> Ciao mailga
21:20:38 <robyduck> facciamo un po' di pubblicità
21:20:42 <robyduck> :)
21:20:48 <mailga> Caterpillar, ecco perchè abbiamo bisogno di fedoriani a Roma.
21:20:51 <robyduck> almeno vedono che qualcosa facciamo :)
21:21:47 <robyduck> ok, altri non ne vedo qui, postiamo anche nella ML per ricordare di farci vedere qualcosa
21:22:07 <robyduck> chi lo fa? giallu? :P
21:22:16 <Caterpillar> mailga: infatti la rabbia
21:22:22 <Caterpillar> :D
21:22:32 <sabbo> Io purtroppo quest'anno non so quanto potro essere presente causs impegni sportivi di mio figlio e di lavoro
21:22:42 <mailga> Caterpillar, studiamo qualcosa per coinvolgere gente.
21:23:05 <Caterpillar> per fortuna ho trovato un nuovo traduttore
21:23:23 <Caterpillar> chissa quando si iscriverà, era entusiasta, io ci conto
21:23:31 <mailga> sabbo, non preoccuparti, si fa quel che si può e quando si può.
21:24:26 <sabbo> Alo'improvviso a settembre mio figlio si e' iscritto a calcio. Due all
21:25:10 <robyduck> #action giallu posta nella ML di ricordarsi di postare un report sul Linux Day
21:25:14 <robyduck> eheh
21:25:25 <sabbo> Due allenamenti, amixchevoli, partite ho quasi tutta la settimana impegnata
21:25:41 <robyduck> ok, altro su eventi mi sa che non c'è
21:25:50 <robyduck> passiamo ai Release Party
21:26:06 <robyduck> Fedora 20 uscirà molto a ridosso di Natale
21:26:11 <sabbo> Cosa che non avevo previsto e che non avevo calcolato
21:26:27 <robyduck> sabbo: possiamo parlare dopo di calcio?
21:26:37 <sabbo> Si ma e
21:27:07 <robyduck> solito discorso, Natale sono tutti in ferie, un evento si potrà fare non prima di gennaio
21:27:34 <robyduck> o cosa dite? Anche perchè in questi giorni arriverà il Call for Release Parties
21:27:55 <sabbo> Era per informarvi che i miei spazi si sono molto ridottie se non mi vedete online sapete il motivo
21:28:12 <Caterpillar> io lo farò un relase party
21:28:18 <mailga> robyduck, riusciamo ad organizzarne uno tipo roma?
21:28:23 <robyduck> sabbo: tutti abbiamo impegni, e nessuno deve giustificarsi, con nessuno ;)
21:28:36 <robyduck> sabbo: tranquillo
21:28:49 <sabbo> Ok grazie
21:29:01 <robyduck> mailga: tipo Roma cosa intendi?
21:29:26 <mailga> per la comunità, con noi presenti.
21:30:23 <Yattatux> mailga +1
21:30:44 <mailga> si potrebbe pensare di scegliere tra tutti i rp italiani.
21:31:03 <romulus-rm_> mailga +1
21:31:48 <robyduck> tutto si può fare
21:31:56 <mailga> sia ben chiaro che non penso che noi siamo gli special guest.
21:32:01 <robyduck> mailga: solo che l'ultimo lo abbiamo fatto proprio a Roma
21:32:33 <mailga> esatto, ce ne saranno altri. Potremmo fare una call for rp in ML.
21:33:09 <robyduck> bè io direi che dovremmo pensare a una o due location, e organizzarla fin da subito
21:33:39 <alorenzi> salve gente...
21:34:01 <sabbo> Sarebbe bello un RP a Milano
21:34:01 <mailga> dovremmo trovare qualcuno che ci faccia da organizzatore.
21:34:10 <mailga> alorenzi, ciao.
21:34:53 <Caterpillar> io uno lo organizzo
21:34:55 <robyduck> eccolo l'organizzatore
21:35:03 <robyduck> ciao alorenzi
21:35:32 <robyduck> a proposito di organizzatori
21:36:03 <robyduck> E' stato deciso che tutti gli organizzatori di un Release Party riceveranno un badge
21:36:34 <robyduck> #info Gli organizzatori di un Release Party riceveranno un badge e una maglietta
21:36:36 <sabbo> La locations potrebbe andar bene un teatro dotato di video proiettore con connessioni per computer sotto il palco?
21:36:50 <robyduck> oltre al premio virtuale ci sarà anche una maglietta
21:37:19 <Caterpillar> sabbo: il teatro si paga
21:37:24 <robyduck> e la maglietta avrà come tema i 10 anni di Fedora
21:37:48 <sabbo> Con connessioni intendo sia wi-fi che al video proiettore
21:38:48 <sabbo> Non lo so. Penso che dove dico io ...
21:39:15 <sabbo> Non sia a pagamento
21:39:36 <sabbo> Posso provare ad informarmi
21:39:43 <Caterpillar> cmq una locazione con schermo grosso ne ho
21:40:39 <robyduck> ok
21:40:59 <robyduck> informiamoci intanto
21:41:41 <robyduck> il formato di un Release Party può essere di vario tipo
21:41:41 <Caterpillar> :-)
21:41:46 <robyduck> anche una pizzeria per dire
21:42:02 <Caterpillar> alle fraschette :D
21:42:07 <robyduck> dipende che taglio vogliamo dare all'evento
21:44:18 <robyduck> mailga: vuoi aggiungere qualcosa?
21:44:36 <mailga> no, aspettiamo le proposte.
21:44:53 <robyduck> ok, l'iter poi è sempre il soilto
21:44:58 <robyduck> solito*
21:45:15 <robyduck> creazione di una pagina wiki
21:45:28 <robyduck> che va linkata nella pagina degli eventi
21:45:34 * robyduck cerca il link
21:45:49 <sabbo> Stavo pensando ad locale di un mio amico sotto bar caffetteria e pasticceria. Sopra spazio x blues dal vivo che fino a maggio non utilizza. Se si trova un video proiettore potrebbe starci un happy hours RP nello spazio live
21:46:08 <robyduck> #link http://fedoraproject.org/wiki/F20_release_events#EMEA
21:47:02 <mailga> sabbo, informati pure e posta la tua idea in ML siamo in molti a milano per poterti dare una mano.
21:48:46 <sabbo> Una bella torta glassata di azzurro con il logo di Fedora fatto in glassa colorata e il numero 20 eventualmente con altrettante candeline
21:49:02 <alorenzi> sabbo: bellissimo... che zona e'?
21:49:26 <sabbo> Ed eventualmente sapere la o le tortec
21:49:43 <sabbo> q
21:49:54 <mailga> sabbo, attento ai colori del logo; il project è abbastanza preciso su questo.
21:50:18 <sabbo> Per quante persone. In zona mia potrei tro
21:50:34 <tempus_fol> per un incontro, più o meno formale, non posso che essere felice ... Roma mi è lontanuccia in quel periodo dell'anno (dicembre-gennaio se non ho capito male)
21:50:53 <mailga> ok, il resto lo discutiamo in ML ora dobbiamo proseguire per rimanere nei tempi.
21:51:28 <mailga> robyduck, open floor?
21:51:38 <robyduck> ok, chi parte per la ML?
21:51:53 <sabbo> Ci son due posti tipo il Re delle Torte appena fuori Milano che lavora con importanti aziende e nel mondo dello sport
21:51:58 <mailga> direi sabbo, con la sua proposta.
21:52:11 <sabbo> Si
21:52:28 <robyduck> #action sabbo scrive in ML per raccogliere le proposte per i Release Party, e aggiunge la sua
21:52:29 <sabbo> Opsl
21:53:02 <sabbo> Questa sera la tastiera del tablet non ne vuole sapere
21:53:12 <robyduck> #topic Open Floor
21:53:26 <robyduck> ci sono alcune cose minori da dire, buttiamo dentro qui
21:53:41 <robyduck> una è Folio
21:53:59 <robyduck> vorrei fare qualche passo avanti, siamo in ritardo sulla tabella di marcia
21:54:10 <robyduck> gli articoli bene o male sono quasi decisi
21:54:21 <robyduck> vanno fatti adesso, dico bene mailga?
21:54:22 <mailga> molto in ritardo :-(
21:54:29 <sabbo> Fatemi prima sentire sia la caffetteria/pasticceria che il ristorante di un mio amico. Dipende dalle loro risposte
21:54:55 <robyduck> Ho messo su un repository git per chi vuole scrivere, in modo da collaborare meglio
21:55:02 <mailga> Si, manca un articolo di sabbo ed i miei e tuoi robyduck
21:55:08 <robyduck> bisogna cominciare ad usarlo
21:55:14 <robyduck>21:55:27 <mailga> git non l'ho ancora popolato, ma lo farò entro il we.
21:55:31 <sabbo> Giovedi inizio la stesuracdel secondovarticolo prr FolIO che sono in ritardo
21:55:34 <robyduck> ok benissimo
21:55:39 <mailga> eof
21:56:42 <robyduck> uhmm Simone oggi non c'è
21:57:02 <robyduck> cmq, domani è previsto un rilettura day delle guide di Fol
21:57:24 <mailga> metti un info?
21:57:25 <robyduck> anche chi non ha ancora aderito è benvenuto (tra i redattori)
21:57:57 <robyduck> #info Domani mercoledì ore 21 è previsto il rilettura day, ritrovo qui su #fedora-it
21:58:02 <romulus-rm_> se sono finiti gli argomenti seri....
21:58:17 <romulus-rm_> vi ricordo che oggi è il mio compleanno .-)
21:58:25 <tempus_fol> auguri
21:58:42 <mailga> romulus-rm_, auguri!
21:58:48 <sabbo> Ok +1 per domani sera
21:58:52 * robyduck sa cosa vuole dire
21:59:07 <robyduck> e ricorda il topic sul forum... :)
21:59:10 <tempus_fol> una sbirciata a un git di folio lo darei anche, senza impegno
21:59:13 <romulus-rm_> denghiui a tutti
21:59:23 <robyduck> cmq auguroni :)
21:59:35 <robyduck> tempus_fol: sei benvenuto
21:59:46 <sabbo> Auguri a chi fa gli anni
21:59:51 <robyduck> c'è altro?
22:00:17 <mailga> appena popolo il git su folio posto sul forum.
22:00:25 <tempus_fol> ok ^^
22:00:28 <robyduck> mailga: ottimo
22:00:44 <mailga> eof
22:00:52 <robyduck> sabbo: non hai accesso vero? ALmeno posti gli articoli direttamente lì
22:01:08 <sabbo> Datemi un periodo, una data che devo dare per l'RP che domani sera vi dico subito le disponibilita
22:01:55 <sabbo> No. Non ho l'accesso. Non preoccupatevi li giro via mail
22:01:57 <robyduck> io penso che prima di Natale è sbagliato farlo, meglio dopo il 6
22:02:27 <sabbo> Quindi faccio dopo il 6 Gennaio?
22:02:29 <robyduck> che già adesso F20 è prevista per il 10 dicembre
22:02:46 <robyduck> metti che un'altra settimana slitta ancora...siamo al 17
22:03:05 <robyduck> secondo me sì, non so gli altri come la pensano
22:03:47 <mailga> +1 dopo il 6
22:04:18 <robyduck> mailga: li abbiamo stesi tutti anche oggi
22:04:30 <robyduck> :D
22:04:46 <Caterpillar> ci saranno un bel po' di dvd di Fedora 20 per il relase party?
22:04:47 <mailga> :-) siamo bravi.
22:05:12 <robyduck> Caterpillar: bravo, inoltre i DVD non saranno pronti prima di Natale
22:05:27 <robyduck> penso che ne avremo, sì
22:05:57 <robyduck> solitamente facciamo arrivare un pacco completo di tutto per tutto il ciclo di Fedora 20
22:06:09 <robyduck> c'è altro?
22:07:17 <alorenzi> raga... spengio.... buona notte :)
22:07:22 <robyduck> ci vediamo tra due settimane allora, buona serata a tutti e grazie per essere venuti anche oggi
22:07:28 <mailga> no
22:07:30 <robyduck> #endmeeting