20:01:34 <Simo[ne]> #startmeeting
20:01:34 <zodbot> Meeting started Tue Apr  1 20:01:34 2014 UTC.  The chair is Simo[ne]. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:01:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:01:44 <Simo[ne]> #meetingname fedora-it
20:01:44 <zodbot> The meeting name has been set to 'fedora-it'
20:01:56 <Simo[ne]> #chair robyduck
20:01:56 <zodbot> Current chairs: Simo[ne] robyduck
20:02:45 <Simo[ne]> Benvenuti al meeting :D, iniziamo con un lungo Appello aspettando che gli utenti arrivino
20:02:52 <Simo[ne]> #topic Roll Call/Appello
20:03:17 * Simo[ne] c'è e si sente come una particella di sodio
20:14:43 <gigitrezzi> Buona sera a tutti
20:14:47 <Simo[ne]> ciao :D
20:16:19 <Caterpillar> hi
20:16:43 <Simo[ne]> ci dovrebbe essere un meeting stasera, e i capi ci stanno giocando il pesce d'aprile :D
20:17:03 <gigitrezzi> Pensavo di essere in ritardo
20:17:06 <Simo[ne]> nono
20:17:21 <Simo[ne]> visto che mancano, possiamo fare iniziare noi col meeting
20:17:46 <Simo[ne]> ditemi voi se c'è intenzione di procedere o meno
20:17:51 <gigitrezzi> Cominciamo sperando che dopo nion l'annullino
20:18:23 <gigitrezzi> Qual'è l' odg
20:18:47 <Simo[ne]> gigitrezzi, strettamente parlando un meeting è una struttura che non necessità di qualcuno in particolare, però questo è un periodo un po' oscuro, non c'è tantissimo da discutere
20:19:13 <Simo[ne]> Annunci, Eventi, Release Party, L10n, Folio e Open Floor
20:19:26 <Simo[ne]> dico già che io non ho contributi per i primi 5 topic
20:20:08 <Simo[ne]> detto in parole povere personalmente non ho niente da discutere, se qualcuno propone un topic si può vedere di portare avanti il meeting semidignitosamente
20:21:20 <Simo[ne]> Caterpillar è quello più dentro la community, sai se ci sono annunci da fare?
20:23:42 <Simo[ne]> comunque se alle 22:30 non ci sono novità chiudo il meeting
20:25:14 <Caterpillar> Simo[ne]: nu
20:26:48 <andreamal> Saluti a tutti
20:26:58 <Simo[ne]> salve
20:27:00 <gigitrezzi> Su Folio ci sono aggiornamenti?
20:27:18 <gigitrezzi> Salve
20:27:34 <Simo[ne]> gigitrezzi, no :D, è fermo
20:27:54 <Simo[ne]> serve un gruppo solido per portare avanti un progetto così importante, e molto impegno
20:28:56 <gigitrezzi> Si, mi sembra che l'unico che vada avanti con costanza sia Full Circle di Ubuntu
20:30:46 <Simo[ne]> #action il meeting viene annullato per assenza di partecipanti
20:30:53 <Simo[ne]> grazie comunque per chi ha presenziato stasera :D
20:30:57 <Simo[ne]> #endmeeting