20:00:37 <mailga> #startmeeting
20:00:37 <zodbot> Meeting started Tue May 13 20:00:37 2014 UTC.  The chair is mailga. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:00:37 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:00:49 <mailga> #meetingname fedora-it
20:00:49 <zodbot> The meeting name has been set to 'fedora-it'
20:00:59 <mailga> #chair giallu robyduck
20:00:59 <zodbot> Current chairs: giallu mailga robyduck
20:01:09 <mailga> #topic Roll Call
20:01:12 <giallu> .fas giallu
20:01:13 <zodbot> giallu: giallu 'Gianluca Sforna' <giallu@gmail.com>
20:01:16 <mailga> .fas mailga
20:01:17 <zodbot> mailga: mailga 'Gabriele Trombini' <mailga@fedoraonline.it>
20:01:25 <Yattatux> .fas Yattatux
20:01:26 <zodbot> Yattatux: yattatux 'Alessandro Bugliazzini' <yattatux@gmail.com>
20:02:22 <mailga> frafra, Caterpillar ergosum Raspy tempus_fol siete dei nostri?
20:02:32 <ergosum> ci sono
20:02:36 <frafra> .fas frafra
20:02:37 <zodbot> frafra: frafra 'Francesco Frassinelli' <fraph24@gmail.com>
20:02:55 <mailga> thx, partiamo
20:03:01 <mailga> #topic Annunci
20:03:14 <mailga> non so giallu ma io ne ho un paio
20:03:22 <mailga> a lunga gittata
20:03:28 <giallu> vai
20:03:40 <toketin> se volete posso partecipare anche io:)
20:03:55 <mailga> il primo è che tra poco si terrà il FUDCON Bejing
20:04:04 <mailga> toketin, sei il benvenuto
20:04:15 <mailga> #link fedoraproject.org/wiki/FUDCon:Beijing_2014
20:04:35 <mailga> al quale il nostro tedesco preferito parteciperà anche con un talk
20:04:44 <mailga> #link http://fedoraproject.org/wiki/FUDCon:Beijing_2014#Schedule
20:04:57 <mailga> non si sa se in tedesco o in italiano....
20:05:21 <mailga> In ogni caso spero che qualcuno filmi l'evento e lo butti in rete.
20:05:38 <giallu> ma quale talk, già è tanto e gli fanno spazzare l'atrio
20:05:48 <giallu> :P
20:05:53 * mailga non dimentica che giallu avrebbe voluto che andassi anche io e che mi vorrebbe fare restare in mandarinia...
20:06:01 <giallu> LOL
20:06:08 <mailga> giallu, lo spero! così torna utile!
20:06:30 <tempus_fol> eccomi, sono da queste parti
20:06:45 <mailga> robyduck, hai qualcosa da dire? o sei già a letto per abiutuarti al fuso orario?
20:07:25 <mailga> defunto, meglio!
20:07:53 <mailga> il secondo annuncio, che è un po' più in là, è che questanno si terrà il Flock a Praga
20:08:02 <mailga> #link http://flocktofedora.com/
20:08:11 <mailga> #link http://fedoraproject.org/wiki/Flock
20:08:26 <mailga> Io son certo di esserci, chi altri?
20:09:08 <giallu> iono
20:09:20 <mailga> non sei certo o non ci sarai?
20:09:30 <giallu> non sono certo
20:09:44 <giallu> anche se stavolta non dovrei bruciare le ferie alla moglie :)
20:09:53 <mailga> ah ok. Anche il naziskin mi pare non sia sicuro.
20:10:08 <mailga> Paura di divorziare eh?
20:10:13 <giallu> ehehe
20:10:25 <giallu> ci vuole sangue fresco
20:10:28 <mailga> gli alimenti... per voi ricchi è un problema.
20:10:43 <mailga> Bravo! ecco che mi dai il la per l'argomento topico...
20:10:54 <mailga> #topic stato dei meeting
20:11:00 <giallu> mi assento un miunuto
20:11:03 <mailga> allora
20:11:07 <mailga> vai
20:11:26 <mailga> è stato aperto un sondaggio, più o meno, su Fol
20:11:30 <mailga> #link http://forum.fedoraonline.it/viewtopic.php?id=22635
20:12:03 <mailga> nel quale pensavo si potessero ricevere più risposte
20:12:09 <mailga> invece poca roba.
20:12:30 <mailga> Ora, parlando con robyduck e giallu, che mi correggono se sbaglio,
20:13:04 * robyduck arriva solo ora, sorry
20:13:12 <mailga> penso che sia giunto il momento, come diceva Gianluca poco fa, di vedere se ci sono dei ricambi....
20:13:39 <mailga> robyduck, se devi riallacciarti a discorsi bejing e flock fatti in precedenza vai pure.
20:13:43 <robyduck> di mogli?
20:13:59 <mailga> anche... :-)
20:14:01 * robyduck legge
20:14:24 <mailga> Tuttavia mi pare che la situazione "ricambi" sia un po' in stallo
20:14:43 <mailga> e noi siamo un po' troppo occupati negli ultimi tempi.
20:15:19 <mailga> Come avrete sicuramente notato, personalmente non riesco a partecipare sempre ai meeting, ho quasi abbandonato l'attività si FOL e
20:15:35 <mailga> anche in seno al Project mi limito a psoradici interventi.
20:16:02 <giallu> mailga, tocca anche campare
20:16:03 <giallu> :)
20:16:19 <mailga> giallu, dillo a me.....
20:16:23 <robyduck> hai già detto tutto su FUDCon Beijing e FLOCK a Praga
20:17:01 <mailga> Oggi siamo qua tutti e tre, per dire, fondamentalmente qualcosa tipo "dateci una mano" perchè siamo
20:17:11 <mailga> con l'acqua alla gola.
20:17:28 <mailga> EOF. aspetto commmti.
20:18:00 <emilio> ciao a tutti
20:18:01 <frafra> ricambi di che tipo?
20:18:03 <giallu> quello che non ho capito io è se non c'è interesse nel progetto o "paura" di capire come si fa
20:18:40 <mailga> frafra, in questo momento vorremmo che si portasse avanti i meeting
20:18:55 <mailga> malgrado noi (intendo io robyduck e giallu)
20:19:08 <mailga> e poi magari qualche evento
20:19:25 <mailga> eof
20:19:48 <mailga> giallu, esattamente, questo è il punto
20:19:58 <toketin> eventi per diffondere Fedora?
20:20:07 <mailga> toketin, si.
20:20:27 <mailga> permettetemi una precisazione
20:20:39 <mailga> a differenza della comunità
20:20:45 <mailga> internazionale dove
20:20:59 <mailga> è difficile distinguere un evento nazionale da uno
20:21:04 <mailga> internazionale
20:21:17 <mailga> noi in italia siamo piuttosto "settoriali"
20:21:46 <mailga> e tendiamo ad avere degli incotri a carattere provinciale.
20:21:56 <mailga> In realtà quel che avremmo voluto
20:22:08 <mailga> è internazionalizzare la comunità italiana
20:22:16 <mailga> e quel che ha detto giallu
20:22:26 <mailga> non è sbagliato, dove ci areniamo?
20:22:28 <mailga> eof
20:23:21 <frafra> io sono disponibile a dare una mano
20:23:27 <tempus_fol> imho da qualche parte si deve partire, oggi la provincia domani l'impero
20:23:56 <tempus_fol> Mi aspettavo maggiori commenti da quel thread, avevo proposto di creare una specie di "doodle" ma vista la non sufficiente affluenza in quella discussione mi chiedo se è questione di strumento o di interesse.
20:24:11 <mailga> perfetto frafra riusciresti a fare il chair dei meetings bisettimanali?
20:24:28 <mailga> tempus_fol, il fatto è che la provincia è ormai da molti anni.
20:25:00 <frafra> mailga: tendenzialmente si, non sempre, dipende pricipalmente dai mesi (per me luglio, settembre e febbraio sono quasi sempre off limits)
20:25:21 <tempus_fol> Non so se cioè lo strumento di una discussione sul forum è inadeguato per raccogliere maggiore "partecipazione" su IRC, o se IRC viene percepito come come inadeguato... ovvero se manca proprio un interesse a partecipare al di fuori del proprio orticello, cioè al di fuori della discussione che l'utente apre per risolvere un problema
20:25:45 <robyduck> si possono anche annullare eh, o li fa uno di noi o un altro.
20:26:07 <mailga> frafra, mi piacerebbe che ad un certo punto, indipendentemente dalla presenza di ciascuno, chiunque fosse sul canale il martedì comandato di meeting facesse uno startmeeting alle 10.
20:26:32 <tempus_fol> mailga: diciamo che è ancora tutta campagna
20:26:42 <frafra> !
20:27:06 <mailga> tempus_fol, è proprio questo il punto. Se sono riuscito io ad entrare nei meandri del project in italia e all'estero, ci possono riuscire tutti davvero.
20:27:10 <mailga> vai frafra
20:27:16 <frafra> grazie
20:27:23 <giallu> cmq il punto è che partecipando, si spende molto, ma in cambio ricevi anche parecchio dal progetto
20:27:26 <frafra> la butto lì, giusto per ampliare un po' la discussione
20:27:38 <giallu> questo messaggio dovrebbe passare di più
20:27:42 <frafra> molto spesso le persone prima di lanciarsi osservano molto dall'esterno
20:27:48 <robyduck> giallu: +1
20:28:09 <frafra> e, per quanto configurare un client irc possa parere banale...
20:28:10 <giallu> cioè minimo ti becchi un viaggetto al flock
20:28:15 <giallu> o qualche altro evento
20:28:36 <giallu> per non parlare delle competenze totalemtne rivendibili
20:28:39 <frafra> secondo me vale la pena pensare a qualcosa non perforza di alternativo, ma complementare magari, a supporto
20:29:16 <frafra> recentemente ho notato come vada molto le videoconferenze in diretta registrata su youtube, o gli stream su twich, ustream e simili
20:29:24 <robyduck> frafra: secondo te se faccio una pagina dedicata su FOL, nella quale integro un web-client per accedere direttamente, può essere utile?
20:29:56 <frafra> robyduck: secondo me si, fare qualcosa di istantaneo, per permettere anche solo di curiosare
20:30:26 <frafra> quindi mi chiedevo se non fosse il caso di prendere in considerazione anche questi strumenti
20:30:33 <robyduck> ok
20:31:15 <frafra> paradossalmente, forse addirittura una diretta su youtube della conversazione irc potrebbe darci un po' di visibilità
20:31:43 <frafra> insomma, pensare al fatto che potremmo valutare di usare in aggiunta anche altri strumenti che ultimamente piacciono molto al grande pubblico
20:31:43 <frafra> eof
20:32:54 <robyduck> sarebbe da pensare un po', ma forse sarebbe ancora più complicato attirare gente per videoconferenze
20:33:46 <frafra> altra idea: il chairman potrebbe fare la diretta video e spiegare cosa sta succendo a chi assiste in web, leggendo in chat e rispondendo anche in diretta
20:34:02 <frafra> ce ne sono tante di possibilità, non so se ne valga la pena, però pensarci forse si
20:34:14 <mailga> frafra, secondo me questa idea
20:34:23 <mailga> ha ragione d'essere quando si è
20:34:28 <mailga> in parecchi.
20:34:31 <mailga> Finchè
20:34:33 <bebo_sudo> ciao a tutti!
20:34:34 <bebo_sudo> frafra: +1
20:35:00 <mailga> la gente guarda e si aspetta che noi ambassador, i traduttori ecc...
20:35:20 <mailga> facciano per loro, la cosa muore prima di nascere.
20:35:30 * mailga è un po' sfiduciato...
20:35:38 <mailga> eof
20:36:50 <mailga> Vedi, anche bebo_sudo è d'accordo con te
20:36:55 <mailga> e mi sta molto bene
20:37:05 <mailga> ma chi farà poi le cose sarà
20:37:10 <mailga> robyduck
20:37:11 <robyduck> in ogni caso, giallu, dobbiamo re-iscrivere il reminder. Sembra banale ma raggiunge molti utenti.
20:37:20 <giallu> ok
20:37:30 <mailga> non che getti la croce su voi
20:37:42 <mailga> due, ma ci vorrebbe un gruppo di lavoro che
20:37:47 <robyduck> noooo, la palla di piombo sì però
20:37:51 <robyduck> :D
20:37:52 <mailga> sostenga robyduck
20:37:58 <mailga> e che lo aiuti.
20:38:24 <robyduck> uff, smettila di chiamarti sempre fuori
20:38:33 * mailga pensa che a robyduck nn basti reggere il websites del project; è onnivoro.
20:38:57 <robyduck> :S
20:38:58 <mailga> robyduck, sai quanto darei per poter essere ancora attivo come qualche tempo fa.
20:39:17 <mailga> Se fossimo in tani, nessuno si accorgerebbe della mia assenza.
20:39:29 * mailga pensa che anche adesso comunque....
20:39:31 <mailga> eof
20:39:35 <robyduck> :P
20:39:46 <giallu> sul forum magari funziona meglio
20:39:50 <giallu> o no?
20:40:04 <bebo_sudo> se serve, posso aiutare un po' per quanto riguarda la progettazione.. con html e css me la cavo egregiamente, e mi sto allenando con js :)
20:40:16 <bebo_sudo> ovviamente post-maturità.. prima sono off-limits
20:40:24 <mailga> vedi robyduck hai trovato un aiuto.
20:40:38 <robyduck> hah
20:41:26 * mailga torna in un paio di minuti...
20:41:34 <andreamal> salve a tutti e scusate il ritardo
20:42:09 <tempus_fol> Riguardo ai meeting IRC, forse può aiturare un link in agenda (o in prossimità dell'agenda) che porti direttamente gli utenti a una (rinnovata) pagina http://doc.fedoraonline.it/Meeting_IRC dove si spiega come utilizzare IRC/quali sono vari client IRC. Può essere un primo approccio meno oneroso dell'integrazione del webclient (che è una ottima idea, non so quanto sia impegnativo implementarla)
20:42:44 <robyduck> tempus_fol: non ci dovrebbe volere molto
20:43:15 <robyduck> dopo guardo un pochino
20:43:30 <frafra> noi (ViGLug) per irc abbiamo fatto un calendario esportabile con un click su google calendar, così le persone possono ricevere la notifica anche via sms
20:44:00 <robyduck> frafra: possiamo farlo anche noi
20:44:28 <robyduck> il calendario è il google Cal, ho usato quello per alimentare il blocco sul sito
20:44:49 <robyduck> si può condividere con chi è interessato e otteniamo lo stesso risultato
20:44:53 <frafra> voilà, ottimo
20:46:04 <mailga> perfetto
20:46:09 <mailga> fin qui ci siamo.
20:46:39 <mailga> Ora vorrei tornare sul discorso che faceva giallu in precedenza
20:46:47 <mailga> ricambio!
20:46:54 <mailga> Che si fa, ragazzi?
20:47:06 <mailga> Datemi una idea, perchè io le ho esaurite.
20:47:12 <mailga> Per quel che
20:47:34 <mailga> mi riguarda ho pensato anche che il Flock fosse il mio ultimo evento in Fedora.
20:47:40 <mailga> eof
20:48:21 <giallu> difficile
20:48:47 <mailga> difficile cosa? trovare gente nuova?
20:48:57 <robyduck> un ricambio si ottiene solo con un coinvolgimento costante e qualche evento, anche piccolo.
20:49:07 <giallu> sembra che creare un OS non sia una attività sexy come una volta
20:49:25 <giallu> eventi
20:49:27 <mailga> giallu, i geek che fine han fatto?
20:49:28 <giallu> +1
20:49:50 <giallu> mailga, i geek costruiscono roba web o mobile
20:50:05 <giallu> spesso usando OSx :P
20:50:37 <mailga> allora capirai che non c'è speranza.... Ma perchè qui è tanto difficle?
20:51:00 <mailga> e gli eventi non bastano.
20:51:36 <mailga> Dobbiamo essere ni a mostrare loro la strada passo passo. Raccontare quel che è il project è difficile.
20:51:43 <mailga> Meglio sperimentarlo.
20:51:47 <mailga> eof
20:52:28 <giallu> sono d'accordo
20:52:35 * mailga pensa sempre che avremmo dovuto organizzare l'evento nazionale.... Abbiamo pure i fondi.
20:52:48 <robyduck> un esempio che ho trovato carino è il workshop sul packaging, che è in corso da un po'
20:53:07 <robyduck> si può fare su qualsiasi cosa e anche in piccolo, e in italiano
20:53:56 <giallu> evento nazionale. siamo sempre ai bo
20:54:01 <giallu> blocchi
20:54:45 <robyduck> mailga: evento nazionale = grigliata da giallu (o ricordo male?)
20:55:01 <mailga> giallu, già. Perchè nessuno ha preso a cuore la cosa e appena abbiamo allentato la presa si è ritornati indietro.
20:55:18 <mailga> robyduck, ricordi bene, apro un ticket per la carne?
20:55:33 <robyduck> ordina direttamente la carne
20:55:47 <mailga> se la rdina lui! quello straccione...
20:56:06 <robyduck> no lui paga
20:56:23 <mailga> robyduck, se non sbaglio al di sotto di un certo importo basta il tuo ok sul ticket, dico male?
20:56:42 <robyduck>20:56:58 <mailga> si basta un ok o si dico male?
20:57:10 <robyduck> scegli tu
20:57:13 <giallu> la grigliata non conta
20:57:24 <robyduck> <500$
20:57:50 <mailga> giallu, la grigliata è extra? Siamo già li, lo sai vero?
20:58:01 <giallu> oi sarei sempre per un evento premier, Bologna candidata
20:58:47 <giallu> ci vuole da trovare il psoto (uno ho provato a contattarlo ma non mi hanno risposto via mail e poi ho mollato)
20:59:03 <mailga> giallu, a qusto punto il dove va bene comunque, ma il dubbio che ho è in quanti saremo? Sempre noi quattro o cinque?
20:59:30 <mailga> Perdonami ma se vogliamo vederci possiamo fare a casa tua o a casa mia, no?
20:59:33 <mailga> eof
20:59:59 * mailga pensa che i bambini magari giocano assieme.
21:00:46 <mailga> robyduck, vuoi chiudere tu tirando le somme?
21:00:53 <Caterpillar> :)
21:01:19 <robyduck> lascio a te l'onore, caro
21:01:46 <giallu> mailga non sapremo quanti saremo fino a quando non ci si prova :)
21:01:46 * mailga pensa che robyduck sia proprio un oppressore............
21:02:56 <mailga> giallu, già. Hai ragione anche tu. Direi di mettere in agenda per il prossimo meeting l'organizzazione dell'evento. Nel frattempo ne diamo pubblicità (del meeting) su tutti i canali possibili. Spam compreso.
21:03:19 <giallu> oooookey
21:03:57 <mailga> #action dare pubblicità più ampia possibile su tutti i canali del prossimo meeting, odg organizzazione evento nazionale
21:04:16 <mailga> ok, ragazzi. Per ora un paio di cose sono state definite.
21:05:00 * robyduck vede di procurare budget
21:05:31 <mailga> 1) frafra, nei limiti delle sue possibiltà, si fa carico dei prossimi meeting. Qualora non fosse per lui possibile presiedere chiunque può lanciare lo starteeting.
21:06:12 <robyduck> mailga: dai una action
21:06:40 <robyduck> o sono chair?
21:06:43 <robyduck> .chair
21:06:43 <zodbot> robyduck: (chair <an alias, 1 argument>) -- Alias for "echo $1 is seated in a chair with a nice view of a placid lake, unsuspecting that another chair is about to be slammed into them.".
21:06:48 <mailga> secondo me non è il caso.
21:07:00 <mailga> sei chair
21:07:01 <robyduck> oh, zod mi sorprende sempre
21:07:52 <mailga> diciamo che non voglio costringere frafra con una action.
21:07:56 <giallu> robyduck, per budget, se l;evento è premium mi pare che si passa per robyn
21:08:05 <giallu> o l'osas
21:08:12 <giallu> cmq budget a parte
21:08:18 <robyduck> non facciamolo premium
21:08:30 <robyduck> evento EMEA
21:08:52 <robyduck> abbiamo speso poco al Linuxtag, qualcosa è rimasto
21:08:58 <giallu> perchè no. Non ti approvano un cazzo se costa 1000euri e non li avevamo messi a budget al FAD
21:09:08 <giallu> ah ok
21:09:24 <giallu> in tal caso bisognar capire se ci stiamo con la rimanenza
21:09:34 <robyduck> in questo trimestre staimo spendendo troppo poco
21:09:56 <mailga> giallu, robyduck che ne dite di creare una pagina per l e adesioni?
21:10:17 <giallu> io farei una cosa
21:10:20 <robyduck> da capire anche il tema e i contenuti, oltre alla data. Prima delle adesioni
21:11:07 <giallu> usiamo eventbrite per fare un evento gratuito ma a numero chiuso. Pubblicizzare che un evento ha solo tot posti liberi è sempre meglio perchè smuove gli indeccisi
21:11:50 <mailga> giallu, ma ti chiamano Freud?
21:12:29 <giallu> lol no
21:12:44 <giallu> questa è proprio psicologia spicciola
21:12:46 <mailga> +1 giallu così abbiamo già un numero di persone su cui basarci per fare un preventivo di spesa.
21:13:12 <giallu> ma come dice robyduck ci manca minimo una data
21:13:16 <giallu> e qualche contenuto
21:13:19 <giallu> una traccia
21:13:28 <giallu> per capire che faremo
21:13:58 <mailga> naaa. Quello viene dopo. Al limite la data.
21:14:10 <robyduck> torneo di burraco
21:14:38 <mailga> dobbiamo prima capire che appeal ha fedora in Italia. A prescindere dai contenuti.
21:14:41 <mailga> Mi spiego
21:15:02 <mailga> Se uno ha nel cuore fedora, partecipa a scatola chiusa;  se
21:15:41 <mailga> invece chiede dei contenuti, in fondo potrebbe anche anddare ad un evento ubuntu, per lui è uguale.
21:15:49 <mailga> Per noi non lo sarebbe.
21:16:12 * mailga crede di non aver detto una cagata, ma letta così....
21:17:13 <mailga> ok ragazzi chiudiamo
21:17:27 <mailga> tanto tra due settimane decidiamo tutto.
21:17:42 <mailga> #topic Open Floor
21:18:05 <mailga> siamo già in ritardone, per cui parto con il conto alla rovescia
21:18:10 <mailga> 5
21:18:11 <frafra> sto per lanciare un mio progettino http://freesoftwareangels.org/
21:18:29 <frafra> l'idea è quella di poter riconoscere l'aiuto o il lavoro di una persona, senza l'utilizzo di denaro
21:18:48 <frafra> punti riconoscimento, ecc. ecc; un piccolo esperimento
21:18:54 <frafra> eof
21:19:06 <mailga> petta. In che senso?
21:19:37 <frafra> si parlava dell'importanza del far capire il senso della comunità, la bellezza di partecipare e di dare, che implica anche ricevere, giusto?
21:19:55 <mailga> yep
21:20:18 <frafra> pensa se tu aiutassi un tipo, questo ti fosse riconoscesse e ti attribuisse un punto
21:20:52 <frafra> dandoti un riconoscimento quindi, spronandoti a fare di più, perché è pubblico, e magari incentivando lui stesso a partecipare
21:21:02 <mailga> ok. Ma quale "ente" riconoscerà il valore dei punti?
21:21:40 <frafra> ah, no, niente, il valore è simbolico, è un esperimento mio
21:21:49 <frafra> una cosa personale, poi vedrò di trarre qualche conclusione
21:22:31 <bebo_sudo> frafra: beh sembra molto interessante :)
21:22:52 <mailga> ah ok. Pensavo che se riuscissi ad impostare una certa credibilità nei valori da assegnare, potresti far diventare una unità di misura l'altruismo.
21:23:04 <frafra> bebo_sudo: grazie
21:23:19 <frafra> mailga: devo pensarci ancora un po', sarebbe bello, si
21:24:02 <mailga> sarebbe bello. Chissà quando l'altruismo e la felicità diventeranno parte del PIL?
21:24:16 <mailga> :-D credo lo dicesse Bb Kennedy
21:24:29 <frafra> :)
21:25:08 <mailga> cià chiudiamo gente. Grazie e a presto. frafra io tra due martedì non ci sarò, se pensi che anche tu non potrai esserci fammi un fischio.
21:25:56 <frafra> non è il massimo, alle 21 potrei essere preso, alle 20 vci sono
21:26:52 <mailga> Mettiamo anche in ordine del giorno eventuali ambiamenti di orario e giorno di tenuta meeting. OK?
21:27:08 <emilio> ma c'è quaò
21:27:28 <emilio> ma c'è qualche traccia su internet dell'ultimo evento?
21:27:37 <emilio> quello scorso?
21:27:45 <mailga> emilio di quale eventi parli?
21:27:59 <emilio> di un ipotetico evento scorso.
21:28:04 <Guest17736> \quit
21:28:10 <Guest17736> quit
21:28:12 <mailga> Ma intendi meeting IRC?
21:28:20 <emilio> un evento fedora
21:28:59 <emilio> come quello che si sta cercando di organizzare
21:29:32 <mailga> ah ok. Certo che c'è traccia.
21:29:35 <emilio> tipo un link...
21:30:05 <gigitrezzi> \quit
21:30:18 <mailga> http://fedoraproject.org/wiki/Events#Europe.2C_Middle_East.2C_and_Africa_.28EMEA.29
21:30:25 <emilio> thnks
21:30:48 <mailga> oppure segui il blog di giallu http://morefedora.blogspot.it/
21:31:41 <mailga> ok. chiudo qua.
21:31:59 <mailga> ci vediamo il 27 Maggio 2014 alle ore 22,00
21:32:02 <mailga> ODG
21:32:10 <mailga> Evento Fedora Nazionale
21:32:34 <mailga> Revisione o conferma orari e giorni tenuta meeting.
21:32:40 <mailga> Buona notte a tutti.
21:32:46 <ergosum1> 'notte
21:32:50 <mailga> #endmeeting