#fedora-it Meeting

Meeting started by mailga at 20:01:08 UTC (full logs).

Meeting summary

  1. Roll Call (mailga, 20:02:17)
  2. evento nazionale utenti Fedora (mailga, 20:04:51)
    1. : evento nazionale utenti Fedora programmato per Novembre a Roma data da fissare. (mailga, 21:30:08)
    2. ACTION: Caterpillar per organizzazione evento Roma Novembre. Proporrà date in cui avrà disponibilità di aule. (mailga, 21:32:04)


Meeting ended at 21:40:55 UTC (full logs).

Action items

  1. Caterpillar per organizzazione evento Roma Novembre. Proporrà date in cui avrà disponibilità di aule.


People present (lines said)

  1. giallu (132)
  2. mailga (93)
  3. lablinux (51)
  4. Caterpillar2 (29)
  5. VeoN (16)
  6. tempus_fol (12)
  7. Man_from_Mars (12)
  8. andreamal (9)
  9. Antowen (9)
  10. frafra (8)
  11. zodbot (7)
  12. Sabbo (7)
  13. ergosum (3)
  14. arkanoid (2)
  15. antoniom_ (2)
  16. dbfrank (1)
  17. Pocoto_ (1)
  18. __ric__ (1)


Generated by MeetBot 0.1.4.