20:01:36 <robyduck> #startmeeting
20:01:36 <zodbot> Meeting started Tue Jul  8 20:01:36 2014 UTC.  The chair is robyduck. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:01:36 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:01:39 <robyduck> #meetingname fedora-it
20:01:39 <zodbot> The meeting name has been set to 'fedora-it'
20:01:44 <robyduck> #chair frafra
20:01:44 <zodbot> Current chairs: frafra robyduck
20:01:55 <robyduck> #topic Appello
20:01:59 <robyduck> .fas robyduck
20:02:00 <zodbot> robyduck: robyduck 'Robert Mayr' <robyduck@gmail.com>
20:02:03 <frafra> .fas frafra
20:02:04 <zodbot> frafra: frafra 'Francesco Frassinelli' <fraph24@gmail.com>
20:03:18 <robyduck> possiamo sapere chi c'è?
20:04:46 <Pocoto> presente!"
20:05:00 <robyduck> ciao Pocoto
20:05:18 <tempus_fol> Eccomi (devo ancora correggere il fas)
20:05:40 <robyduck> nessun problema, basta dire che uno c'è, giusto per sapere quanti siamo
20:06:55 <Sandro> Io se non ho problemi di salute vengo sicuramente; ho preso contatto con MotoBruno che si è offerto per accompagnarmi. oltre a me potrebbero venire 1 o 2 persone in più.
20:07:20 <robyduck> andreamal: Caterpillar chiui giampaolo441 giallu Rebecca92 ?
20:07:35 <robyduck> Sandro: non alla pizzata, qui al meeting.... :/
20:07:59 <Sandro> Ah ..... (ecco sempre il solito babbeo sono....) :(
20:08:09 <giallu> ciao gente. Ho 10 secondi buoni di lag, perdonatemi...
20:08:13 <robyduck> cominciamo
20:08:18 <robyduck> #topic Annunci
20:08:30 <andreamal> salve a tutti, io purtroppo non ci sarò
20:08:36 <robyduck> sono in corso le elezioni speciali FESCo
20:08:51 <robyduck> ragazzi, ne abbiamo un topic a parte
20:09:15 <robyduck> le nomination sono finite, tra poco comincia il periodo per votare
20:09:22 <robyduck> http://fedoraproject.org/wiki/Elections
20:10:03 <robyduck> #info Elezioni FESCo per 3 posti vacanti in corso, tutte le date e le informazioni sono reperibili su http://fedoraproject.org/wiki/Elections
20:10:36 <robyduck> ne ho un'altra
20:10:59 <robyduck> #info Sono disponibili le immagini live respin http://tinyurl.com/Live-respins
20:11:44 <robyduck> build date è il 3 luglio, sono ISO non ufficiali ma contengono tutti gli aggiornamenti fino al 3 luglio
20:12:04 <robyduck> altro?
20:13:53 <robyduck> nulla?
20:14:11 <robyduck> prossimo allora
20:14:30 <robyduck> #topic Pizzata estiva 19 luglio
20:14:50 <giallu> google dice che la germania ha segnato
20:14:54 <robyduck> eccoci, non c'è giampaolo441 ?
20:15:06 <robyduck> giallu: sììì
20:15:44 <frafra> robyduck: lo chiamo al volo, vedo se è disponibile
20:15:52 <robyduck> frafra: vuoi riassumere tu?
20:16:13 * robyduck non ricorda esattamente dove...
20:16:25 <frafra> http://www.tripadvisor.it/Restaurant_Review-g187849-d4137200-Reviews-Bar_Pizzeria_Barbagia-Milan_Lombardy.html
20:16:31 <frafra> questo è il posto dove abbiamo prenotato
20:16:54 <frafra> (un attimo che recupero tutte le informazioni)
20:17:12 <robyduck> grazie
20:17:39 <frafra> è un ristorante sardo, fanno anche pizze
20:17:49 <robyduck> come le altre volte faremo un punto di ritrovo vicino alla stazione e unomagari in un altro posto
20:18:04 <robyduck> sorry, vai pure frafra
20:18:24 <frafra> ci mancherebbe
20:18:26 <frafra> dicevamo
20:18:56 <frafra> per chi venisse in treno, da Milano Centrale, la soluzione consigliata è prendere la metro verde, linea M2, fino a Moscova
20:19:11 <frafra> da lì, tram 43
20:19:22 <frafra> in tutto ci vuole una mezz'oretta
20:19:49 <frafra> ma come ha detto robyduck, faremo uno o più punti di ritrovo (io abito vicino a Milano, sono disponibile a dare una mano per chi viene da fuori)
20:20:11 <frafra> si può prendere solo il tram, ma ci vuole un po' di più
20:20:32 <robyduck> io posso anche venire in Centrale e facciamo il percorso insieme, sono in treno pure io
20:21:05 <frafra> non so se ci sia qualcuno che viene dal centro o dal sud e arriva con una freccia in stazione Porta Garibaldi
20:21:52 <Pocoto> io arrivo in treno in centrale (con fermata intermedia lambrate). Opp
20:22:06 <frafra> comunque sia, Milano è dotata di un sistema di treni che, per l'area urbana, funziona come una metropolitana
20:22:50 <robyduck> giallu: e sono 2
20:22:59 <robyduck> \o/
20:23:20 <frafra> questo posto si trova vicino alla fermata Milano Domodossola, passante S3/S4, ad una fermata dalla stazione di Milano Cadorna, metro rossa M1 e metro verde M2
20:23:46 <frafra> per chi venisse in auto, la situazione è semplice
20:23:57 <tempus_fol> Dovrei essere senz'altro in auto, se siete in prossimità della A4 indicativamente nel tratto Bergamo/Milano un posto c'è
20:24:36 <frafra> chi viene da nord-est può prendere viale fulvio testi, poi viale marche
20:24:38 <robyduck> giallu: 3!!!
20:25:20 <frafra> prosegue per viale jenner, e arriva facilmente al ristorante che ricordo essere in via Ruggero di Lauria, 18, Milano, Italia
20:25:48 <giallu> 4
20:25:51 <robyduck> giallu: 4
20:25:54 <robyduck> huahuahua
20:26:13 <frafra> http://www.openstreetmap.org/?mlat=45.48647&mlon=9.15633#map=19/45.48647/9.15633&layers=N
20:27:07 <frafra> https://www.google.it/maps/place/Via+Ruggero+di+Lauria,+18/@45.4864067,9.1564416,17z/data=!3m1!4b1!4m2!3m1!1s0x4786c111d10bd773:0xe5ee42adc5e37c6
20:27:23 <robyduck> #info Adesioni sono ancora aperte: https://docs.google.com/forms/d/1x_elvwJc4acid7kIVQbD84kPRYJV6poPPwqN0fQyL8k/viewform
20:28:06 <frafra> il tram, linea 14, funziona fino alle 2 di notte
20:28:18 * robyduck propone di fare un piccolo piano per chi arriva con cosa, in modo da organizzare i punti di ritrovo
20:29:16 <frafra> avremo un dehors che contiene fino a 30 persone, immagino condiviso con altri
20:29:23 <robyduck> frafra: sai a che ora abbiamo prenotato?
20:29:33 <robyduck> giallu: CINQUE!!!!
20:29:49 <giallu> robyduck, tanto vince l'olanda
20:30:11 <robyduck> figurati, Deutschland.
20:30:27 <frafra> 18.30 se non erro, chiedo conferma
20:30:41 <frafra> (giampaolo441 non è presente in questa chat, ma vi saluta)
20:30:43 <robyduck> frafra: anch'io mi ricordo quell'orario
20:30:53 <robyduck> thx
20:30:56 <frafra> ho i log della chat che abbiamo avuto e riportano quell'ora
20:31:03 <robyduck> hehe
20:31:49 <frafra> ok, ho avuto risposta
20:32:13 <frafra> non abbiamo stabilito un orario definito, ma loro sono disponibili ad aprire per noi a partire il dehors alle 18.30
20:33:16 <frafra> direi che potremmo fare, come suggerisce robyduck, un piano per organizzare i punti di ritrovo
20:33:31 <frafra> robyduck: sai quanti vengono e con che mezzi?
20:34:04 <robyduck> siamo una dozzina per adesso, immagino Bruno in macchina che prende su Sandro
20:34:07 <robyduck> Pocoto in treno
20:34:10 <robyduck> IO treno
20:34:13 <robyduck> gabri macchina
20:34:27 <robyduck> altri non so, nemmeno di te
20:35:22 <frafra> io vengo col passante ferroviario S5/S6, ma sono a soli 20 minuti da Milano, posso venire ovunque e dare una mano
20:36:06 <Pocoto> io posso arrivare con passante S5/S6 o direttamente a Lambrate/Centrale
20:37:05 <robyduck> Pocoto: se sei l'unico in treno lambrate o centrale è uguale, sempre sulla verde sono
20:37:57 <giallu> ma esiste il cappotto a calcio?
20:38:00 <Pocoto> vediamo gli altri e poi mi adeguo
20:38:10 <robyduck> eheh
20:38:36 <robyduck> come vogliamo raccogliere queste informazioni? Un topic su FOL? Altro?
20:38:44 <frafra> Pocoto: in realtà per noi è più comodo prendere il passante, cambiare a Milano Lancetti per Milano Bovisa, e poi andare a Milano Cadorna
20:39:32 <frafra> potremmo fare una pagina su FOL con le informazioni principali, con un link ad un pad stile etherpad
20:39:56 <robyduck> etherpad mi piace
20:40:25 <frafra> ci sono molti dati da inserire; farei un giro di mail tra chi si è iscritto per capire con che mezzi vengono
20:40:41 <robyduck> #action robyduck crea pagina evento con link a un nuovo etherpad per raccogliere ulteriori info
20:41:05 <frafra> un punto di ritrovo sarà sicuramente in centrale... per il secondo: bisogna capire chi altro viene e da dove
20:41:40 <frafra> se, per esempio, abbia senso un punto di ritrovo in Garibaldi o Cadorna
20:41:56 <frafra> poi dovremmo fare una lista dei parcheggi limitrofi
20:42:01 <Sandro1972> Nel caso in cui MotoBruno per qualche ragione non potesse, mi ritroverei pure io in centrale (spero di non crear confusione con questo)
20:42:25 <Sandro1972> Userei comunque mezzi pubblici
20:42:27 <robyduck> no nessun problema
20:42:32 <Sandro1972> OK :)
20:42:48 <frafra> a 100 metri dal ristorante c'è una Coop e OSM mostra vari parcheggi in quella zona
20:43:44 <tempus_fol> aiuole e spartitraffici sono coltivati a parcheggio in quelle zone
20:44:06 <Sandro1972> [ot] 5 a 0 [/ot] :o :o :o Hey capo ........ qui si offre ???? :P :D
20:44:09 <robyduck> lol
20:44:09 <frafra> da Centrale ci vuole mezz'ora; se pensiamo di essere al ristorante verso le 19.00, dobbiamo partire da centrale alle 18.30
20:44:36 <frafra> spero che nessuno abbia problemi... altrimenti possiamo fare due punti di ritrovo, sempre in centrale, ma ad orari diversi
20:44:37 <robyduck> dipende se facciamo qualcosina prima su Fedora o no
20:45:28 <frafra> quali possibili attività potremmo svolgere?
20:46:24 <frafra> noi col lug facciamo dei lighting talk per scaldare la serata
20:46:26 <robyduck> avevo in mente un piccolo talk con cose pratiche sul progetto Fedora e una sorpresa interattiva
20:46:39 <frafra> sarebbe carino
20:46:39 <robyduck> lightning talk sono carini ma anche difficili
20:47:45 <frafra> io direi che ci possa stare, dato che non ci si vede molto spesso, possiamo sfruttare l'occasione
20:48:44 <robyduck> ok, dovremmo avere un maxi schermo e wifi, corretto?
20:48:44 <frafra> no?
20:48:54 <frafra> non sono sicuro, chiedo/controllo
20:49:36 <robyduck> chi fa i lightning talk? O anche uno? Da inserire sempre nell'Etherpad
20:49:54 <frafra> hanno il wifi, non credo abbiano il maxischermo
20:50:14 <robyduck> mmmhh, avevo capito maxischermo con hdmi
20:50:27 <robyduck> fa niente, si fa anche senza, non siamo mica 50
20:50:42 <frafra> alla peggio si possono utilizzare i portatili con vnc
20:51:31 <robyduck> ok, c'è altro da aggiungere?
20:51:46 <robyduck> o domande, consigli, proposte?
20:52:41 <frafra> ultima cosa
20:52:44 <robyduck> i 5 gol della Germania vi hanno fatto perdere le parole? :)
20:53:13 <Sandro1972> A me han messo sete :D :D :D :D :D
20:53:29 <frafra> non so quanto siano "caldi" gli utenti di Fedora; mi piacerebbe far partecipare attivamente tutti: siamo una comunità
20:53:56 <robyduck>20:54:10 <frafra> quindi mi piacerebbe se qualcuno ha fatto qualche progetto, trovato qualche programma o trucchetto particolarmente utile, lo condividesse con gli altri
20:55:01 <frafra> io non riuscirò ad organizzare molto perché sono preso, però qualcosa posso fare, proprio in questo spirito di condivisione
20:55:43 <robyduck> ok
20:55:54 <frafra> quindi chiederei a tutti i nostri amici di prendere in considerazione l'idea di condividere qualcosa con gli altri la sera del 19
20:55:55 <frafra> eof :D
20:56:35 <frafra> se non c'è altro, possiamo passare oltre credo
20:56:52 <frafra> qualcuno vuole aggiungere qualcosa?
20:57:57 <robyduck> #topic Libera discussione
20:58:13 <robyduck> se c'è altro, di qualsiasi natura, questo è il momento
20:58:23 <robyduck> altrimenti tra poco chiudo
20:58:27 <frafra> ok, mi hanno appena detto che c'è una tv carina, non "maxi", ma non siamo sicuri di poterla usare
20:59:04 <robyduck> bene, portiamo cavo HDMI allora
20:59:21 <robyduck> non pesa molto e se possiamo sarebbe utile averlo ,)
20:59:23 <frafra> notizie su Fedora 21?
20:59:53 <robyduck>21:00:13 <robyduck> è stata compilata oggi la prima immagine Atomic CLoud F21
21:00:36 <frafra> Atomic? :)
21:01:07 <robyduck> sì, esplosiva
21:01:29 <robyduck> fammi solo cercare....uff
21:01:43 * robyduck odia mediawiki
21:02:11 <robyduck> https://fedoraproject.org/wiki/Changes/Atomic_Cloud_Image
21:02:47 <frafra> grazie
21:02:50 <frafra> altre novità importanti?
21:03:35 <robyduck> non proprio, ma la Alpha non è lontana e la deadline è dietro l'angolo
21:03:50 <robyduck> rilascio delle immagini Alpha è prevista per il 5 agosto
21:04:16 <frafra> e dopo ci sono una ventina di giorni per le traduzioni se non erro
21:04:36 <robyduck> frafra: le traduzioni di cosa?
21:04:41 <frafra> magari potremmo invogliare i nuovi a dare una mano per vedere i propri programmi preferiti corretamente o completamente tradotti
21:04:49 <frafra> https://fedoraproject.org/wiki/L10N_Freezes#Translation_Deadline
21:04:55 <robyduck> ah, sì certo
21:05:38 <frafra> voilà :) se nessun altro vuole intervenire, credo potremmo chiudere
21:05:40 <robyduck> ma il vero traguardo per i traduttori è la deadline della final release
21:06:26 <robyduck> 30 secondi
21:06:45 <frafra> nessuno? :)
21:06:52 <Sandro> 'notte a Tutti cari Genii :)
21:07:20 <frafra> notte :)
21:07:20 <robyduck> grazie a tutti per la partecipazione, ci vediamo il 19 luglio alla pizzata oppure al prossimo meeting, il 22 luglio
21:07:25 <robyduck> #endmeeting