21:01:01 <fale> #startmeeting
21:01:01 <zodbot> Meeting started Tue Nov 25 21:01:01 2014 UTC.  The chair is fale. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:01:01 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:01:12 <lablinux> .fas lablinux
21:01:13 <zodbot> lablinux: lablinux 'Michele Casari' <lablinux@gmail.com>
21:01:18 <fale> #topic rollcall
21:01:26 <fale> .fasinfo fale
21:01:27 <zodbot> fale: User: fale, Name: Fabio Alessandro Locati, email: fabio@locati.cc, Creation: 2010-01-09, IRC Nick: fale, Timezone: Europe/Rome, Locale: it, GPG key ID: 6D6A29D6709A7851, Status: active
21:01:30 <zodbot> fale: Approved Groups: ambassadors fedorabugs packager cla_fedora cla_done cla_fpca
21:01:37 <frafra> .fas frafra
21:01:37 <zodbot> frafra: frafra 'Francesco Frassinelli' <fraph24@gmail.com>
21:01:47 <veon> .fasinfo veon
21:01:49 <zodbot> veon: User: veon, Name: Andrea Masala, email: andrea.masala87@gmail.com, Creation: 2014-06-24, IRC Nick: veon, Timezone: UTC, Locale: it, GPG key ID: CD768602, Status: active
21:01:52 <zodbot> veon: Approved Groups: cvsl10n cla_done cla_fpca
21:02:27 <fale> #chair frafra
21:02:27 <zodbot> Current chairs: fale frafra
21:03:03 <frafra> qualcun altro questa sera? :)
21:03:36 <robyduck> .fas robyduck
21:03:38 <zodbot> robyduck: robyduck 'Robert Mayr' <robyduck@gmail.com>
21:04:41 <frafra> #topic Elezioni - Council - November 2014
21:05:23 <frafra> oggi è l'ultimo giorno per votare per il rinnovo del consiglio di Fedora
21:05:55 <frafra> verranno eletti due rappresentanti
21:06:15 <frafra> chiunque sia in possesso di un account FAS può votare
21:06:29 <frafra> #link https://admin.fedoraproject.org/voting/vote/council-nov14
21:07:16 <frafra> ci sono cinque candidati e per ognuno di essi si può esprimere un valore da 0 a 5: 5 indica la preferenza massima, 0 la minima
21:07:17 <robyduck> frafra: FAS?
21:07:56 <frafra> robyduck, chiunque abbia un account su Fedora Project, giusto?
21:08:11 <robyduck> sto leggendo, sì. Una novità.
21:08:15 <Caterpillar> \o/
21:08:35 <robyduck> To vote for the Council you must have cla_done in FAS.
21:08:37 <robyduck> ottimo
21:09:17 <fale> quindi va firmato il cla :)
21:09:24 <frafra> al termine della votazione, verrà fatta una sommatoria per ogni candidato
21:10:02 <frafra> ecco alcune informazioni sui candidati, con le relative interviste:
21:10:04 <frafra> #link https://fedoraproject.org/wiki/Council/Nominations#Candidates
21:10:36 <Caterpillar> fale: con il sangue ovviamente
21:10:58 <frafra> maggiori informazioni su:
21:11:01 <frafra> #link https://fedoraproject.org/wiki/Council#Representatives
21:11:40 <frafra> domande o altro?
21:12:34 <robyduck> avanti :)
21:13:04 <frafra> #topic Evento - Impariamo a creare un pacchetto
21:14:06 <frafra> nell'ultima riunione tenutasi su questo canale, s'è accennato alla problematica dei pacchetti orfani e veon ha dato l'input per provare a creare un evento/classroom per imparare a fare (e a mantenere) un pacchetto RPM
21:14:43 <frafra> la proposta ha riscosso un buon successo: ci si aspetta una partecipazione di una decina di utenti
21:15:09 <frafra> fale ed io guideremo la sessione, ma chiunque abbia esperienza in merito è il benvenuto
21:15:22 <frafra> l'evento si terrà il 2 dicembre alle 21.00
21:15:43 <fale> frafra: diamo anche una durata stimata/ora di fine?
21:16:17 <frafra> fale: direi due ore
21:16:26 <fale> frafra: perfetto, 21-23
21:16:48 <frafra> il punto di ritrovo è questo canale, ma non useremo IRC come strumento principale, bensì Gobby
21:17:18 <frafra> Gobby è un editor collaborativo dotato di chat testuale, che permette di aprire più documenti e condividerli tra i vari partecipanti
21:17:34 <frafra> per chi non lo conoscesse, può pensarlo come una versione potenziata di Etherpad
21:18:03 <frafra> il server a cui connettersi sarà specificato sia nel forum sia in chat
21:18:16 <frafra> il pacchetto da installare per chi usa Fedora è gobby05
21:19:03 <frafra> per chi usa altre distribuzioni ed è interessato a partecipare, tenga presente che è necessario utilizzare una versione di Gobby pari o superiore alla 0.4.92, per ragioni di compatibilità del protocollo
21:19:36 <frafra> anche su Ubuntu ho visto che c'è la differenziazione tra Gobby (ramo 0.4) e Gobby 0.5 a livello di pacchetti
21:19:59 <frafra> la data dell'evento è stata decisa tramite votazione, così come stabilito nel precedente meeting
21:20:03 <frafra> qui potete consultare l'esito: https://dudle.inf.tu-dresden.de/unstable/fedora-it-classroom-packaging/
21:20:15 <robyduck> frafra: perchè gobby05?
21:20:17 <frafra> il link alla discussione dell'evento è il seguente:
21:20:20 <frafra> #link http://forum.fedoraonline.it/viewtopic.php?id=23086
21:20:26 <robyduck> yum install gobby basta
21:20:59 <frafra> robyduck, yum install gobby installa la versione 0.4.13
21:21:00 <robyduck> https://fedoraproject.org/wiki/Gobby
21:21:08 <robyduck> sì, e no ci basta?
21:21:12 <robyduck> non*
21:22:03 <frafra> per farla funzionare serve una versione di libinfinity di almeno 3.5 anni fa
21:23:06 <frafra> non cambia poi tanto; ci sono alcune novità carine e non mi pareva il caso di partire con una versione obsoleta
21:24:22 <frafra> se c'è qualche motivo per usare la versione precedente, cambiamo l'annuncio
21:24:38 <frafra> non ci ho pensato più di tanto
21:24:47 <fale> frafra: ho visto che c'è un server su fedorapeople, tu sai che versione usa?
21:25:39 <frafra> interessante il link di robyduck, grazie
21:25:45 <frafra> fale, no, non saprei, potremmo fare una prova
21:26:06 * fale al momentoè altamente firewallato, ma se vuoi stasera provo
21:26:27 <frafra> siamo sicuri sia attivo come servizio?
21:26:50 <fale> frafra: nope
21:26:52 <frafra> perché le istruzioni del wiki fanno riferimento ad un file che non è presente
21:27:13 <robyduck> frafra: fedorapeople è attivo, lo utilizzo da un mese con la 0.4
21:27:13 <fale> frafra: bisogna provare a fare un nmap sul server e vedere che porte ha aperte
21:27:29 * fale propone di andare per la 0.4, allora
21:27:34 <frafra> +1
21:27:48 <robyduck> la pass è nell'account di Luke, come da istruzioni
21:28:24 <frafra> la stanchezza fa brutti effetti... si, si, c'è :)
21:29:07 <frafra> #info [Evento] Impariamo a creare un pacchetto - 2 dicembre 21.00 ritrovo su #fedora-it (installare gobby)
21:29:31 <frafra> cambierò le informazioni sul forum
21:29:46 <frafra> altro su questo argomento?
21:30:13 <veon> giusto indicazioni relative alle azioni preventive
21:30:21 <veon> es: yum install gobby
21:30:38 <veon> e se c'è qualcosa da leggere come infarinatura per arrivare "preparati"
21:30:43 <fale> frafra: come sarà strutturato l'evento? Ogniuno si porta un sw che vuole pacchettizare? Facciamo un software demo?
21:31:35 <lablinux> .quit
21:31:35 <zodbot> lablinux: Error: You don't have the owner capability. If you think that you should have this capability, be sure that you are identified before trying again. The 'whoami' command can tell you if you're identified.
21:31:43 <lablinux> .exit
21:31:57 <lablinux> va beh s'� capito. Notte
21:32:12 <veon> o.O
21:32:22 <frafra> fale, si potrebbe mostrare un file spec semplice e mostrare come fare il build, poi provarne a fare uno noi e concludere con alcune informazioni su copr e sul come mantenere un pacchetto, che ne dici?
21:32:57 <fale> mi sembra una buona idea. Esistono delle categorie di spec, es perl e golang che hanno loro pecurialità
21:33:10 <fale> quindi magari potremmo prendere un pacchettino standard in C/C++
21:33:12 <veon> guardate, da persona "esterna" diciamo, avrei bisogno sicuramente di capire cosa fare, quando fare e dove fare :)
21:34:06 * fale concorda che bisogna parlare delle procedure perchè alcune sono "un po'" macchinose..
21:34:14 <frafra> veon, vedrò di stilare una lista delle letture consigliate e di cosa installare
21:34:29 <veon> ;)
21:34:35 <frafra> concordo con l'idea di prendere un programma C
21:35:24 <frafra> quindi direi che la scaletta potrebbe essere la seguente: 1. come si passa da un file spec ad un rpm (fase di "build") 2. come si scrive un file spec 3. come si mantiene un pacchetto
21:35:55 <frafra> mi pare possa essere ragionevole anche per un discorso di complessità crescente
21:35:56 <fale> frafra: 4. come si fa entrare un pacchetto nel repo
21:36:32 <frafra> fale, era quello che intendevo per 3, ma possiamo anche dividerlo in due: effettivamente è un argomento un po' grosso
21:36:50 <frafra> potremmo chiedere alle persone quale pacchetto vorrebbero vedere pacchettizzato per Fedora, così restiamo sul concreto
21:37:07 <fale> se sono abbastanza semplici, si :)
21:37:15 <frafra> :)
21:37:30 <robyduck> in quante ore questo?
21:38:04 <fale> effettivmante rischia di essere un po' troppa roba per 2h
21:38:05 <frafra> stimo mezz'ora per il primo punto, un'ora per il secondo, mezz'ora di infarinatura per il terzo... e poi si sfora
21:38:21 <robyduck> se si fanno due puntate è meglio, IMHO
21:38:25 <frafra> io direi di lasciare il punto 3 come approfondimento e spezzare
21:38:31 <fale> +1
21:38:51 <fale> partiamo da 1 e 2 e poi il resto lo lasciamo to be continued
21:39:24 <frafra> si, concordo, lasciamo un po' di link alla fine per approfondimenti e un rimando all'evento successivo :)
21:39:56 <frafra> dipenderà molto da quanto saranno attive le persone, ma con circa 8~10 partecipanti credo avremo un bel po' di domande (fortunatamente)
21:40:30 <robyduck> di sicuro
21:40:46 <veon> +1 per robyduck, se è un argomento così complesso, forse conviene fare una sorta di mini-corso in più sessioni
21:41:07 <robyduck> c'è stato un po' di tempo una classroom simile in inglese, le sessioni sono state 4 o 5 mi pare, se volete chiedo o forse ci sono anche i log
21:41:13 <fale> frafra: bisogna anche dire di installare @development-tools e fedora-packager
21:41:27 <frafra> robyduck, li avevo visti in giro tempo fa
21:41:36 <robyduck> fale: e meglio se prima del meeting
21:41:47 <veon> fale, ecco ditelo perché in casi come i miei, scaricarli lì per lì non si riesce :S
21:41:51 <fale> robyduck, frafra: se qualcuno ha dei link li passi plz
21:42:11 <fale> veon: anche perchè sono 100+ Mb :D
21:42:19 <veon> mh <.<
21:42:43 <fale> frafra: consiglieri di aggiungere https://fedoraproject.org/wiki/How_to_create_an_RPM_package/it#Impostazione_del_sistema
21:42:59 <robyduck> fale: +100
21:43:00 <fale> frafra: almeno che il sistema sia "impostato" prima di iniziare il meeting
21:43:30 <veon> +1^1000
21:44:45 <fale> altro in merito o passiamo al punto successivo?
21:45:07 <frafra> ho aggiornato il post principale
21:45:12 <fale> frafra: :)
21:45:20 <frafra> inserirò un post per notificare l'aggiornamento e riportare in alto la discussione
21:45:39 <frafra> mi chiedevo se non fosse il caso di aggiornare il topic del canale per dare maggiore visibilità all'evento
21:46:00 <fale> +1 se qualcuno con +O potesse farlo sarebbe carino, vero robyduck?
21:46:26 <robyduck> :D
21:46:29 <veon> +0
21:46:38 <veon> xD
21:47:05 <robyduck> veon: O non 0
21:47:08 <robyduck> :P
21:47:32 <veon> ops pensavo fosse per votare +0
21:48:14 <frafra> altro?
21:49:01 <frafra> #topic Open Floor
21:49:31 <frafra> ah, si, c'erano alcune cose di cui volevo parlarvi
21:50:01 <frafra> "Arriva Fedora 21 – cosa ci aspetta?" post a cura di robyduck
21:50:08 <frafra> #link http://robyduck.fedoraonline.it/?p=66
21:50:23 <robyduck> sssshhh
21:50:34 <veon> +1
21:50:37 <fale> articolo interessante :)
21:50:46 <robyduck> l'ho appena corretto
21:51:00 <robyduck> la parte 'Aggiornamento'
21:51:33 <frafra> inoltre è stata rilasciata la beta di F21 per architetture aarch64 (ARM a 64 bit) e POWER
21:51:34 <robyduck> visto che giallu solitamente non dice cavolate (dico solitamente eh...) ho chiesto a Stephen Gallagher
21:51:36 <frafra> https://lists.fedoraproject.org/pipermail/devel-announce/2014-November/001465.html
21:51:39 <frafra> https://lists.fedoraproject.org/pipermail/devel-announce/2014-November/001464.html
21:52:19 <robyduck> frafra: non abbiamo un topic per la ipotetica conferenza dei contributor italiani oggi?
21:52:54 <frafra> se ci sono news in merito lo mettiamo
21:53:15 <frafra> non ci avevo pensato, colpa mia (e anche di fale che mi mette fretta che vuole uscire dalla chat a breve :D)
21:53:31 <fale> la news è che la vogliamo fare :)
21:53:32 <robyduck> no, niente news, ma una data e qualcosa del genere possiamo deciderla
21:53:50 <robyduck> il FAD è settimana prossima e dovremmo avere qualcosa di concreto
21:54:04 <frafra> pensandoci bene, non ne abbiamo ancora parlato in un meeting... aprirei un topic a riguardo se concordate
21:54:05 * veon è ignaro sull'argomento
21:54:22 <fale> mi sa che il topic dovrà essere il primo step
21:54:26 <frafra> se non lo sa veon vuol dire che non lo sa praticamente nessuno... creo il topic :D
21:54:34 <veon> xD
21:54:40 <fale> robyduck: se ne abbiamo parlato solo in un topic, mi sa valga lo stesso, no?
21:54:49 <frafra> #topic Conferenza dei contributor italiani
21:55:05 <fale> io cmq proporrei verso marzo-aprile, dato che a gennaio abbiamo il release party
21:55:19 <robyduck> anch'io pensavo a una data del genere
21:55:48 <robyduck> inoltre da marzo comincia il FY2016
21:55:54 <robyduck> quindi va bene
21:56:10 <veon> cos'è una conferenza dei contributor italiani?
21:56:18 <robyduck> ok
21:56:31 <robyduck> obiettivo: unire i contributor italiani e scambiare esperienze
21:56:59 <robyduck> location: da definire, si era parlato tempo fa di Bologna o Milano per via del collegamento con treni/aerei
21:57:19 <veon> chi sono i contributor italiani?
21:57:24 <robyduck> Dovremmo sapere: partecipanti, budget, data
21:57:48 <robyduck> veon: tutti quelli che contribuiscono al Progetto Fedora e vivono in Italia :)
21:58:22 <veon> aaah ok, eh scusate detta in quel modo mi sembravano rappresentanti di redhat e/o fedoraproject
21:58:23 <frafra> dato che la pizzata l'abbiamo fatta a Milano e che pure il release party si terrà lì, direi che potremmo pensare ad un altro posto :)
21:59:01 <veon> frafra, il luogo per me è uguale, purché ci sia un aeroporto :)
21:59:16 <frafra> magari è giunto il momento di fare una visita da Caterpillar a Roma :)
21:59:28 <Caterpillar> frafra: :)
21:59:36 <veon> ah ma c'è Caterpillar ?
22:00:26 <fale> Ho visto che molti contributori non passano di qui. Potremmo scovarne molti cercando tra i traduttori della wiki, ad esempio :-)
22:01:27 <robyduck> ci sono anche packager
22:01:34 <robyduck> o altri ambassador
22:01:48 <frafra> potremmo redarre una lista di inviti per far loro presente la volontà di organizzare questo evento
22:02:18 <robyduck> ce ne sono più di quello che pensi, ed è per questo che sarebbe bello conoscersi e perchè no scambiare qualche esperienza, facendo sì che qualcuno magari comincia anche in un altro gruppo
22:02:31 <fale> Già, dovremmo cercare di coinvolgere il massimo numero di persone possibile e +1 sulla lista di inviti
22:03:04 <veon> frafra, per lista di inviti cosa intendi?
22:04:18 <frafra> veon, cercare di mettere insieme gli indirizzi email di tutti i packager, ambassador, traduttori ecc. italiani e spedire loro una mail
22:04:38 <robyduck> il problema sarà trovarli
22:04:52 <veon> ok
22:04:53 <frafra> nella quale spieghiamo loro cosa si intende fare e si danno i riferimenti del caso per partecipare alla discussione e alla organizzazione
22:05:09 <fale> Robyduck, ultimamente ho fatto interessanti scoperte su pkgdb :-)
22:05:21 <frafra> fale, vuoi occupartene tu?
22:05:38 <robyduck> frafra: +1
22:05:46 <robyduck> chi altro vota per fale? :P
22:05:50 <frafra> +1 :D
22:05:51 <veon> +1
22:06:01 <fale> Io posso creare un DOC condiviso e cominciare a popolarlo... Poi direi che chiunque ha maggiori info, aggiunge...
22:06:03 <robyduck> unanimità :D
22:06:12 <robyduck> ottimo
22:06:34 <frafra> #action Fale inizia a creare una lista dei contributor italiani
22:06:41 <frafra> #undo
22:06:41 <zodbot> Removing item from minutes: ACTION by frafra at 22:06:34 : Fale inizia a creare una lista dei contributor italiani
22:06:47 <frafra> #action Fale inizia a creare la lista dei contributor italiani
22:07:15 * frafra pensa che zodbot è strano... se aggiungi è silente, se rimuovi qualcosa borbotta :)
22:07:44 * fale pensa che tra poco frafra comincerà a litigarci con zodbot
22:07:48 <veon> .fasinfo zodbot
22:07:49 <zodbot> veon: User "zodbot" doesn't exist
22:07:55 <veon> <.<
22:08:01 * frafra vorrebbe fare l'undo sul messaggio precedente, ma si limiterà ad una regex sed: s/è/sia/
22:08:08 <fale> Veon: è un bot ;-)
22:08:22 <veon> è un zod... bot, prego
22:08:25 <veon> :P
22:08:59 <fale> Altro di cui parlare a questo proposito (evento fedoriani)?
22:09:11 <frafra> per il luogo vediamo dopo aver inviato la mail a tutti? è prematuro?
22:09:47 <robyduck> diamo subito 2 o max 3 location
22:09:52 <robyduck> se no non finiamo più
22:10:06 <fale> Frafra imho il luogo è da scegliere prima sulla base della disponibilità
22:10:07 <veon> dipende se l'evento lo si vuole organizzare sentendo più voci possibili... oppure si organizza e si invita
22:10:28 <fale> Alla fine ci serve un posto con aeroporto, treni etc... E ci sono ben pochi posti così in italia
22:11:08 <frafra> Milano, ma ci facciamo già un evento (e ne abbiamo uno alle spalle)... Roma?
22:11:28 <frafra> a me venivano in mente grossomodo le città presenti sulle linee A/V
22:11:30 <veon> fale, volendo si può trovare la coincidenza. ES: vengo a linate e insieme andiamo a x
22:11:44 <fale> Con aeroporti grandi si, forse Bologna che è sulla linea del treno av
22:12:04 <fale> Veon: a me va bene... Se ti vuoi sopportare n ore di me e frafra :-D
22:12:14 <robyduck> fale: frafra: l'ultima volta volevamo spostarci ma poi:
22:12:15 <veon> sarà un piacere :D
22:12:16 <frafra> Bologna è in una posizione abbastanza strategica per chi viene dall'est
22:12:28 <frafra> veon, tu si che mi piaci :D
22:12:32 <robyduck> 1) gran parte dei contributor è intorno a Milano
22:12:39 <veon> ;)
22:12:48 <robyduck> 2) I costi per spostare tutti a Roma sono più alti che viceversa
22:12:56 <robyduck> 3) Linate è meglio di Fiumicino
22:13:00 <fale> Potrebbe aver senso rimanere a Milano
22:13:11 <robyduck> 4) Bologna è centrale ma non abbiamo nessuno in loco
22:13:12 <fale> Bisogna trovare però una location ben servita
22:13:35 <frafra> robyduck, a me va benissimo; non volevo passare per quello che per comodità si organizza tutti gli eventi sotto casa :D
22:14:01 <veon> frafra, vedila anche come rafforzamento del gruppo... 3 eventi su 3 a milano... la gente inizia a frequentarsi di più... magari il quarto evento si fa da un'altra parte ma hai già dei fidelizzati
22:14:36 <frafra> veon, fidelizzati... mi fai venire in mente le tesserine coi timbri che ti fanno i negozi, sarebbe un'idea lol :D
22:14:39 <fale> Frafra: la fregatura è che qualcuno lo deve organizzare l'evento, e deve essere in loco ;-)
22:15:10 <frafra> a meno che Caterpillar non tiri fuori il coniglio dal cappello...
22:15:19 <veon> frafra, sono totalmente contrario alle fidelity card... ma effettivamente di un progetto opensource non ne conosco e non sarei contrario :P
22:15:30 <Caterpillar> e che devo tirar fuori, un buco nero da Roma che porta a Milano? :D
22:15:36 <fale> Lol
22:15:38 <veon> ahahah
22:16:00 <frafra> Caterpillar, si, non so, qualcosa alla Interstellar :D
22:16:11 <robyduck> frafra: le fidelity card si chiamano badges...loool
22:16:16 <frafra> ahahah :D
22:18:41 <frafra> bene, quindi direi che in linea di massima siamo su Milano
22:18:57 <frafra> di quale posto abbiamo bisogno?
22:19:00 <veon> beh comunque, io farei un +1 per mandare l'invito con la location già scelta
22:19:04 <frafra> che tipo?
22:19:34 <veon> frafra, ne avete già fatte cose simili in passato? o è la prima?
22:20:06 <frafra> veon, personalmente no, non so se ci siano state prima... robyduck?
22:20:27 <robyduck> la prima
22:20:33 <robyduck> sono due anni che vogliamo farlo
22:21:02 <veon> ok, allora si parte da zero
22:21:25 <frafra> di che tipo di ambiente abbiamo bisogno?
22:21:26 <robyduck> assolutamente
22:21:44 <veon> se posso dire la mia, direi sicuramente di evitare una pizzata/ristorante/magnà insomma
22:21:59 <fale> Io qualche contatto a milano ce l'ho, ma non è detto che siano adeguati
22:22:01 <robyduck> una sala e un posto dove manguarci qualcosa insieme, che fa sempre gruppo
22:22:26 <fale> Domanda primaria: quanto deve essere lungo?
22:22:38 <veon> robyduck, si ma avere anche un momento prima in cui "parlare"?
22:22:40 <robyduck> qualche talk, su dove siamo o cosa facciamo, niente di tecnico
22:22:43 <fale> Stiamo parlando di una giornata o di un paio di ore?
22:22:57 <robyduck> sì un paio d'ore con cena
22:23:13 <fale> Perche per poche ore dubito che verrà gente da lontano
22:23:23 <veon> fale, mezza giornata? es: 17-22 o 18/23?
22:23:26 <robyduck> facciamo anche un pomeriggio con cena
22:24:20 <veon> fale, l'orario può dipendere anche dal posto immagino
22:24:48 <veon> cioè metti che si trova una sala libera senza troppi problemi solo di pomeriggio
22:25:01 <veon> non ti metti a cercare una sala per fare anche la mattina
22:25:06 <veon> non so se mi spiego..
22:25:12 <fale> Yes
22:25:55 <fale> Che tipo di posto stiamo cercando? Sala pubblica? Azienda?
22:25:59 <veon> magari il quinto evento, lo si organizza cercando una sala da 1000 posti con maxi schermi e buffet
22:26:26 <robyduck> non saremo tantissimi, simile alla giornata dell'anno scorso
22:26:27 <Caterpillar> torno subito
22:26:35 <robyduck> una pizzeria o simile con una sala
22:27:07 <frafra> ...durante il pomeriggio?
22:27:40 <robyduck> errr...no?
22:27:48 <robyduck> sono chiusi tu dici
22:27:53 <veon> frafra, l'università, tu che frequenti... com'è?
22:28:10 <veon> le lasciano le aule?
22:28:34 <frafra> robyduck, già
22:28:52 <frafra> veon, è un po' dura; per questo facciamo il release party al polihub che risponde alla fondazione e non al rettore
22:29:17 <frafra> tra l'altro non vorrei dire cavolate, ma per marzo-aprile non ci dovrebbe essere la m4 tra linate e forlanini?
22:29:32 <fale> Frafra non esageriamo
22:30:08 <veon> scusa frafra ma il release party al polihub è quello di cui stavate parlando 2-3 meeting fa che vi hanno chiesto di partecipare con un banchetto fedora?
22:30:21 <frafra> fale, hanno già finito il tunnel
22:30:31 <fale> Veon, no quello era il festival ict
22:30:43 <veon> fale, era? già fatto?
22:30:55 <fale> Frafra: finché non la prendo una volta non ci credo
22:31:19 <frafra> e se lo facessimo presso una azienda?
22:31:23 <fale> Veon: era a inizio novembre ma non è stato fatto perche ci hanno rimbalzato all'ultimo
22:31:49 <veon> cavoli non lo sapevo, scusate
22:31:50 <fale> Presso un'azienda è più facile trovare la location ma c'è il rischio di contaminazione imho
22:32:04 <veon> dipende che azienda
22:32:11 <fale> Veon: scusa tu, probabilmente non è stato detto
22:32:47 <fale> Red hat a milano ha degli uffici... :-D
22:32:53 <frafra> oppure una struttura come il talent garden di Milano?
22:33:53 <veon> penso che dipenda anche da un possibilie budget
22:34:02 <veon> possibile*
22:34:37 <frafra> che facciamo, chiediamo quanto costerebbe avere una aula per qualche ora?
22:35:04 <frafra> il posto è bello, ma temo non ti regalino nulla
22:35:08 <veon> chiedere penso non costi nulla
22:35:20 <frafra> forse... ahah :D
22:35:45 <veon> purtroppo non vi so aiutare a milano :S
22:36:17 <veon> comunque, immagino che sale con corrente e bagno ce ne siano anche lì
22:36:26 <veon> poi ci si arrangia e organizza
22:37:01 <veon> sale del comune e simili, di solito sono affittate per qualche centino
22:37:42 <frafra> personalmente ho un po' di contatti ad est di Milano... ma a roby non piace l'idea :)
22:37:52 <frafra> io chiederei al talent garden, che ne dite?
22:38:13 <veon> sto dando uno sguardo, molto figo, ma sembra una cosa loro
22:38:58 <frafra> ...o una struttura analoga
22:39:50 <frafra> beh, io chiedo
22:39:54 <frafra> altro? sennò chiudiamo :)
22:39:58 <veon> cioè non mi sembra di aver letto che è a disposizione
22:40:10 <veon> comunque sì, chiedi, che sembra figo! :)
22:40:12 <frafra> se li contatti puoi chiedere... organizzano qualche evento...
22:40:13 <veon> grazie frafra
22:40:18 <frafra> c'ero capitato per un cloudparty
22:41:17 <frafra> #action Frafra si informa presso il Talent Garden di Milano
22:41:24 <frafra> altro? altrimenti chiudiamo che si fa tardi ;)
22:41:52 <veon> per me eof
22:42:08 <frafra> ok
22:42:14 <frafra> bene, allora alla prossima ragazzi... ciao :)
22:42:17 <frafra> #endmeeting