20:06:08 <tatica> #startmeeting
20:06:08 <zodbot> Meeting started Thu Aug  5 20:06:08 2010 UTC.  The chair is tatica. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:06:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:06:10 <danielbruno> tatica, pong
20:06:15 <tatica> :)
20:06:36 <rokjan> o.o
20:06:43 <Jsus> hi !
20:06:44 <tatica> Vamos a comenzar la 2da reunión semi-informal de proyecto fedora en latinoamerica
20:06:47 <eduzamorano> ....
20:06:50 <skytux_> hola soy nuevo acá, me llamo Germán Racca, soy empaquetador oficial de Fedora desde hace unos meses
20:07:01 <skytux_> sólo pa q me conozcan :-)
20:07:08 <tatica> comencemos con un simple #rollcall (escriban su nombre y pais de procedencia)
20:07:12 <tatica> Maria Leandro - Venezuela
20:07:19 <tatica> #topic Rollcall
20:07:21 <danielbruno> Daniel Bruno - Brasil
20:07:28 <Cleve__> Mauricio Cleveland - Chile
20:07:28 <skytux_> Germán Racca - Argentina (viviendo en Brasil)
20:07:35 <fcodiaz> Francisco Diaz - USA (salvadorenio)
20:07:36 <Jmlevick> Manuel Escudero - México
20:07:39 <eduzamorano> Eduardo Zamorano - Chile
20:07:41 <jpill> Hola, Juan Botero - Colombia
20:07:44 <Jsus> Jesus Millan  / Venezuela :)
20:07:54 <pacheko> skytux_ un gusto tenerte por aqu�Ivan, ya me conoces
20:07:57 <igorps> Igor Soares - Brasil
20:08:01 <pacheko> Ivan Pacheco - M�co
20:08:07 <geek_cl> Larry Letelier - CHile
20:08:08 <tcpip4000> Juan P. Daza - Colombia
20:08:13 <rokjan> Juan José Rodríguez - Bolivia
20:08:15 <skytux_> gracias pacheko, ja se quien sos :-)
20:08:33 <tatica> a ver, falta alguien?
20:09:10 <tatica> Jmlevick, ejele!! :D
20:09:14 <tatica> bueno verlo por acá :D
20:09:24 <Jmlevick> jeje sip aquí andamos :P
20:09:43 <tatica> bueno, continuemos y los que se vayan presentando luego pueden hacerlo sin inconveniente
20:09:49 <tatica> (nombre - pais)
20:10:05 <tatica> la agenda del día de hoy es la siguiente
20:10:07 <tatica> #link http://proyectofedora.org/wiki/Reuniones/Agenda
20:10:27 <tatica> vamos a ir tocando cada punto hasta que el tiempo se nos agote y los temas que no pudimos abarcar, quedarán para la semana que viene
20:10:40 <tatica> si gustan pueden agregar nuevos topicos
20:10:50 <eduzamorano> ok
20:11:02 <tatica> a partir de este punto, pediremos la palabra colocando un ! y esperando que se nos indique que es nuestro turno
20:11:19 <tatica> así mismo cuando terminemos, debemos colocar EOF para que el próximo compañero pueda intervenir
20:11:32 <tatica> como recomendación, vayan escribiendo lo que quieran decir para que todo sea más rápido :)
20:11:42 <tatica> #topic FUDcon CentroAmérica
20:12:14 <tatica> luego de realizarse el fudcon en brasil y chile, los chicos de centroamerica están pensando en llevar el evento el próximo año a su parte del continente
20:12:32 <tatica> por lo cual no sería mal idea evaluar si quizá es pertinente que un año sea en centroamerica y otro en suramerica
20:12:35 <tatica> para dar mas pluralidad
20:12:55 <tatica> alguien tiene sugerencias, dudas?
20:13:08 <marcosluis2186> !
20:13:21 <tatica> -> marcosluis2186
20:13:36 <eduzamorano> que lleguen vuelos directos
20:13:37 <marcosluis2186> Bueno primero me presento rapidamente
20:13:49 <eduzamorano> en FUDCon Santiago - Chile se hablo de que se busque algo que sea cerca de todos
20:13:56 <eduzamorano> se penso Argentina o Chile
20:13:57 <tatica> emmm
20:14:03 <tatica> esperemos que termine marcosluis2186 su intervencion
20:14:13 <tatica> eduzamorano, pide la palabra porfa y espera que termine
20:14:14 <marcosluis2186> soy ing. informatico cubano pero trabajo aca en Caracas ahora
20:14:14 <tatica> :)
20:14:25 <fcodiaz> !
20:14:43 <eduzamorano> eso fue lo sorry
20:14:48 <marcosluis2186> creo que la localizaion de la reunion
20:14:53 <marcosluis2186> debe ser cerca para todos
20:15:02 <marcosluis2186> para que asista la mayor cantidad de personas
20:15:06 <marcosluis2186> EOF
20:15:11 <tatica> -> eduzamorano
20:15:26 <eduzamorano> bueno como decia
20:16:12 <eduzamorano> lo que se hablo en la mesa redonda de embajadores en la FUDCon Santiago 2010, fueron esas opciones, pero nada definitivo
20:16:28 <eduzamorano> entonces cuales son las propuestas?
20:16:31 <eduzamorano> EOF
20:16:40 <tatica> Argentina y Chile quedan al sur de América, y eso dificulta la participación del resto del continente :\
20:16:42 <tatica> No se descarta que puedan ser sedes, pero como ya Chile fue sede es bueno que otros países tengan la opción de vivir la experiencia
20:16:51 <fcodiaz> !
20:17:02 <tatica> para ello te recomiendo leer
20:17:04 <tatica> #link http://fedoraproject.org/wiki/FAD_Argentina_2010
20:17:06 <tatica> -> fcodiaz
20:17:22 <fcodiaz> tienes ya alguna informacion sobre en que pais de ca podria realizarse el evento?
20:17:39 <fcodiaz> contacto con algun grupo de fedorianos u otro linux user group?
20:17:41 <fcodiaz> EOF
20:17:44 <tatica> fcodiaz, no, solo hubo una propuesta la semana pasada de que CentroAmérica fuese considerada
20:17:48 <igorps> !
20:17:51 <danielbruno> !
20:17:56 <tatica> pero asumo que la comunidad más probable sea Nicaragua
20:17:57 <Jmlevick> !
20:18:05 <tatica> es hasta los momentos (en CentroAmérica) la más solida
20:18:09 <tatica> -> igorps
20:18:17 <igorps> Mi sugerencia es que los interesados escriban un plan para poner en discusión para que posamos comparar con otras propuestas
20:18:26 <igorps> Es importante que sea en una buena ubicación donde hay un bueno numero de vuelos y fácil acceso
20:18:49 <igorps> porque es mucho caro llevar colaboradores de otros países
20:18:51 <igorps> eof
20:18:52 <tatica> #action crear página en la wiki para propuestas de posibles sedes para el FUDcon LATAM 2011
20:18:55 <tatica> -> danielbruno
20:19:12 <danielbruno> Las ciudades que realmente quiere ser sede de la FUDCon deberá preparar una propuesta y presentar los puntos positivos a considerar
20:19:33 <danielbruno> porque sólo entonces sabrás dónde hacer, y vamos a tener disponible.
20:19:34 <danielbruno> EOF
20:20:10 <tatica> -> Jmlevick
20:20:12 <Jmlevick> Bueno yo he estado viendo acerca de hacer una conferencia aquí en México las facilidades y eso... Por ejemplo me quise apuntar para traer el KDE Camp a Cancún y pues si les interesa tengo la facilidad de arreglar algo para un FUDCon es más fácil que cualquier visitiante foráneo venga a cancún hablando de mi país por los vuelos y eso
20:20:34 <Jmlevick> además, es un destino turístico EOF
20:20:56 <eduzamorano> !
20:20:57 <marcosluis2186> !
20:21:00 <tatica> #link http://proyectofedora.org/wiki/FUDcon
20:21:03 <pelobravo> buenas a todos disculpen la tardanza ahora en estos moentos
20:21:11 <tatica> creo que en ese enlace podemos comenzar a colocar la información de cada posible sede
20:21:15 <pelobravo> estoy enseñando a un grupo de ji
20:21:25 <tatica> #agreed llenar la wiki para proponer sedes del FUDcon LATAM 2011
20:21:29 <tatica> -> eduzamorano
20:21:29 <pelobravo> jovenes compilacion de kernel en fedora
20:21:50 <tatica> #action enviar mail a las listas para informar que se abre el proceso de postulación de sedes para el FUDcon LATAM 2011
20:22:04 <tatica> -> eduzamorano
20:22:08 <danielbruno> !
20:22:16 <eduzamorano> fantastico, segun esa base podremos debatir, antes de tener las postulaciones, yo creo que no hay mucho mas que hablar
20:22:33 <eduzamorano> asi sabremos los
20:22:33 <eduzamorano> reales interesados
20:22:39 <eduzamorano> y sus propuestas
20:22:41 <eduzamorano> EOF
20:22:43 <tatica> -> marcosluis2186
20:22:53 <marcosluis2186> Esa sería una buena propuesta pero debes valorar el costo de los vuelos por ser precisamente Cancún
20:23:16 <marcosluis2186> me preocupa que por ser un destino turistico los vuelos no sean economicos
20:23:29 <marcosluis2186> aunque hay muchas opciones pero eso deben valorarlo
20:23:33 <marcosluis2186> EOF
20:23:34 <tatica> -> danielbruno
20:23:42 <danielbruno> Para los responsables de cada aplicación, te aconsejo que para que la página donde hay fortalezas y debilidades de FUDCon 2010.
20:23:49 <danielbruno> https://fedoraproject.org/wiki/FUDCon:Santiago_2010_Wrapup
20:24:00 <danielbruno> EOF
20:24:02 <igorps> !
20:24:08 <tatica> -> igorps
20:24:17 <igorps> Otros puntos importantes son el acceso a la red wireless, hoteles y numero de colaboradores locales.
20:24:22 <tatica> #link https://fedoraproject.org/wiki/FUDCon:Santiago_2010_Wrapup
20:24:31 <igorps> También si hay alguna Universidad donde se puede realizar el evento
20:24:44 <igorps> eof
20:24:46 <Jmlevick> !
20:24:54 <tatica> -> Jmlevick
20:25:09 <tatica> terminamos con Jmlevick para pasar a otro tema, si les parece bien :)
20:25:53 <tatica> -> Jmlevick
20:25:59 <Jmlevick> Precisamente esa clase de infromación y pues mucha otra más fué necesario recabarla para lo del Camp KDE... Lo malo obvio podrían ser los costos de los vuelos... Tanto aquí en el D.F. Como en Cancún puedo yo conseguir un lugar y procurar que se tenga todo lo necesario
20:26:15 <Jmlevick> Pero está en veremos cualquier cosa anadaré viendo eso EOF
20:26:20 <tatica> #topic Guía paso a paso para reportar eventos (posible formulario)
20:26:25 <tatica> Nushio, te toca :P
20:26:39 <Nushio> tatica: estamos trabajando en un formulario
20:26:42 <tatica> Nushio, se avanzó algo en este tema?
20:26:55 <Nushio> el desarrollo del mismo comienza este fin de semana y espero tenerlo funcional para el lunes
20:27:02 <tatica> amen! super :D
20:27:03 <Nushio> la liga (ahorita no funciona) será proyectofedora.org/eventos
20:27:13 <Nushio> ahí podrán ver eventos y crear eventos
20:27:16 <tatica> Nushio, necesitas ayuda? algún requerimiento?
20:27:23 <jpill> ?
20:27:28 <Nushio> no por el momento, les aviso en cuanto necesite algo
20:27:33 <tatica> vale
20:27:37 <Nushio> voy a trabajar sobre wordpress para reutilizar la interfaz gráfica
20:28:07 <tatica> vale; alguien tiene ideas, sugerencias o comentarios sobre el tema?
20:28:12 <jpill> ?
20:28:17 <Nushio> aclarando un poco que es....
20:28:32 <Nushio> la idea es tener una liga sencilla, accesible para ver eventos relacionados a fedora
20:28:39 <Nushio> tanto ver el reporte, como crear reportes
20:28:48 <Nushio> agregar ligas a galerias de imagenes/videos/blogs, etc
20:29:26 <eduzamorano> !
20:29:34 <tatica> y que ayude a llenar la wiki de forma más fácil
20:29:44 <Nushio> sip
20:29:47 <Nushio> eof?
20:29:48 <tatica> Nushio, cuando termines, eof para darle paso a los chicos :P
20:29:50 <tatica> eso
20:29:55 <tatica> -> eduzamorano
20:30:35 <eduzamorano> el reporte de eventos es a nivel regional, local, pais?
20:30:40 <tatica> todo
20:30:44 <eduzamorano> genial
20:30:45 <jpill> !
20:30:49 <eduzamorano> gracias, EOF
20:30:50 <tatica> -> jpill
20:31:14 <jpill> para subir un evento hay que escalar o se solicita usuario para hacerlo?
20:31:37 <tatica> Nushio,
20:31:53 <Nushio> Para subir un evento, se genera un usuario+contraseña
20:31:59 <Nushio> y se llenan los datos del evento, ligas, etc
20:32:03 <jpill> ok
20:32:04 <jpill> gracias
20:32:15 <tatica> algun comentario final para avanzar?
20:32:18 <Nushio> el formulario utilizará openid para facilitar el uso, y para evitar spam, recaptcha, eof
20:32:26 <jpill> son eventos exclusivos de Fedora o relativas al sw libre en general?
20:32:30 <tatica> fedora
20:32:37 <tatica> o donde participe fedora
20:32:41 <Nushio> eventos de software libre, donde fedora haya participado :)
20:32:42 <jpill> gracias EOF
20:32:51 <tatica> bueno, avancemos :)
20:32:55 <tatica> #topic Apoyo entre Embajadores
20:33:05 <tatica> Usualmente, como embajadores (no sé cuantos hay en la sala)
20:33:20 <tatica> a veces no sabemos a quien solicitar ayuda para mejorar a la comunidad que representamos
20:33:37 <pelobravo> es cierto
20:33:41 <tatica> en este caso, sería ideal tocar otro tema que está más abajo en la wiki
20:33:45 <tatica> que es el de embajadores inactivos
20:34:03 <tatica> en las listas de fedora oficial, la cantidad de embajadores es anormalmente inmensa
20:34:15 <tatica> pero son pocos los que vemos, ayudan y forman parte activa de al comunidad
20:34:32 <tatica> a tal fin, colocaremos como "tarea" para ver que hemos estado haciendo; llenar sus respectivas wikis
20:34:45 <tatica> Cada embajador, tiene una cuenta FAS
20:34:57 <tatica> con la cual se le dan permisos de escritura en la wiki oficial de Fedora
20:35:06 <tatica> #link http://fedoraproject.org/wiki/User:tatica
20:35:09 <tatica> como ejemplo eso
20:35:17 <jpill> !
20:35:19 <tatica> pero en muchos de los casos están super super vacías.
20:35:47 <tatica> Incluso, hace algún tiempo se hizo una pagina de prueba y muchos aún no la han llenado
20:35:49 <tatica> #link http://proyectofedora.org/wiki/Usuario:Base
20:36:03 <tatica> en fin, al menos para comenzar a saber que embajadores están activos debemos llenarlas
20:36:05 <tatica> EOF
20:36:09 <tatica> -> jpill
20:36:13 <eduzamorano> !
20:36:27 <jpill> En ese caso, entonces para saber a quien acudir, ¿debemos ingresar al espacio de cada usuario?
20:36:37 <tatica> #action Contabilizar embajadores activos de la región LATAM al menos pidiendo como primer paso que llenen sus wikis personal
20:36:55 <tatica> jpill, tu usuario en la wiki es el mismo usuario del FAS, solo cambia "tatica" por tu usuario y llena esa página :)
20:37:08 <jpill> digamos para buscar apoyo en mejico, entrar a cada espacio para ver quein me puede apoyar?
20:37:13 <tatica> #action Generar un pequeño tutorial de como llenar las wikis personales de los embajadores
20:37:17 <Jmlevick> !
20:37:23 <jpill> si, el punto es
20:37:30 <jpill> si quiero información rápida
20:37:34 <jpill> debo buscar entre muchos
20:37:39 <tatica> #link http://fedoraproject.org/wiki/Ambassadors/LATAM
20:37:40 <jpill> no es mejor algo mas centralizado?
20:38:01 <tatica> ya hay una lista centralizada, pero si no llenan la wiki el RSS no llega a esa lista
20:38:19 <pacheko> !
20:38:23 <jpill> si, darnos a la tarea de crear el wiki, pero no depender de ello
20:38:27 <jpill> EOF
20:38:32 <tatica> -> eduzamorano
20:39:17 <eduzamorano> se toco mi tema, gracias EOF
20:39:20 <tatica> :)
20:39:23 <tatica> -> Jmlevick
20:39:35 <Jmlevick> Mi wiki está llena desde hace tiempo, sólo la renovaré un poco, usé la plantilla base desde que mi primer mentor me lo pidió... Obviamente quien quiere ser embajador debe leer bien pues el proceso, ahí dice que es VITAL llenar la Wiki :) @jpill: Yo soy de México, cualquier cosa puedes contactarme
20:39:48 <tatica> cierto
20:39:48 <Jmlevick> EOF
20:40:04 <tatica> sobre todo, si no dominan el inglés no hay problema en que hagan su página en español
20:40:14 <tatica> y si hablan inglés... no olviden de que son latinos y hablamos español
20:40:35 <tatica> el que la wiki sea internacional no quiere decir que debamos dejar de usar nuestro idioma natal
20:40:42 <tatica> ultima intervención?
20:40:45 <pelobravo> !
20:41:22 <tatica> -> pelobravo
20:41:44 <pacheko> ! :(
20:41:57 <pelobravo> tengo una duda no se si existe la pposibilidad de crear algun tipo de link en la wiki que abargue los manuales
20:42:17 <tatica> #link http://proyectofedora.org/wiki
20:42:18 <pelobravo> de configuracion en base de fedora
20:42:19 <tatica> eso?
20:42:34 <pelobravo> me explico a nivel de ayudar mas al usuario
20:42:36 <tatica> ahí hay varias guías de inicio
20:42:59 <tatica> cierto... debemos mejorar eso
20:43:07 <pelobravo> si me parecen bien pero digo para fortalecerlas
20:43:15 <tatica> #action Mejorar documentación y organización de la wiki para mejor accesibilidad
20:43:25 <pelobravo> yo por ejemplo me paso enseñando software libre en base de fedora
20:43:27 <Jmlevick> !
20:43:56 <pelobravo> y he hecho guias y queria dejar ese aporte a la comunidad
20:44:16 <tatica> pelobravo, luego de organizar la wiki puedes también enviarlos al magazine :$
20:44:25 <pelobravo> vale bien
20:44:36 <tatica> eof?
20:44:59 <tatica> pelobravo, eof?
20:45:28 <tatica> eof....
20:45:28 <tatica> -> pacheko
20:45:33 <pacheko> dos cosas: 1 en mi caso mi wiki contiene lo b�co, s�ue la tuya est�onstantemente actualizandose, yo opt�or colocar un link a mi sitio web personal donde me es m�comodo trabajar para darme a conocer y dar a conocer el proyecto, la pregunta es: es v�do o deber�hacerlo preferentemente en la misma wiki?
20:45:56 <tatica> puedes hacerla en ambas
20:46:17 <pacheko> 2: que todos verifiquemos tener debidamente llena nuestra FAS con datos de pa�y evitar que los datos permanezcan como privados...
20:46:18 <tatica> puedes usar incluso la wiki como repo de tus documentos sobre fedora, sé que gomix hizo eso durante un tiempo
20:46:29 <tatica> pacheko, +1 a eso
20:46:31 <pacheko> para que nuestro nombre se encuentre en el directorio de embajadores
20:46:46 <pacheko> de otra forma sencillamente nadie nos puede localizar
20:46:56 <pacheko> a m�e pas�ace poco lo arregl�
20:46:59 <pacheko> en fin, EOF
20:47:01 <tatica> -> Jmlevick
20:47:03 <tatica> :)
20:47:07 <Jmlevick> Esta es más bien una opinión personal... pero creo que la tecnología de WIKIS es muy anticuada... Cualquiera, obvio contando a wikipedia... Sería bueno crear una pequeña aplicación que ayudara al rellenado de la wiki, osea, el usuario llena un formulario y pues crea su wiki más fáciimente, le pedimos lo básico y puede ir maquetándola como quiera... poco a poco eso sería algo bueno a discutir a futuro :)
20:47:22 <Jmlevick> EOF
20:47:41 <tatica> Jmlevick, eso está interesante... pero hace falta una buena propuesta para contrarrestar su uso
20:47:52 <Nushio> Jmlevick: voy a considerar como integrar el formualrio de wordpress a automatizar llenado de wiki
20:48:01 <tatica> hace algún tiempo envié a la lista un link sobre sphinx; pero es cuestión de sentarse y buscar opciones
20:48:01 <Jmlevick> Gracias
20:48:03 <tatica> cierto
20:48:13 <yn1v> o/
20:48:17 <tatica> #action buscar opciones de documentación más simples que la wiki
20:48:19 <Jmlevick> :) sino podemos ver que se puede hacer, estoy a las ordenes del proyecto
20:48:19 <tatica> -> yn1v
20:48:34 <yn1v> hay un plugin para openoffice para crear documentos de wiki
20:48:39 <tatica> Jmlevick, fué bueno reclutarte :P
20:48:51 <yn1v> funciona bine para crear segun me comentaron, pero es muy malo para editar
20:48:55 <yn1v> eof
20:48:57 <tatica> otra cosa... hay que pensar seriamente en mejorar la portada del wiki...
20:49:04 <tatica> no ayuda a llegar al contenido rápidamente
20:49:09 <Jmlevick> !
20:49:12 <tatica> creen que este pueda ser un tema para la semana que viene?
20:49:14 <tatica> -> Jmlevick
20:49:32 <Jmlevick> Si no me equivoco Mairin Duffy estaba viendo acerca de remodelar todo el sitio
20:49:34 <hanx_> me perdi de algo!!!!
20:49:39 <hacataka-pe> de que me perdi
20:49:52 <tatica> Jmlevick, sep, pero es más que todo para los sitios comunitarios, no documentación hasta donde ví
20:50:09 <tatica> #action ver el estado de fedoracommunity y su ayuda al grupo LATAM
20:50:09 <Jmlevick> Seria interesante meter ese tema como un todo... Desde la Wiki, el sitio todo... Hacer que se vea más revolucionario y accesible al usuario
20:50:11 <Jmlevick> EOF
20:50:14 <tatica> sep
20:50:17 <tatica> bueno, avancemos
20:50:26 <tatica> #topic FAD Argentina - FUDexpo Perú
20:50:38 <tatica> No tengo mucho que contar, es mejor dejarle los links
20:50:41 <tatica> #link http://fedoraproject.org/wiki/FAD_Argentina_2010
20:50:49 <tatica> #link https://fedoraproject.org/wiki/FUDEXP_Peru_2010
20:51:01 <hacataka-pe> !
20:51:07 <tatica> estas son dos propuestas para eventos grandes que los chicos de Perú y de Argentina han adoptado
20:51:33 <tatica> Argentina tiene muy pocos usuarios en la capital, y por lo tanto tiene al idea de llevar a los usuarios de otras ciudades para hacer un evento en conjunto
20:51:42 <tatica> todos pueden viajar en bus lo que facilita los costos
20:51:59 <tatica> en el caso de Perú, los chicos tienen meses planificando y Max no ha dado respuesta con respecto al apoyo
20:52:19 <tatica> tienen presupuestos, organización, equipo y pese a que hay tickets, mails, recordatorios no se ha podido avanzar con eso
20:52:25 <tatica> (por ello jsmith está hoy aquí)
20:52:30 <tatica> a ver si nos dá una mano con eso
20:52:32 <Jmlevick> !
20:52:43 <tatica> -> hacataka-pe (Henry es el organizador de la actividad de Perú)
20:53:19 <hacataka-pe> ese soy yo
20:53:28 <hanx_> buena wey
20:53:46 <tatica> -> hacataka-pe (tienes la palabra)
20:53:51 <tatica> recuerda el EOF al terminar
20:54:42 <tatica> hacataka-pe, ?
20:54:43 <hacataka-pe> dame 5 minutos
20:54:48 <hacataka-pe> es urgente
20:54:54 <hanx_> te esperamos
20:55:00 <hacataka-pe> que hable otro please disculpen
20:55:03 <tatica> oka
20:55:04 <tatica> np
20:55:05 <tatica> -> Jmlevick
20:55:08 <Jmlevick> Es más fácil si cualquier usuario involucra más de una comunidad en el evento... Osea, si haces tu evento de FEDORA y pues quieres encontrar apoyo más fácilmente podrías involucrar a la comunidad de un escritorio como KDE o GNOME y pues de ahí ir acomodando las cosas, mientras más personas mejor, además el evento se hace más grande :)
20:55:38 <tatica> sep
20:55:52 <Jmlevick> Creo que hacer algo así apoya también a otros proyectos, igual puedes llamar a la comunidad de X programa y así si no quieres no metes gente de otra distro
20:55:54 <Jmlevick> EOF
20:56:03 <tatica> de hecho, esa fué la táctica con el primer FUDcon LATAM que fué durante el FISL
20:56:15 <tatica> y el segundo FUDcon LATAM tuvo menos de 200 participantes
20:56:23 <igorps> !
20:56:33 <tatica> hasta que el FUDcon no crezca en LATAM habrá que apoyarse en conjunto con otros eventos o comunidades similes
20:56:35 <tatica> -> igorps
20:56:41 <jsmith> !
20:56:46 <igorps> Creo que pueden pensar en estos eventos como una previa para la próxima FUDCon.
20:56:56 <igorps> Seria interesante que los participantes hagan reportes do que fue bien y de que puede mejorar.
20:57:06 <igorps> Recomiendo que se reúnan en el evento para discutir a respecto de las posibilidades y hacer propuestas para la próxima FUDCon.
20:57:22 <igorps> Todas las informaciones son importantes para ayudar en la organización
20:57:25 <igorps> eof
20:57:29 <tatica> igorps, justo esa es la idea, y ayudarlos a conocerse localmente :D
20:57:33 <tatica> -> jsmith
20:57:46 <jsmith> Descupame for mi mal español
20:58:05 <tatica> np :)
20:58:15 <jsmith> No estoy de acuerdo con el sentimiento que FUDCon Santiago no fue un exito grande
20:58:30 <jsmith> Hay cosas en que podemos mejorarnos, es cierto
20:59:08 <jsmith> Pero he escuchado de algunas personas que salió mejor que el año anterior al lado de FISL
20:59:17 <hanx_> tatica te contare que ya en 4 meses la municipalidad de mi localidad tendra fedora
20:59:20 <jsmith> El exito no es solo en los numeros
20:59:20 <igorps> !
20:59:27 <tatica> Creo que el detalle no es si fue exitoso o no; sino que mientras más personas puedan asistir mejor.
20:59:36 <hanx_> y despues se trabajara en la escualas
20:59:47 <tatica> hanx_, excelente :D (hay que documentar)
21:00:04 <jsmith> Tambien el exito es en ayudando los usuarios convertirse en participantes, y los participantes convertirse en lideres
21:00:04 <tatica> es evidente que podemos ayudarnos de eventos más grandes mientras se crece
21:00:28 <tatica> o, realizar más eventos periódicamente para aprender
21:00:34 * jsmith teclea muy lento en español
21:00:52 <tatica> :)
21:00:57 <jsmith> Hacer más eventos es deficil, por causa de la plata
21:01:25 <danielbruno> !
21:01:26 <jsmith> Entonces creo es mejor tener un gran evento por año
21:01:28 <hanx_> la preguta sepodra reaaizar expociones en videoconferecnia
21:01:37 <RodrigoPadula> !
21:01:38 <jsmith> (y tambien apoyar eventos mas pequeños)
21:01:39 <tatica> pidan la palabra con ! por favor
21:01:46 <hanx_> ya q tengo una tema pero por tratabajo no podre estra presente
21:01:54 <tatica> hanx_, pide la palabra primero plis
21:01:57 <Jmlevick> !
21:02:02 <hanx_> ok disculpne
21:02:06 <Nushio> ./mode +b
21:02:09 <tatica> np
21:02:25 <jsmith> Solo si comunicamos y trabajamos juntos podemos realizar lo que queremos
21:02:39 <hanx_> !
21:02:56 <jsmith> Si cada pais tiene sus propios eventos, no estamos trabajando juntos como podemos
21:02:57 <jsmith> EOF
21:02:59 <tatica> jsmith, quizá; pero la experiencia indica que los eventos grandes son solo en los paises con sede RH, y por los momentos los únicos paises que han recibido un aporte económico mayor a 1K siguen siendo .br
21:03:01 <jsmith> (por fin!)
21:03:21 <tatica> jsmith, durante los últimos 5 años, latam ha tenido eventos grandes que han sido "olvidados"; y eso es lo que hay que cambiar
21:03:23 <jsmith> No tienen que estar en los paises con sede Red Hat
21:03:25 <jsmith> Es una mentira
21:03:29 <tatica> quizá no tener 1 evento de 10K al año
21:03:35 <tatica> pero quizá tener 10 eventos de 500us$ sea mejor
21:03:45 <jsmith> (y algo que queiro comunicar)
21:03:54 <tatica> jsmith, así ha sido hasta los momentos
21:03:58 <Nushio> +1 a 10 eventos pequeños
21:04:00 <tatica> no es un secreto
21:04:10 <tatica> todos acá estamos concientes de eso
21:04:25 <tatica> jsmith, recomiendo que veas el historial de eventos y apoyos de los últimos 5 años
21:04:28 <jsmith> tatica: Pero no tiene que ser asi
21:04:31 <RodrigoPadula> !
21:04:36 <RodrigoPadula> !
21:04:38 <tatica> jsmith, eso es lo que se quiere cambiar :)
21:04:40 <tatica> -> danielbruno
21:04:47 * yn1v fue llamado a otra reunión no programada :(
21:04:50 <jsmith> tatica: Los últimos estaban en Brazil y Chile porque alguien dijo "Yo voy a trabajar para tener el evento aqui"
21:05:23 <tatica> "estamos donde nos llaman... no donde nos necesitan" debemos cambiar ese lema
21:05:26 <hanx_> !
21:05:27 <hanx_> !
21:05:27 <jsmith> Me gustaría tener eventos en muchos mas paises
21:05:28 <RodrigoPadula> !
21:05:35 <tatica> -> RodrigoPadula
21:05:39 <Jmlevick> !
21:05:40 <RodrigoPadula> Hola amigos
21:05:46 <Nushio> !
21:05:51 <RodrigoPadula> un problema q veo en la comunidad Latam
21:05:57 <RodrigoPadula> es el foco solo en eventos
21:06:08 <RodrigoPadula> hay una preocupacion muy grande con eso
21:06:24 <RodrigoPadula> pero tenemos que pensar en lo que queremos lograr con ellos
21:06:40 <RodrigoPadula> ayer tuve una conversarion con chicos de Peru acerca
21:07:10 <tatica> o0
21:07:13 <RodrigoPadula> evento es bueno
21:07:20 <RodrigoPadula> pero hay que pensar en los resultados
21:07:38 <jsmith> "evento es como una fiesta", como dijo gomix en Santiago
21:07:44 <RodrigoPadula> si
21:07:47 <igorps> !
21:07:50 <tatica> (estamos fuera de tiempo)
21:07:51 <Jmlevick> !
21:07:53 <RodrigoPadula> pero en latam estamos solo con eso
21:07:54 <RodrigoPadula> fiesta
21:08:04 <Jmlevick> !
21:08:06 <RodrigoPadula> hay q pensar em hacer algo comos los FADs
21:08:11 <tatica> creo que solo vemos lo que queremos ver...
21:08:18 <RodrigoPadula> para generar resultados o contribuciones directar a fedora
21:08:21 <tatica> como por ejemplo, RodrigoPadula solo vé empaquetamiento y desarrollo :)
21:08:29 <RodrigoPadula> tatica, puedo hablar ?
21:08:33 <tatica> go ahead
21:08:38 <RodrigoPadula> gracias!
21:08:43 <RodrigoPadula> por exemplo
21:08:47 <RodrigoPadula> traducion de interfaces
21:08:48 <FilipeRosset> !
21:08:51 <RodrigoPadula> wiki y etc
21:08:57 <RodrigoPadula> hay pocas personas trabajando
21:09:04 <RodrigoPadula> empaquetamento.. lo mismo
21:09:14 <jsmith> diseño tambien
21:09:25 <RodrigoPadula> Gomix empezo con RPM-DEV pero recibio poco apoyo
21:09:43 <jsmith> Ya tiene el apoyo de Fedora :-)
21:09:50 <FilipeRosset> !
21:10:00 <RodrigoPadula> FilipeRosset y Rafael gomes empezaram com proyecto de dev/packaging en Brasil
21:10:03 <RodrigoPadula> tambien
21:10:10 <jsmith> :-)
21:10:11 <RodrigoPadula> y vamos ver si receberan apoyo
21:10:18 <RodrigoPadula> quando hablo de apoyo, no es de plata
21:10:23 <jsmith> Entiendo
21:10:25 <RodrigoPadula> y si de contribucion
21:10:38 <RodrigoPadula> todos embajadores estan trabajando mucho focados en eventos
21:10:40 <RodrigoPadula> en la fiesta
21:10:48 <RodrigoPadula> creo que tenemos que cambiar un poco eso
21:10:50 <RodrigoPadula> eof
21:10:55 <FilipeRosset> !
21:10:59 <tatica> -> Jmlevick
21:11:02 * jsmith esta de acuerdo con RodrigoPadula
21:11:03 <Jmlevick> Yo digo que la finalidad es que hagamos eventos como se pueda para PROMOVER FEDORA y también hablar de cosas acerca de cómo mejorar el sistema, el chiste es que asista gente ajena a linux también, potenciales usuarios, para que nuestra comunidad crezca... El dinero no tiene que ser un obstáculo, una conferencia "provechosa" se puede armar con poco dinero, el caso es hacerlo
21:11:53 <Jmlevick> Osea, mientras a mas gente intereses, menos problemas tendrás acerca de pocos usuarios que se dediquen a X cosa... Porque si sólo va gente linux a los eventos, esa gente que ya hace algo
21:12:09 <Jmlevick> es obvio que siempre tendrás esa clase de "falta de apoyo" en X sector
21:12:11 <Jmlevick> EOF
21:12:17 <tatica> latam ha trabajado durante 5 años sin apoyo económico, podemos mejorar eso
21:12:32 <tatica> no es "pedir dinero" es pedir apoyo
21:12:34 <Jmlevick> *Me refiero a contribución mas que nada jeje
21:12:38 <tatica> -> hanx__
21:12:54 <FilipeRosset> !
21:13:24 <tatica> -> Nushio
21:13:32 <Nushio> Un comentario rápido que quería hacer es que estoy bastante satisfecho tanto por el proceso de creación de los eventos, como los resultados de los mismos. El siguiente FUDCon, en Tempe, Arizona, fue seleccionado mediante una "subasta". Ryan Rix y Robyn Bergeron trabajaron para que se seleccionara esta ciudad como sede, de manera transparente. No creo que es  bueno discutir que los eventos solo se llevan acabo en X o Y lugar, si uno mismo no propone una
21:14:22 <Nushio> (Wall of text warning?) :P
21:15:07 <RodrigoPadula> Nushio, +1
21:15:17 <tatica> Nushio, eof?
21:15:23 <Nushio> tatica: si, ahi viene
21:15:33 <Nushio> versión "too long, didn't read": vamos bien, sigamos así
21:15:36 <hacataka-pe> !
21:16:19 <tatica> me perdí, eof?
21:16:35 <Nushio> eof
21:16:36 <tatica> -> igorps
21:16:46 <igorps> Creo que en una FUDCon lo mas importante es la colaboración entre los participantes.
21:16:55 <igorps> La cantidad de participantes es importante, claro, pero tenemos que fijar más en la colaboración con el proyecto.
21:17:05 <igorps> Por ejemplo hacer más hackfests!
21:17:12 <danielbruno> igorps, +1
21:17:14 <igorps> Pero para eso hay que tener la participación de más colaboradores activos en algunas áreas del proyecto.
21:17:37 <igorps> Creo que no teneemos solamente que hablar de Fedora en los eventos, pero también hacer cosas practicas para Fedora
21:17:41 <igorps> eof
21:17:44 <tatica> -> FilipeRosset
21:17:45 <RodrigoPadula> El problema que tenemos en latam para hacer una buena FUDCon es que no tenemos muchas personas en el D
21:17:56 <FilipeRosset> thanks,
21:18:00 <FilipeRosset> Como o RodrigoPadula falou, criamos o #fedora-br-devel e a lista https://admin.fedoraproject.org/mailman/listinfo/br-devel para PRODUZIR documentação técnica, testes, pacotes, desenvolvimento de códigos.
21:18:09 <FilipeRosset> Estamos convidando desenvolvedores de comunidades Python, comunidades de C e pessoas que gostam de trabalhar com RPM's para aumentar a participação EFETIVA do Brasil no desenvolvimento do Fedora.
21:18:16 <RodrigoPadula> FilipeRosset, +1
21:18:18 <FilipeRosset> São atividades que as pessoas podem contribuir sem gastar muito $$ pois podemos fazer tudo isso online, o que mais precisamos é divulgar isso para recebermos novos colaboradores :)
21:18:22 <hacataka-pe> !
21:18:33 <FilipeRosset> Podemos programar hackfests centralizadas em SaoPaulo (ponto central do país) e também hackfests ONLINE sem gastar muito.
21:18:58 <FilipeRosset> Se esse projeto der certo, podemos transformar no fedora-devel-latam
21:19:04 <FilipeRosset> O que vocês pensam sobre isso?
21:19:05 <FilipeRosset> EOF
21:19:14 <Jmlevick> !
21:19:16 <tatica> -> hacataka-pe
21:19:30 <hacataka-pe> OK ESE SOY YO AHI VOY
21:19:35 <tatica> lol
21:19:44 <hacataka-pe> queria acalarar que en Peru se viene trabajando desde hace 3 años con mucha fuerza
21:20:12 <hacataka-pe> en Peru nadie pero nadie conocia Fedora, eso ya lo dije antes
21:20:40 <hacataka-pe> entonces para este evento hemos pedido apoyo, y por mas que los de fedora quieren que hable de fedora sin aportar ningun sol
21:20:58 <hacataka-pe> ensima presionan nisiquiera de afuera me ha llegado sticker  para una evento
21:21:22 <hacataka-pe> yo y los que me acompañan hemos visto la posibilidad de poner de nuestros recursos pero Fedora Peru ayuda a quienes no lo tienen
21:21:56 <hacataka-pe> entonces ,me pregunto los que nos apoyan no lo tiene
21:22:19 <hanx_> !
21:22:32 <hacataka-pe> ahora para yo pienso que el evento vamos a cambiar la fecha
21:22:40 <hacataka-pe> y ojala que los que me siguen me apoyen con esta desicion
21:22:55 <hacataka-pe> tabnto por lo del locla por el dinero que nos falta
21:23:02 <hanx_> que me perdi!!!
21:23:11 <hacataka-pe> lee
21:23:29 <tatica> (recuerda el eof al terminar :P)
21:23:42 <hacataka-pe> necesito el apoyo en ves de estar recibiendo criticas, necesitamos ideas, escucharlos es bueno y sabio
21:23:49 <hacataka-pe> pero no queremos criticas...!
21:23:54 <hacataka-pe> eof
21:24:04 <tatica> -> Jmlevick (luego hanx_ y terminamos con tu intervención, estamos fuera de tiempo)
21:24:09 <tatica> rapidito plis :(
21:24:11 <Jmlevick> Primero: Hackfests online es una buena idea, el uso de herramientas como Google Wave sería efectivo... Segundo: Bueno, no sé... Si es importante pedir apoyo de las comunidades de Fedora pero pues eso hay que ver con quién. se supone que directamente la oficina de Red Hat que tengas más cercana debería apoyarte directamente con hardware, stickers y eso pues los puede hacer uno... Si vamos a pedir apoyo sugiero que sea pa
21:24:30 <Jmlevick> Me refiero a lo económico obvio EOF
21:24:39 <tatica> NOTA: google wave murió :\
21:24:42 <tatica> -> hanx_ para terminar
21:24:46 <hanx_> ok
21:25:10 <hanx_> mi pregunta era sobre el evento tengo un tema para exponer pero por trabajos no podre estar presnte
21:25:16 <FilipeRosset> *Fedora Talk*
21:25:23 <hanx_> quiero saber si habra video conferencia ya q me gustaria exponer mi tema
21:25:38 <tatica> hanx_, creo que eso se puede discutir en al lista :)
21:25:57 <hanx_> ok
21:26:14 <tatica> #topic Fedora-LATAM Magazine Nº 0001
21:26:15 <hacataka-pe> hanx_ nisiquiera te has agregado en la lista de xponentes
21:26:16 <tatica> #link http://proyectofedora.org/wiki/Mercadeo/Magazine
21:26:32 <tatica> varios vieron en la lista de correo, planet y demás que hoy salió el primer número de la revista
21:26:46 <tatica> gracias especiales a hacataka-pe hanx_ Nushio (y otros que no están acá) por su enorme trabajo
21:26:54 <Nushio> felicidades a los que contribuyeron a la revista :)
21:26:57 <tatica> si quieren contribuir pueden ir a http://proyectofedora.org/wiki/Mercadeo/Magazine
21:27:07 <hacataka-pe> si de ley lo merecen
21:27:22 <tatica> gracias a todos por asistir :) y hasta el próximo jueves 12 de agosto a las 22UTC
21:27:26 <tatica> #endmeeting