15:47:04 <tatica> #startmeeting
15:47:04 <zodbot> Meeting started Sat Aug  7 15:47:04 2010 UTC.  The chair is tatica. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:47:04 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
15:47:12 <matsu> uhmm ya veo
15:47:23 <tatica> #topic Fudcon latam 2011 - Conversación informal
15:48:21 <yn1v> inicio... mande un mail a todos los embajadores de CEAM
15:48:32 <yn1v> CEAM = CEntro AMerica
15:49:01 <yn1v> para que opinen y den ideas a ver si nos podemos hacer cargo del organizar el evento
15:49:20 <tatica> todos los paises de CEAM tienen integrantes de Fedora en este momento, cierto?
15:49:23 <tatica> aeperezt, ping
15:49:26 <yn1v> mi primera opinión es que el evento debe tener enfasis en sysadmin para hacer impacto en el publico
15:49:32 <aeperezt> tatica, pong
15:49:58 <yn1v> Hay embajadores en Guatemala, El salvador, Nicaragua y Panamá
15:50:15 <yn1v> Faltan: Belice, Honduras y Costa Rica
15:50:22 <yn1v> Belice esta muy dificil
15:50:31 <tatica> ok
15:50:35 <tatica> y México
15:50:55 <yn1v> Costa Rica estoy esperando con los dedos cruzados que José Rodríguez se decida... creo que a final si lo hará
15:51:12 <yn1v> Mexico!?
15:51:30 <aeperezt> yn1v, si supe que se reuniron en el escl
15:51:31 <yn1v> Nos anexaremos México ... sera una provincia más de CEAM ... jajajaja
15:51:48 <tatica> pues claro, está más arriba que abajo
15:51:50 <aeperezt> yn1v, asi deberia ser jejeje
15:51:52 <tatica> Nushio, nadie te quiere
15:52:18 <tatica> ahora bien, recuerdo yn1v que comentaste que habían mejores "posibles" sedes que otras
15:52:26 <tatica> por eso es bueno que aeperezt esté hoy :D
15:52:53 <yn1v> Bromas aparte hay mucha confusion con mexico siempre hay una dualidad de colocarlo como NA o LATAM
15:53:13 <tatica> creo que no debería ser NA por el idioma
15:53:17 <tatica> Nushio, que opinas tu?
15:53:29 <yn1v> Si, sobre las sedes... El Salvador y Panamá son centrales de conexión árera
15:54:03 * tatica aprobando embajador en perú
15:54:08 <yn1v> es más barato y con mayor número de vuelos que el resto de paises de CEAM
15:54:12 * Nushio no estaba poniendo atencion, deja leo :P
15:54:27 <tatica> ventajas además de las conexiones/costos de pasajes aéreos?
15:54:52 <danielbruno> Yo creo que Panamá es el país más en cuenta en el CEAM
15:54:54 <aeperezt> panama, tiene coneccion a casi todos los paises de latam por copa y tambien europa con iberia y klm
15:54:56 <Nushio> mexico ni es NA ni es LATAM, mexico es mexico :-/
15:54:58 <yn1v> los panameños tiene acceso a una infraestructura genial ... ciudad del saber
15:54:58 <danielbruno> com mas vuelos
15:55:21 <tatica> Nushio, CEAM de ahora en adelante :P
15:55:29 <Nushio> CEAM, me gusta
15:55:42 <aeperezt> Nushio, yo creo que es asi por población ustedes pueden hacer todo lo que requieran
15:55:43 <tatica> aeperezt, me comentó yn1v ayer que tienen una infra para albergar al evento increible
15:56:03 <aeperezt> si hay una infra que podriamos tramitar
15:56:42 <yn1v> toda centroamerica celebra la independencia el 15 de Sepetimbre... incluso tambien nuestra provincia de méxico :p
15:56:50 <aeperezt> puedo solicitar http://www.ciudaddelsaber.org/, y creo que ellos nos pueden patrocinar muchas cosas
15:57:13 <aeperezt> pero tengo que conversar con ellos a ver en que nos pueden ayudar
15:57:32 <tatica> a ver
15:57:45 <tatica> #link http://www.ciudaddelsaber.org/
15:58:10 <tatica> #agreed Sede más probable para el FUDcon Latam 2011 en CEAM - Panamá
15:59:25 <matsu> #agree me parece una excelente idea
15:59:30 <tatica> #action investigar más sobre Ciudad del Saber
15:59:43 <matsu> #agreed
16:00:35 <aeperezt> tatica, posibles fechas para el fudcon para poder conversar con la gente de ciudad del saber
16:01:19 <tatica> hay que intentar de que:
16:01:25 <tatica> 1.- o no coincida con ningun evento
16:01:29 <tatica> 2.- coincida con un evento grande
16:01:47 <tatica> habría que evaluar si el FUDcon de este año será como el de 2009 o el de 2010
16:01:58 <Nushio> +1 a coincidir con un evento grande
16:02:04 <danielbruno> +1
16:02:30 <danielbruno> interesante participar en una universidad
16:02:32 <yn1v> Cuales son los eventos grandes en panamá?
16:03:24 <aeperezt> eventos grande de tecnologia?
16:03:34 <yn1v> Ni en Nicaragua, ni en el salvador hay eventos de varios dias. En Guatemala esta el CGSOL en Noviembre
16:03:48 <yn1v> Eventos de Software Libre
16:04:22 <aeperezt> grandes no hay ninguno aunque hay gente que quiere hacer una reunion nacional de sl pero todavia no hay nada en firme
16:04:57 <tatica> y el flisol?
16:05:21 <aeperezt> bueno si el flisol y SFD son los dos eventos grandes de SL locales
16:06:10 <tatica> flisol este año será el 9 de abril
16:06:22 <tatica> y SFD será como siempre, en septiembre
16:06:39 <tatica> ahora, esos dos eventos son los que incluyen mas participación de las comunidades locales de Fedora
16:06:48 <aeperezt> si
16:06:57 <tatica> y creo que no sería bueno unirlo con esos (ya que si quieres tener invitados internacionales es posible que declinen)
16:07:23 <tatica> no sé si sucedería en todos los casos, pero es probable
16:07:36 <aeperezt> si
16:07:46 <tatica> aeperezt, hay apoyo para el software libre en panamá? patrocinio y esas cosas?
16:08:50 <aeperezt> creo que podemos conseguir Ciudaddelsaber, cidetys como patrocinadores ademas de la Universidad Tecnologica de Panama
16:09:01 <aeperezt> ademas de un par de empresas
16:09:42 <tatica> #action evaluar posibles patrocinios además de RH
16:10:18 <aeperezt> Ciudad del Saber puede proporcionar salones y infraestructura y hasta hospedaje, la UTP puede ser un patrocinador grande tambien
16:10:45 <tatica> O_O
16:10:48 <tatica> hospedaje?
16:11:07 <aeperezt> si se mueve mucha gente podriamos tratar de conversar con Copa para descuentos aereos
16:11:13 <aeperezt> si
16:11:35 <tatica> carajo! eso está bueno
16:12:02 <tatica> #info <aeperezt> Ciudad del Saber puede proporcionar salones y infraestructura y hasta hospedaje, la UTP puede ser un patrocinador grande tambien
16:12:10 <tatica> #info <aeperezt> si se mueve mucha gente podriamos tratar de conversar con Copa para descuentos aereos
16:12:23 <aeperezt> hospedaje, para el minidebconf ciudad del saber, patrocino parte del hostedaje hasta 50 personas
16:12:33 <aeperezt> en las villas
16:12:44 <tatica> aeperezt, creo que entonces Panamá (hasta los momentos) sería la sede mejor planteada para el FUDcon LATAM 2011
16:12:55 <aeperezt> http://www.ciudaddelsaber.org/servicios/villas-hospedaje
16:13:04 <tatica> ahora bien, hay que comenzar a llenar la wiki con toda la información para que el resto de los chicos opine
16:13:13 <tatica> pero honestamente, veo que sería una opción excelente
16:13:16 <aeperezt> eso es hasta donde ellos pueden llegar pero hay conversar con ellos
16:13:19 <tatica> #link http://www.ciudaddelsaber.org/servicios/villas-hospedaje
16:13:57 <aeperezt> http://www.ciudaddelsaber.org/servicios/centro-convenciones
16:14:09 <tatica> #link http://www.ciudaddelsaber.org/servicios/centro-convenciones
16:14:17 <aeperezt> http://www.ciudaddelsaber.org/servicios/centro-formacion-negocios
16:14:34 <tatica> #link http://www.ciudaddelsaber.org/servicios/centro-formacion-negocios
16:14:35 <yn1v> si, yo creo que panamá lleva ventaja como cede en ceam
16:14:41 <tatica> ok... me enamoraste con la idea....
16:14:48 <aeperezt> jejej
16:14:48 <tatica> ahora, hay que enamorar al resto de los chicos
16:14:52 <tatica> ajajaja
16:15:12 <tatica> creo que el primer paso sería ir a la universal (de forma no muy formal)
16:15:22 <tatica> y preguntar si es una opción viable desarrollar el evento
16:15:38 <tatica> las fechas ideales serían entre junio y agosto (creo)
16:15:48 <yn1v> Veamos a ver que dicen los demas. En El Salvador hay la posibilidad de conseguir descuentos con TACA
16:15:48 <tatica> aunque como es periodo de vacaciones es posible que los pasajes sean mas costosos
16:16:09 <aeperezt> si voy a conversar con la gente de CIDS en esta semana, para ver que apoyo nos podrian dar en primera instancia
16:16:16 <tatica> #action Evaluar El Salvador como otra posible sede del FUDcon LATAM 2011
16:16:33 <danielbruno> tiene que ver la temporada baja será mejor para transporte y alojamiento
16:18:14 <tatica> danielbruno, bom dia :D
16:18:27 <aeperezt> mayo junio es una temporado baja local y se puede conversar con COPA pero depende de la cantidad de personas que vienen aereo
16:18:30 <danielbruno> tatica, buenos! ;]
16:18:53 <tatica> aeperezt, mayo junio me parece bien... no hay eventos que choquen en realidad
16:19:08 <tatica> flisol = abril -- fisl = julio --- SFD = septiembre
16:19:27 <danielbruno> mayo parece una boa temporada
16:19:46 <tatica> pero!... Mayo es el día de las madres... cuidado con eso
16:20:07 <aeperezt> en panama el dia de la madre es en Diciembre, jeje
16:20:08 <danielbruno> non tienes eventos, y no es la temporada de vacaciones.
16:20:12 <tatica> aeperezt, :O
16:20:35 <tatica> bueno
16:20:41 <tatica> creo que podemos comenzar con:
16:21:17 <tatica> 1.- aeperezt dando una visita "fugaz" a ciudaddelsaber y ver vialidad del evento
16:21:24 <tatica> 2.- llenar la wiki con los datos obtenidos
16:21:56 <tatica> pero honestamente... me gustaría que la idea de que "un fudcon en suramerica - un fudcon en centroamerica" se hiciera realidad
16:22:30 <aeperezt> tatica, eso es lo que tenemos que hacer dos fudcon uno para sud y otro para centro america
16:22:40 <tatica> nahh
16:22:47 <tatica> eso nos dividiría más como continente
16:22:57 <tatica> y dudo que RH pueda pagar dos FUDcon en LATAM al año
16:23:06 <aeperezt> :-(
16:23:16 <Touma> 0/
16:23:17 <tatica> quizá luego si
16:23:23 <tatica> pero primero hay que demostrar que hace falta
16:24:35 <tatica> aeperezt, ahora... importante
16:24:42 <tatica> aeperezt, como está la comunidad allá en Panamá?
16:25:44 <aeperezt> tenemos como 25 miembros que participan, y 4 embajadores, ademas de un nuevo embajador proximamente espero
16:25:52 <Touma> tatica, estas en unplug ?
16:25:52 <tatica> wow, todos activos?
16:25:57 <tatica> Touma, sep
16:26:18 <Touma> dale  kill a mi nombre
16:26:38 <Touma> no entiendo crei haber cerrado el del trabajo ayer
16:26:51 <aeperezt> los que van a las reuniones siempre son como 10 los otros se presentan en los eventos
16:27:56 <aeperezt> creo que para un evento podria lograr que mas participen
16:28:40 <danielbruno> aeperezt, en eventos locales, que el número medio de participantes?
16:28:57 <tatica> Touma, listo
16:30:11 <aeperezt> danielbruno, no entendi, que participan en las reuniones y eventos locales, que particpan en fedoraproject.org son como unos 6
16:30:24 <aeperezt> pero estamos tratando de crear mas colaboradores
16:30:29 <tatica> aeperezt, creo que se refiere a la cantidad de asistentes a los eventos en general
16:30:45 <tatica> aeperezt, el fudcon chile tuvo 120 asistentes según informo Jared
16:30:56 <yn1v> Me acabo de dar cuenta que hoy es cumpleaños de joe74 y estará almorzando con nosotros ... https://fedoraproject.org/wiki/User:Joe74
16:31:02 <aeperezt> en general 100 150 personas en los eventos grandes
16:31:18 <tatica> yay!!!!!
16:31:23 <tatica> yn1v, beso de nuestra parte
16:31:43 <danielbruno> aeperezt, en eventos en general Cómo FLISoL
16:31:51 <aeperezt> si
16:31:52 <danielbruno> ah ok
16:32:46 <tatica> aeperezt, crees que la cantidad de asistentes pueda crecer por ser en una universidad?
16:33:55 <aeperezt> si, se puede
16:34:18 <aeperezt> para un evento de fedora local podriamos conseguir un poco mas
16:34:22 <tatica> otra cosa importante
16:34:28 <tatica> FUDcon != FAD
16:34:39 <tatica> mientras más temas abarques en el FUDcon, más asistentes tendrás
16:34:46 <tatica> FAD es sobre un tema específico
16:34:58 <tatica> pero fudcon es lo más general que se pueda
16:35:12 <aeperezt> yo creo que el evento debe ser orientado a publico general para conseguir mas gente
16:35:23 <tatica> ej: si puedes tener una sala con empaquetado, otra con desarrollo, otra con diseño y otra con traducción.... tendrás x4 de gente
16:36:27 <danielbruno> pero hay que tener cuidado de no tener la misma época, porque habrá un desequilibrio
16:36:37 <tatica> época?
16:36:42 <danielbruno> hora
16:37:05 <tatica> ahh si si
16:37:11 <danielbruno> por ejemplo, 3 .. 4 clases al mismo tiempo
16:37:15 <tatica> ej: si tienes 2 días
16:37:28 <tatica> puedes disponer toda una mañana para empaquetado, toda una tarde para desarrollo
16:37:43 <tatica> y el día dos, toda una mañana para diseño, y toda una tarde para traducción
16:37:48 <tatica> #link https://fedoraproject.org/wiki/FUDCon:LATAM_2011
16:38:20 <danielbruno> que no demasiada gente, habrá conversaciones con muchas personas y otros con casi ninguna
16:39:17 <tatica> la cantidad no importa, dijo anteayer Padula
16:39:29 <tatica> creo que fué una buena expresión de su parte
16:39:44 <aeperezt> si
16:39:49 <tatica> lo importante es que si solo 2 personas van al evento, y las dos entran al proyecto... el objetivo se cumplió
16:40:01 <danielbruno> si
16:40:05 <tatica> :)
16:40:18 <tatica> aquí en venezuela vienen 3000 personas al flisol de caracas
16:40:27 <tatica> pero solo 300 quedan en la comunidad
16:40:32 <danielbruno> pero es importante para mantener el equilibrio del evento
16:40:56 <tatica> bueno... con un sitio tan lindo como ese en Panamá... quien no va a querer ir a un evento
16:40:56 <tatica> :$
16:41:06 <danielbruno> y más capaz de concentrarse en los temas tratados
16:41:20 <aeperezt> jeje
16:41:39 <pcorrales> xD
16:41:53 <tatica> en fin
16:41:59 <tatica> aeperezt, yn1v tienen tarea :O
16:42:15 <tatica> ya armé el link del FUDcon 2011; y está panamá y el salvador
16:42:18 <aeperezt> pcorrales estamos conversando sobre el fudcon en panama para el 2011
16:42:50 <pcorrales> perfecto
16:42:55 <tatica> yo hoy pregunto a Max y Jared sobre esto y lo agrego a la agenda de la reunión de FAmSCo del lunes junto con los eventos de Perú y Argentina que ya estan encima también
16:44:15 <tatica> bueno, listo el log?
16:44:19 <tatica> alguna ultima acotación?
16:44:57 <aeperezt> tatica ok, quedo pendiente para ver patrocinio
16:45:02 <yn1v> todo bien por mi parte
16:45:09 <aeperezt> todo bien por la mia
16:45:10 <tatica> la sede primero que nada
16:45:16 <tatica> aeperezt, y la fecha entre mayo y junio
16:45:31 <tatica> si ellos ya pueden apartar la sede para cualquiera de esos dos meses... le damos play
16:45:59 <aeperezt> ok, yo converso con eso, te informo cuando lo tenga
16:46:19 <pcorrales> aeperezt, te puedo ayudar en ello
16:46:43 <tatica> super!!! :D
16:47:55 <tatica> bueno, cierro el log y lo paso a la lista
16:47:57 <aeperezt> pcorrales, podriamos ver si se puede conseguir apoyo en la latina y la nacional, yo voy a reunirme con ciudad del saber y la utp
16:48:24 <tatica> https://fedoraproject.org/wiki/FUDCon:LATAM_2011  <== hay que ir llenando esto
16:48:28 <aeperezt> pcorrales, podrias ayudarme para ver apoyo en la latina
16:49:02 <tatica> #endmeeting