#fedora-latam Meeting
Meeting started by tatica at 20:03:46 UTC
(full logs).
Meeting summary
- rollcall (tatica, 20:03:53)
- http://proyectofedora.org/wiki/Reuniones/Agenda
(tatica,
20:11:06)
- Contribuciones reales (packaging, translating, devel, marketing, documentation, design, ambassadors) (tatica, 20:11:17)
- IDEA: herramienta
centralizada para actualizar contribuciones de
colaboradores/embajadores (tatica,
20:14:25)
- AGREED: Posibles
herramientas o propuestas para mejorar e incentivar los reportes de
actividades de colaboradores y embajadores (tatica,
20:20:47)
- Bid Process para el FUDcon LATAM 2011 (tatica, 20:22:20)
- http://fedoraproject.org/wiki/FUDCon:LATAM_2011
(tatica,
20:22:41)
- https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama
(aeperezt,
20:24:59)
- https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama/es
(tatica,
20:25:53)
- IDEA: aeperezt propone
las siguientes fechas para el FUDcon BID_Panamá : 26-27-28 Mayo //
2-3-4 Junio (tatica,
20:29:22)
- https://fedoraproject.org/wiki/FUDCon_bid_process
(tatica,
20:32:45)
- http://fedoraproject.org/wiki/FUDCon:LATAM_2011
(tatica,
20:32:52)
- AGREED: FUDcon
BID:Panama - los compañeros de centroamerica que verifiquen las
fechas propuestas para ver si no interfiere con eventos en sus
paises o final de curso para que estudiantes puedan venir
(tatica,
20:39:23)
- Página de reportes (tatica, 20:40:40)
- http://proyectofedora.org/wiki/Reportes
(tatica,
20:40:49)
- AGREED: Paginar la
página de reportes y llenarla/seguirla durante las reuniones
semanales para efectuar reportes mensuales (tatica,
20:48:04)
- Página de estilos del Magazine Fedora (tatica, 20:48:18)
- http://proyectofedora.org/wiki/Mercadeo/Magazine
(tatica,
20:49:12)
- http://proyectofedora.org/wiki/Mercadeo/Magazine/0002
(tatica,
20:49:22)
- http://proyectofedora.org/revista/
(tatica,
20:49:29)
- http://tatica.fedorapeople.org/Latam-Magazine/0002/maquetado-0002.pdf
(tatica,
20:50:56)
- http://tatica.fedorapeople.org/Latam-Magazine/0002/maquetado-0002.pdf
(tatica,
21:00:09)
- Como listar y contactar a los embajadores activos e inactivos de LATAM (tatica, 21:04:07)
- http://fedoraproject.org/wiki/Ambassadors/LATAM
(tatica,
21:04:40)
- ACTION: crear página
para listar embajadores activos de inactivos (tatica,
21:13:05)
- http://proyectofedora.org/wiki/Reuniones/Recordatorio
<== esto es un ejemplo (tatica,
21:16:25)
- http://proyectofedora.org/wiki/Reuniones/Agenda
<== pueden agregar cualquier tópico a la agenda (tatica,
21:19:05)
Meeting ended at 21:20:19 UTC
(full logs).
Action items
- crear página para listar embajadores activos de inactivos
People present (lines said)
- tatica (208)
- potty (49)
- elidiaz (38)
- igorps (31)
- lorsyatenea (31)
- erheiner (30)
- aeperezt (21)
- Matias_Arg (16)
- ezq (8)
- tebsus (5)
- danielbruno (4)
- octaviolh86 (3)
- fmaq (3)
- tezca (3)
- adrian_mouly (3)
- zodbot (2)
- manuelgop (2)
- biker (2)
- jsmith (2)
- Acidz0r (2)
- geek_cl (1)
- adjesusv (1)
- rosset (1)
- fcodiaz (1)
- kami_desktop (1)
- Ein[Damian] (1)
- Gomex (1)
- delete (1)
Generated by MeetBot 0.1.4.