20:03:57 <igorps> #startmeeting
20:03:57 <zodbot> Meeting started Thu Nov 25 20:03:57 2010 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:03:57 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:04:15 <igorps> vamos al Roll Call
20:04:24 <V1K1N60> Mauricio Moreno - Chile
20:04:27 <igorps> #topic Roll Call
20:04:37 <igorps> Igor Soares - Brasil
20:05:17 * kde_tony Anthony Mogrovejo - Peru
20:05:37 <potty> potty de panamá
20:05:49 <potty> Adbdel Martínez - Panamá
20:06:23 <igorps> vamos al primer tema de hoy
20:06:41 <igorps> #topic ¿Qué hacer respecto a Embajadores inactivos?
20:07:05 <igorps> Esto es algo que estamos discutiendo hacia algun tiempo
20:07:25 <igorps> no tenemos ninguna política definida para eso
20:08:08 <igorps> mi sugerencia es saber quien son ellos en primer lugar
20:08:25 <kde_tony> +1
20:09:01 <igorps> y después colocar los nombres en la wiki
20:09:26 <igorps> también necesitamos limpiar las listas de correos
20:09:38 <potty> +1
20:10:05 <igorps> los embajadores que no están más allá pueden ser removidos, no hay problema
20:10:24 <igorps> esto es solo para mantener la organización de las listas
20:11:11 <igorps> en las listas locales si nos es obligatoria que sean apenas embajadores  eso nos es necesario
20:11:39 <igorps> alguien tiene alguna otra sugerencia?
20:11:49 <V1K1N60> !
20:11:58 <igorps> -> V1K1N60
20:12:10 <V1K1N60> pienso que mas que definir una politica para embajadores inactivos
20:12:32 <V1K1N60> tendriamos que preguntarnos si debe existir tal cosa
20:12:47 <V1K1N60> se que ha hablado bastante sobre esto
20:13:10 <geek_cl> !
20:13:25 <potty> !
20:14:01 <igorps> V1K1N60: eof?
20:15:07 <igorps> -> geek_cl
20:15:11 <geek_cl> hay varios embajadores que ademas de no tener inmunidad alguna, realmente no realizan el trabajo por el cual nos hemos comprometido....yo quitaría a los inactivos, y de los activos. revisaría con la comunidad local de cada país, si efectivamente cumple con nuestra amable labor.
20:15:13 <geek_cl> eof
20:15:35 <igorps> -> potty
20:16:12 <potty> yo considero que embajadores que no cumplan su cometido, deben ser eliminados.  Pienso que es como un trabajo.
20:16:45 <potty> Si te contratan para "X" oficio y no lo cumples te van a despedir.  Pero en este caso, en particular, siempre hay una opción de regresar.
20:17:01 <geek_cl> +1
20:17:20 <potty> Además depende del grado de "inactividad" del embajador.
20:17:54 <potty> Consideremos a dos.  Un embajador inactivo que nunca fue activo y otro que está inactivo pero que en su momento realizó alguna labor.
20:18:13 <potty> No creo que sea justo eliminar al que ha hecho algo por la comunidad.
20:19:01 <potty> En conclusión, se deben eliminar pero de acuerdo al grado de "actividad" que tenían, tienen la posibilidad o no (más fácil) de regresar como embajador.
20:19:02 <potty> eof
20:19:20 <igorps> La posición oficial del proyecto internacional es que no podemos quitar los inactivos del FAS, porque ellos no quieren impedirlos de volver a colaborar.
20:19:33 <igorps> Pero podemos quitarlos de las listas de discusión.
20:19:52 <igorps> Hay algunos que salen temporariamente y después regresan, debemos saber comprender eso. Entonces no es bueno quitarlos por completo
20:20:02 <igorps> hay un camino mediano
20:20:06 <potty> a eso me refiero. +1
20:20:46 <igorps> entonces voy a entrar en contacto con los mantenedores de la lista de LATAM para ver eso
20:21:21 <igorps> #action igorps va a entrar en contacto con los mantenedores de la lista de LATAM para ver la situación de los embajadores inactivos
20:21:36 <igorps> próximo tema
20:21:47 <igorps> #topic Uso de Redmine para el reporte de tareas
20:22:00 <igorps> Eso es algo os pido mucha atención
20:22:21 <igorps> estamos intentando establecer eso como un padrón para los embajadores
20:23:40 <kde_tony> +1
20:23:41 <igorps> pueden usar el redmine para las actividades de distribución de CDs/DVDs, organización de eventos, charlas y todo que es relacionado a las tareas de embajadores y marketing
20:24:01 <igorps> este es el enlace:
20:24:07 <igorps> #link http://rpmdev.proyectofedora.org/projects/embajadores
20:24:57 <igorps> Que piensan de los recordatorios acerca de las tareas sean enviadas para la lista de correos?
20:25:05 <igorps> hice eso para la lista brasileña
20:25:49 <igorps> ahora cuando hay una nueva tarea todos la tienen conocimiento por un mail que es enviado por remine a la lista de correo
20:26:22 <igorps> esto es bueno para que todos sepan o que está ocurriendo
20:26:56 <igorps> algun comentario acerca de ese tema?
20:27:06 <potty> !
20:27:11 <igorps> -> potty
20:27:58 <potty> Implementación inmediata.  Es una herramienta fácil de usar y que nos da un orden en la organización de tareas.  Además de colaboración instantánea con los otros embajadores.
20:28:03 <potty> eof
20:28:15 <igorps> +1
20:28:53 <kde_tony> +1
20:29:00 <igorps> #action usar la lista de correo de LATAM como informador de redmine
20:29:40 <igorps> Creo que V1K1N60 tiene algunos temas más para nosotros hoy
20:29:49 <igorps> -> V1K1N60
20:30:33 <igorps> Él dijo que tenía algo a hablar sobre la revista
20:31:01 <igorps> pero me parece que tuvo problemas con la conexión
20:31:16 <igorps> vamos hacer una discusión libre entonces
20:31:30 <igorps> #topic Discusión libre
20:32:00 <igorps> quiero recordar que habrá la primera reunión de la FUDCon Panamá
20:32:02 <potty> !
20:32:23 <kde_tony> !
20:33:05 <igorps> será este viernes, 26, 18:00:00 UTC en el canal fudcon-planning
20:33:18 <igorps> -> potty
20:34:11 <potty> Casualmente era eso mismo.  Recordar que mañana es la reunión del FUDCon Panamá.
20:34:26 <igorps> +1 ;)
20:34:32 <potty> Además de exhortarlos a que se unan la lista de pre-Registro, ubicada en la siguiente dirección:
20:34:44 <V1K1N60> ya termino la reunion??
20:34:57 <potty> https://fedoraproject.org/wiki/FUDCon:Panama_2011
20:35:01 <potty> eof
20:35:20 <V1K1N60> !
20:35:39 <igorps> #link pre-registro de la Fudcon Panamá: https://fedoraproject.org/wiki/FUDCon:Panama_2011
20:35:55 <potty> gracias :)
20:35:55 <igorps> -> kde_tony
20:36:57 <kde_tony> si, queria comentar
20:37:55 <kde_tony> creo que el tema de los embajadores inactivos se deberia tomar con pinsas
20:38:09 <kde_tony> y con mucho timo pero bueno creo q todo ya esta dicho
20:38:14 <kde_tony> eof
20:38:55 <igorps> kde_tony: +1. Sin duda.
20:39:04 <igorps> -> V1K1N60
20:39:21 <V1K1N60> bueno, me perdi la conversacion ya que se me cayo la conexion
20:39:34 <V1K1N60> queria poner un par de temas de la revista
20:39:38 <V1K1N60> se puede ahora igorps?
20:39:49 <igorps> sí, claro!
20:40:00 <V1K1N60> bueno
20:40:18 <V1K1N60> como saben estoy preparando algunos cambios
20:40:28 <V1K1N60> de los cuales tendremos una reunion el dia 2 de diciembre
20:40:37 <V1K1N60> pero por ahora les adelanto algo
20:40:43 <V1K1N60> #link http://www.slideshare.net/tatadbb/presentaci-5814641
20:40:57 <V1K1N60> es una presentacion de la metodologia y flujo de la revista
20:41:01 <V1K1N60> eso por un lado
20:41:27 <V1K1N60> me queda otro tema pero me gustaria escuchar comentarios sobre la presentacion antes de pasar a el
20:41:41 <V1K1N60> eof
20:41:54 <igorps> !
20:42:02 <igorps> -> igorps :)
20:42:17 <igorps> V1K1N60: la presentación ya está lista?
20:42:46 <V1K1N60> en su 90% ya que falta una carta gantt para dejar en claro el tema de los plazos
20:43:34 <igorps> Y logró hablar con tatica acerca de la presentación?
20:43:51 <V1K1N60> por supuesto.... de hecho ella la publico
20:44:20 <igorps> porque me recurso que no había logrado hablar con ella en la última reunión
20:44:33 <potty> !
20:44:40 <igorps> pero si ya hablaron no hay problema! ;)
20:44:42 <drakeman> guenas
20:44:51 <igorps> -> potty
20:44:59 <drakeman> muchachos como estan, diganme algo
20:45:09 <drakeman> caundo hay algun proximo evento de fedora o software libre?¡
20:45:16 <drakeman> viene alguno cercano?
20:45:24 <potty> drakeman estamos en reunión si quieres hablar presiona !
20:45:32 <drakeman> ups, sorry
20:45:34 <igorps> drakeman: estamos en reunión. ;)
20:45:55 <potty> Me parece excelente la presentación.  Muy completa y explícita.
20:46:06 <potty> Sólo tengo una pregunta con respecto al diagrama que muestran allí...
20:47:20 <potty> ¿por qué "reunión coordinación" fluye finalmente hacia "artículo"?  No crees que debería culminar allí?
20:47:41 <igorps> -> V1K1N60
20:48:08 <V1K1N60> continua el flujo ya que de la reunion de coordinacion se acordaran los articulos de la publicacion siguiente
20:48:28 <V1K1N60> y ahi vuelve a comenzar el flujo desde articulo
20:49:13 <V1K1N60> eof
20:49:28 <igorps> potty: alguna duda más?
20:49:39 <potty> ah ok entendido
20:49:40 <potty> :)
20:49:42 <potty> muchas gracias
20:49:50 <potty> eof master igorps
20:50:00 <igorps> :)
20:50:23 <igorps> V1K1N60: puedes seguir
20:50:31 <V1K1N60> ok
20:50:40 <V1K1N60> continuando con temas de la revista
20:50:57 <V1K1N60> estuve buscando alguna manera de llevar control de los articulos
20:51:13 <V1K1N60> y me encontre con un software llamado Campsite
20:51:21 <V1K1N60> es un CMS para sitios noticiosos
20:51:26 <V1K1N60> open y free
20:51:30 <V1K1N60> #link http://www.sourcefabric.org/en/home/web/6/?tpl=18
20:52:01 <V1K1N60> y creo que realmente seria muy bueno usarlo como CMS pensando en algun dia publicar un site para la revista
20:52:15 <V1K1N60> pero por ahora serviria para llevar el control de los articulos y del flujo
20:52:20 <V1K1N60> eof
20:52:31 <igorps> V1K1N60: Sabes se está empaquetado en Fedora?
20:52:51 <V1K1N60> no, no lo esta
20:53:04 <V1K1N60> es una aplicacion desarrollada en php
20:53:14 <V1K1N60> eof
20:53:41 <V1K1N60> !
20:53:42 <igorps> Porque para implementarlo en nuestra infra habría que estar en el repo
20:53:50 <potty> !
20:54:10 <igorps> pero pueden intentar implementar en un servidor en separado para la revista
20:54:15 <igorps> no veo problema
20:54:22 <igorps> -> V1K1N60
20:54:51 <V1K1N60> Se la he enseñado a tatica y le parecio muy buena...  quedamos en presentarla a Nushio para ver si se instala
20:54:51 <V1K1N60> eof
20:55:32 <igorps> Buena idea, el puede ayudar con eso, así como danielbruno
20:55:35 <igorps> -> potty
20:55:43 <potty> disculpa no era nada
20:55:43 <potty> eof
20:55:52 <potty> pero excelente lo del campsite
20:55:58 <igorps> :)
20:56:07 <V1K1N60> !
20:56:12 <igorps> -> V1K1N60
20:56:26 <V1K1N60> bueno, solo contarles que estamos trabajando con tatica para poder coordinar esto de la mejor manera
20:56:40 <V1K1N60> de lo cual les estare comentando en la reunion del dia 2 de diciembre
20:57:02 <V1K1N60> ahi hablaremos y explicaremos el flujo y las demas dudas que hayan
20:57:06 <V1K1N60> espero esten presentes
20:57:07 <V1K1N60> eof
20:57:20 <igorps> V1K1N60: Es bueno que vea los detalles con tatica, nushio y danielbruno
20:57:32 <V1K1N60> ;)
20:57:52 <igorps> y después comenta con nosotros aquí
20:58:04 <igorps> así sabremos lo que se pasa
20:58:08 <potty> +1
20:58:19 <igorps> Gracias V1K1N60
20:58:26 <igorps> algo más chicos?
20:59:05 <igorps> Entonces estamos listos por hoy!
20:59:14 <igorps> gracias a todos!
20:59:21 <igorps> #endmeeting