20:01:24 <tezcatl> #startmeeting
20:01:24 <zodbot> Meeting started Thu Dec  2 20:01:24 2010 UTC.  The chair is tezcatl. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:01:24 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:01:31 <tezcatl> #meetingname Revista Fedora Latam
20:01:31 <zodbot> The meeting name has been set to 'revista_fedora_latam'
20:01:38 <tezcatl> #meetingtopic Presentación de flujo de trabajo para la revista Fedora Latam
20:01:46 <tezcatl> #topic RollCall
20:01:53 <tezcatl> #info Recuerden Pedir la palabra escribiendo ! y terminar su participación escribiendo eof
20:02:00 <tezcatl> #info Si sólo desean hacer una pregunta, escriban ?
20:02:04 <tezcatl> #lurk
20:02:13 <V1K1N60> Mauricio Moreno - Chile
20:02:19 <tatica> Maria Leandro - Venezuela
20:02:21 <tatica> :)
20:02:34 <Richzendy> Edwind Richzendy Contreras Soto - Venezuela
20:02:45 * tezcatl Jesús Franco - México
20:03:42 <tezcatl> .pingall y ahora sí, ya comenzamos la reunión, hagan sus presentaciones ;)
20:03:42 <zodbot> y ahora sí, ya comenzamos la reunión, hagan sus presentaciones ;)
20:03:42 <zodbot> abadger1999 Acidz0r adrian_mouly aeperezt asalles azra3l ChanServ danielbruno delete dgilmore Ein[Damian] fcodiaz geek_cl Gomex igorps-away jsmith kamihacker Killman omarquin_casa Richzendy skytux tatica tezcatl torshido V1K1N60 zamuro zodbot
20:03:42 <zodbot> y ahora sí, ya comenzamos la reunión, hagan sus presentaciones ;)
20:03:56 <aeperezt> aeperezt Alejandro Perez Panama
20:05:47 <kamihacker> Carlos Maldonado - Venezuela
20:06:36 <tezcatl> muy bien, que sigan manifestándose, avancemos al asunto de la reunión
20:06:48 <tezcatl> #topic Flujo de trabajo Revista Fedora Latam
20:07:44 * tatica provee el link para que V1K1N60 lo explique :D
20:07:44 <V1K1N60> !
20:07:59 <tatica> #link http://www.slideshare.net/tatadbb/presentaci-5814641
20:08:05 <tezcatl> -> V1K1N60 adelante por favor
20:08:09 <tezcatl> gracias tatica
20:08:17 <V1K1N60> primeramente saludos a todos
20:08:39 <V1K1N60> bueno la verdad es que el link que mando tatica no necesita mucha explicacion
20:08:57 <V1K1N60> es la presentacion de la definicion de roles y el flujo de trabajo de la revista
20:09:06 <V1K1N60> flujo propuesto
20:09:27 <V1K1N60> el cual obviamente puede sufrir cambios si asi se decide
20:09:46 <V1K1N60> pero dada mi experiencia en un medio impreso... se diseño este flujo que es bastante simple
20:09:52 <V1K1N60> y muy efectivo si se sigue como se debe
20:10:03 <V1K1N60> eso como primera cosa
20:10:19 <V1K1N60> no se si quieren debatir sobre dudas o comentarios acerca de la presentacion
20:10:20 <V1K1N60> eof
20:12:06 <tezcatl> #info importante: el flujo de trabajo se basa en experiencia previa en medios impresos de V1K1N60 y está discutido previamente con tatica
20:12:56 <tatica> !
20:12:57 <tezcatl> #link http://is.gd/i6JUx < lo que se comentó en la anterior reunión 25/Nov
20:13:04 <tezcatl> -> tatica adelante por favor
20:13:33 <tatica> me gustaría posponer la publicación decembrina para el día 15 de diciembre
20:13:43 <tatica> ya que veo complicado publicar el 5 de dic cuando todos estén de vacaciones
20:13:53 <tatica> y reintegrarnos con la publicación el 2-febrero
20:14:01 <tezcatl> !
20:14:09 <tatica> sé que muchosse irán a partir del 15 de dic y otros regresan a sus labores luego del 10-enero
20:14:22 <tatica> no sé que opine el resto
20:14:23 <tatica> eof
20:14:54 <tezcatl> -> tezcatl te toca :D
20:14:57 <tezcatl> 2 cositas: V1K1N60 hablabas de una carta de gantt ¿se tiene ya?
20:15:43 <tezcatl> y otra: he leído artículos muy buenos en opensource.com, ¿hay interés en publicar traducciones en la Revista?
20:15:44 <tezcatl> eof
20:15:57 <V1K1N60> !
20:16:08 <tezcatl> -> V1K1N60 adelante
20:16:34 <V1K1N60> aun no he podido hacer la carta gantt debido a mi laburo..... pero espero tenerla este fin de semana
20:16:58 <V1K1N60> cabe mencionar que la carta gantt es solo para mostrar el flujo de una manera mas "entendible" por asi decirlo
20:17:14 <V1K1N60> pero es lo mismo que aparece en la parte de los plazos
20:17:35 <V1K1N60> respecto a la proposicion de tatica..... me parece que no debemos discontinuar la edicion
20:17:58 <V1K1N60> para lo cual seria bueno (no ideal) publicar quizas traducciones de articulos extraidos de algun otro medio
20:18:03 <V1K1N60> eof
20:18:42 <tezcatl> !
20:18:57 <tezcatl> -> y me toca otra vez
20:19:30 <tezcatl> por mí está bien posponer un poquito el plazo, así puedo entregar algunas traducciones a evaluación
20:19:31 <tezcatl> eof
20:20:05 <tezcatl> !
20:20:15 <tezcatl> Y abuso de la palabra una vez más
20:21:12 <tezcatl> #idea tatica: a lo mejor sería bueno (no sé) un balance de tu experiencia en este año en FAmSCo y coordinando el proyecto, como editorial de este o sigte. número
20:21:13 <tezcatl> eof
20:22:03 <igorps> !
20:22:15 <tezcatl> -> igorps: adelante por favor
20:22:16 <tatica> con gusto :)
20:22:28 <igorps> + 1
20:22:32 <V1K1N60> +1
20:22:34 <igorps> Creo que esta es una buena idea
20:22:57 <igorps> y será muy buena para los nuevos miembros de FAMSCo
20:23:39 <igorps> seguramente voy a leerlo con mucho interés!
20:23:40 <igorps> eof
20:23:51 <V1K1N60> !
20:24:05 <tezcatl> -> V1K1N60 adelante por favor
20:24:10 <V1K1N60> al parecer no hay mas comentarios acerca de la presentacion
20:24:15 <V1K1N60> paso al segundo punto
20:24:33 <V1K1N60> que es como llevar cierto control sobre las publicaciones, ediciones y articulos respecto del flujo
20:24:51 <V1K1N60> bueno, encontre algo llamado CAMPSITE
20:24:57 <tezcatl> #topic Control sobre publicaciones, ediciones y artículos de Revista
20:25:12 <V1K1N60> que es un CMS para sitios informativos como revistas o diarios, etc
20:25:36 <Richzendy> !
20:25:37 <V1K1N60> lo importante de esta herramienta es que trae conceptualizados terminos como Edicion, Publicacion, Seccion y categorias
20:25:59 <V1K1N60> lo cual es muy bueno para lo que se necesita en un medio ya sea impreso u online
20:26:11 <V1K1N60> les dejo el link para que echen un vistazo
20:26:15 <tezcatl> #info Campsite, CMS para sitios informativos como revistas, diarios, etc. bien concebida para trabajo editorial (V1K1N60)
20:26:27 <V1K1N60> #link http://www.sourcefabric.org/en/home/web/6/?tpl=18
20:26:41 <V1K1N60> otra cosa importante de esto es que es Open y ademas free :D
20:27:00 <V1K1N60> tambien se pueden manejar roles
20:27:10 <V1K1N60> creo que esta basado en joomla
20:27:29 <V1K1N60> en conversaciones con tatica esta la idea de instalarlo en alguna parte
20:27:31 <V1K1N60> eof
20:27:34 <tezcatl> gracias V1K1N60
20:27:42 <tatica> :)
20:27:45 * tezcatl sufre tecleando nicks tipo contraseña ;)
20:27:50 <tezcatl> -> Richzendy adelante por favor :)
20:28:19 <Richzendy> el CAPMSITE es muy parecio a lo que hace Wordpress, no le veo ninguna funcionalidad adicional
20:28:24 <tatica> tezcatl: primera letra del nick + tab
20:28:59 <Richzendy> seria adecuado a mi parecer, algo más colaborativo
20:29:41 <Richzendy> ni idea que pueda ser, si por mi fuera, usaría git, pero seria un desastre para aquellos que no quieren leer como funciona.
20:29:43 <Richzendy> eof
20:29:56 <tezcatl> tatica: gracias :) como no se me ocurrió antes :D
20:30:00 <V1K1N60> !
20:30:03 <tezcatl> !
20:30:13 <tezcatl> -> adelante V1K1N60 por favor (fiu!)
20:30:47 <V1K1N60> CAMPSITE es solo una idea..... si hay mas por favor me gustaria verlas
20:31:07 <V1K1N60> la gran diferencia que veo con WordPress es precisamente la inclusion de terminos como los que mencione anteriormente
20:31:15 <V1K1N60> pero quizas si se deberia pensar en algo mas colaborativo
20:31:22 <V1K1N60> con cuerdo con Richzendy en eso
20:31:38 <V1K1N60> eof
20:32:36 <tezcatl> -> tezcatl va
20:32:46 * tezcatl le encantaría la idea de usar git para ir produciendo páginas informativas
20:33:16 <tezcatl> en particular no me fascina mucho la idea de seguir produciendo como concebido para medio impreso
20:33:39 <V1K1N60> !
20:33:52 <tezcatl> pero en este punto lo más importante es como seguir incorporando más gente y material al proyecto, ya irá evolucionando con el tiempo
20:33:52 <tezcatl> eof
20:34:02 <tezcatl> -> V1K1N60 adelante por favor
20:34:20 <V1K1N60> ojo que lo que se busca es una manera de hacerle seguimiento al flujo
20:34:35 <V1K1N60> y no producir paginas informativas o pensar en un site
20:34:58 <V1K1N60> ahora si bien CAMPSITE o WORDPRESS sirven para eso y adelantariamos trabajo
20:35:02 <V1K1N60> eso es un plus
20:35:15 <tatica> !
20:35:27 <V1K1N60> eof
20:35:40 <tezcatl> ? para V1K1N60 y tatica adelanto antes de tu participación
20:36:02 <tezcatl> ¿tienen ya adaptado el flujo de trabajo al uso del Redmine (o al revés, ni idea yo)?
20:36:12 <tezcatl> -> tatica adelante por favor
20:36:29 <tatica> Creo que lo importante para seleccionar la herramienta es que: sea fácil de usar, no tenga una curva de aprendizaje difícil para atraer a nuevos colaboradores y permita un trabajo rápido
20:36:39 <igorps> !
20:36:39 <tatica> tezcatl: en la lámina está el flujo de trabajo
20:36:46 * tatica pide que lean las láminas
20:37:20 <tatica> redmine = calendario
20:37:46 <tatica> en el redmine solo se crearán las tareas para "agendizar" (no sé si esa palabra existe) el flujo de trabajo esquematizado en el calendario al final de las láminas
20:37:49 <tatica> eof
20:38:02 <tatica> ! perdon
20:38:14 <tezcatl> continúa, por favor
20:38:42 <tatica> las tareas intermedias son responsabilidad de los editores de cada sección, V1K1N60 y yo pensamos que debemos fomentar que cada editor tenga "personalizaciones" del flujo de trabajo a fin de que disfruten más el proceso
20:38:56 <tatica> por ende, solo en la maqueta general hay fechas "genericas" que son obligatorias
20:39:01 <tatica> (entregas y correcciones)
20:39:17 <tatica> más los editores de sección son los que realmente deberán planificar a sus posteriores equipos de trabajo
20:39:20 <tatica> eof
20:39:29 <tezcatl> -> igorps adelante por favor
20:39:30 <V1K1N60> +1
20:39:38 <tatica> *agendar
20:39:43 <igorps> Si necesario pueden usar la instancia de Moodle que danielbruno ha instalado
20:40:02 <igorps> esto algo que debemos discutir después como usar
20:40:31 <igorps> pero está también disponible para la revista a todos que quieran usar
20:40:34 <igorps> eof
20:40:37 <tatica> :)
20:40:42 <tatica> !
20:40:45 <tezcatl> !
20:40:52 <igorps> #link http://moodle.proyectofedora.org/
20:40:53 <tezcatl> -> tatica adelante por favor
20:41:14 <tatica> #idea planificar para enero el desarrollo de un micro-curso de inducción para presentar los articulos a los editores a ser montado en el moodle
20:41:17 <tatica> eof
20:42:31 <V1K1N60> !
20:42:33 <tezcatl> -> tezcatl vas
20:43:07 <tezcatl> bueno, será muy bueno que coordinen cada quien sus equipos, sólo quiero hacer dos sugerencias:
20:43:44 <tezcatl> #idea gestionar lo más abiertamente posiblemente la coordinación, así todos vamos aprendiendo del avance del proyecto
20:44:18 <tatica> !
20:44:21 <tezcatl> digamos que "si no pasó en la lista de correo (u otra instancia pública) eso no ocurrió" -> una divisa de otros subproyectos de Fedora
20:45:34 <tezcatl> #idea que brinden mecanismos para que los lectores envíen comentarios, sin necesidad de registrarse en la lista, similar a como llegan comentarios sobre el sitio web de fedoraproject.org
20:45:35 <tezcatl> eof
20:45:44 <tezcatl> -> V1K1N60 adelante por favor
20:45:59 <V1K1N60> una idea que considero que es una muy buena practica
20:46:10 <V1K1N60> y que ademas se daba en el medio impreso en que trabaje
20:46:36 <V1K1N60> son reuniones de las distintas secciones entre editores, subeditores y corresponsales para coordinar el material a publicar
20:46:48 <V1K1N60> antes de la reunion de coordinacion general
20:47:09 <V1K1N60> como lo dijo tatica.... cada editor debe ser capaz de coordinar a su equipo a su manera
20:47:44 <V1K1N60> y estoy de acuerdo contigo en hacer lo mas abiertamente posible el avance del proyecto
20:48:00 <V1K1N60> eof
20:48:03 <tezcatl> V1K1N60: para eso está siempre disponible este canal, y zodbot te lleva sin esfuerzo las minutas, es un recurso más
20:48:11 <tezcatl> -> tatica adelante por favor
20:48:15 <tatica> lo primero que debemos eliminarnos es el "que me avisen, que me diga, que me pidan"; tenemos que ser proactivos ahora que tenemos el slide con los roles y fechas
20:48:29 <tatica> a partir de este release, mi rol será solo maquetado, diseño y personalización
20:48:40 <tatica> V1K1N60: pasará al rol editorial general
20:49:19 <tatica> y es necesario que cada uno de uds tome uno de los roles de editorial de secciones, corrección y corresponsal a fin de que esto no siga siendo el trabajo de 1 editor que tiene que llamarlos a todos y perseguirlos
20:49:43 <tatica> la revista mejorará cuando comprendamos que no debemos esperar las ordenes, porque ya las fechas están plasmadas
20:50:06 <tatica> ahora solo resta ver el compromiso de cada voluntario, que cada uno tome un rol y lo haga funcionar para que todos acoplemos como un excelente engranaje
20:50:16 <V1K1N60> +1
20:50:20 <V1K1N60> !
20:50:24 <tatica> esta en las manos de nosotros (todos) que la magazien funcione sin necesidad de presiónes, retrasos ni recordatorios
20:50:27 <tatica> eof
20:50:39 <tezcatl> #agreed eliminarnos es el "que me avisen, que me diga, que me pidan"; tenemos que ser proactivos ahora que tenemos los roles y fechas
20:50:51 <tezcatl> -> V1K1N60 adelante :)
20:51:13 <V1K1N60> me sorprende lo de editor general tatica..... gracias!!!
20:51:23 <tatica> V1K1N60: ya lo sabias, lol
20:51:24 <V1K1N60> bueno, ahora que tenemos algo de esquema en esto
20:51:38 <tatica> (me ausento 5 min)
20:52:00 <V1K1N60> tenemos la tarea de pensar en como traer mas adeptos a la revista
20:52:27 <igorps> !
20:52:29 <V1K1N60> eof
20:52:30 <tezcatl> !
20:52:43 <tezcatl> -> igorps adelante :)
20:53:03 <igorps> Recomiendo hacer blog posts constantes y publicarlos en el planet
20:53:26 <igorps> no solamente acerca de las ediciones
20:53:41 <igorps> pero también de como colaborar
20:53:49 <tezcatl> +1
20:54:09 <V1K1N60> +1
20:54:12 <tatica> back
20:54:13 <igorps> no hay problema que eso sea repetitivo por las ediciones
20:54:16 <igorps> eof
20:54:26 <tatica> !
20:54:57 <tezcatl> -> tezcatl va
20:55:03 <tezcatl> #idea abrir la participación a los lectores, romper con el esquema de "productores / consumidores"
20:55:19 * tezcatl Fedora siempre me ha gustado porque te llama desde el principio a colaborar, no sólo a usarla
20:55:21 <tezcatl> eof
20:55:33 <tezcatl> -> tatica adelante
20:55:37 <tatica> me preocupa que la edición de este mes está muy incompleta porque no han enviado mucho contenido y no puedo buscarlo todo yo; por eso creo que es necesario posponerlo este mes y comenzar con la colaboración grupal
20:55:48 <tatica> podemos tomarlo como una "edición navideña" o como gusten
20:55:59 <tatica> o pueden ayudarme con mas artículos "de emergencia"
20:56:10 <tezcatl> +1
20:56:16 <tatica> porfa, propongan soluciones para este particular problema
20:56:17 <tatica> eof
20:56:21 <tezcatl> !
20:56:22 <tatica> de verdad, no sé que hacer :(
20:56:34 <igorps> !
20:57:29 <tezcatl> tatica: eof? ;)
20:57:37 <tatica> sep, escribí el eof
20:57:51 <tatica> 17:42 <tatica> eof
20:57:53 <tezcatl> ah perdón no lo vi
20:58:00 <tezcatl> -> tezcatl va
20:58:10 <tezcatl> algo parecido a lo que compartía igorps lo dije antes ya,
20:58:17 <tezcatl> mejor partamos de lo que ya tenemos ¡todos escribimos blogs!
20:58:35 <tezcatl> y si algunos son de gran calidad porque no presentarlos "en formato estelar"
20:58:43 <V1K1N60> !
20:58:52 <tezcatl> por decirlo de algún modo, de nuevo en la revista (mejorándolos tal vez)
20:58:53 <tezcatl> eof
20:59:01 <tezcatl> -> igorps adelante por favor
20:59:24 <igorps> Por la experiencia que tuvimos con la Revista en Brasil es mejor posponer la edición que publicar algo incompleto.
20:59:43 <igorps> Mismo que hagan de último minuto, no sé si eso es bueno para calidad de la edición
21:00:14 <igorps> realmente una buena edición necesita de tiempo para estar lista
21:00:36 <igorps> y realmente no sé si hacer artículos de emergencia es una buena idea
21:01:02 <igorps> realmente posponer y seguir lo proceso común me parece mejor
21:01:04 <igorps> eof
21:01:18 <tezcatl> #idea presentar en la Revista la selección de los mejores posts al planet latino
21:01:21 <tezcatl> nos falta V1K1N60 y si quieren dejamos abiertas dos participaciones más para conclusiones
21:01:29 <tezcatl> -> V1K1N60 adelante por favor
21:01:50 <V1K1N60> era mas o menos lo mismo que dice igorps
21:02:16 <V1K1N60> propongo como idea no sacar numeros en diciembre y enero
21:02:27 <tezcatl> -1
21:02:28 <V1K1N60> 1. dado la falta de gente que aporte al proyecto
21:02:30 <tatica> !
21:02:46 <V1K1N60> 2. asi tenemos 2 meses para adaptar el flujo y salir con esto
21:02:54 <fcodiaz> !
21:02:57 <V1K1N60> peof
21:03:00 <V1K1N60> eof
21:03:14 <tezcatl> -> tatica adelante por favor
21:03:23 <tatica> creo que podemos sacar algo como un calendario para no dejar pasar el mes... eso lo puedo hacer sin problema; quizás un grupo de wallpapers del magazine, eventos y eso para los usuarios o un imprimible... no sé que les parece la idea (salida a finales de dic)
21:03:27 <tatica> eof
21:04:06 <tezcatl> -> fcodiaz concluimos contigo si no hay objeción
21:04:21 <fcodiaz> gracias, creo que no seria conveniente el cancelar dos ediciones de la revista, dado que eso bajaria el interes de las personas en la misma
21:04:33 <tezcatl> +1
21:04:52 <fcodiaz> lamentablemente en este mes he estado muy cupado y tambien haciendo de baby sitter a un proyecto de open source
21:05:18 <fcodiaz> y no he podido colaborar como quisiera, pero si necesitan un par de articulos los puedo pasar ahora a mas tardar manana
21:05:24 <fcodiaz> eof
21:05:28 <tezcatl> :O
21:05:33 * tezcatl curioso !
21:06:01 <V1K1N60> !
21:06:31 <tezcatl> ¿Les parece si cerramos con una última ronda para decidir el tema y si no acordamos lo dejamos para que lo resuelvan por la lista?
21:06:41 <tezcatl> -> V1K1N60 adelante por favor
21:06:46 <V1K1N60> creo que nos falta definir el compromiso que se toma al adoptar un rol en la revista
21:07:00 <V1K1N60> los cuales obviamente seran distintos para cada rol
21:07:16 <V1K1N60> trabajare en eso tambien durante estos dias
21:07:18 <V1K1N60> eof
21:07:29 <tezcatl> !
21:07:38 <tezcatl> -> tezcatl va
21:08:44 <tezcatl> creo que lo importante es meterle duro al trabajo, las definiciones y flujo ya están avanzadas, y aunque hace falta definir cosas, creo que el proyecto sufriría si ahorita lo congelamos
21:09:39 <tezcatl> veamos si de aquí al 10 podemos tener listo un buen material, sigamos desarrollando los consensos que hacen falta, y entonces que el comité Editorial tome una decisión
21:09:41 <tezcatl> eof
21:09:53 <tezcatl> tatica igorps fcodiaz quieren cerrar
21:09:55 <tezcatl> ?
21:10:01 <tatica> !
21:10:03 <igorps> !
21:10:21 <tezcatl> tatica: adelante por favor, conclusiones
21:10:29 <fcodiaz> !
21:10:41 <tatica> me gustaría saber cual es la decisión final para la publicación de diciembre, considero que enero puede salir sin problemas el 5-ene y si les parece bien para diciembre hacer lo del calendario (o cualquier otra idea)
21:11:14 <tatica> así mismo, felicitar a igorps y Neville por su nuevo rol en FAmSCo, espero que lo disfruten tanto como yo lo hice y puedan dejar una huella en toda la comunidad :)
21:11:17 <tatica> eof
21:11:21 <V1K1N60> +1 para el calendario y para los articulos de fcodiaz
21:11:49 <tezcatl> hice una propuesta, basándome en tu idea de publicar el 15 edición de cierre de año, que el 10 ustedes como comité editorial definan según si hay o no avances estos días
21:12:06 <tezcatl> -> igorps: adelante
21:12:08 <tatica> uds no, todos
21:12:10 <tatica> :)
21:12:18 <tatica> de ahora en adelante no se separen del grupo editorial
21:12:20 <tatica> pls
21:12:35 <igorps> Me gustaría agradecer a todos los embajadores por eligir dos de nuestros representantes para el FAmSCo
21:12:54 <igorps> Muchas gracias a todos
21:13:41 <tatica> Entonces quedamos en que calendario para el 20-dic y revista para el 5-ene? (pls, voten) (no me quedó claro)
21:13:43 <igorps> Voy hacer todo lo posible para continuar el trabajo de tatica y rodrigo
21:13:59 <tezcatl> #agreed publicar calendario en al cierre de año
21:14:01 <V1K1N60> +1
21:14:04 <igorps> eof
21:14:23 <tezcatl> #action diseñar calendario de cierre de año tatica
21:14:52 <tezcatl> -> fcodiaz cerramos participaciones contigo
21:15:10 <fcodiaz> yo me comprometo a enviar al menos dos articulos para mas tardar manana viernes, a la lista si esta bien con ustedes y si se incluyen en la edicion de dic o enero esta bien; creo tambien importante el recopilar lo que la gente piensa de la revista, y que articulos/temas les gustaria tocar en el futuro. Otras ideas que se plantean para revistas a fin de anio es por ejemplo los Top 10 o Top 3 de diferentes categorias.
21:15:34 <tatica> fcodiaz: dale con calma, para publicarlos en enero; pero dale :D
21:15:35 <fcodiaz> eof
21:15:46 <fcodiaz> 10-4
21:15:46 <tatica> por lo menos para que estén listos antes del 20
21:16:25 <tezcatl> .. y el balance de tatica ;)
21:16:52 <tezcatl> si me permiten resumir...
21:17:38 <tatica> claro :)
21:17:41 <tezcatl> tenemos de acuerdo el calendario, y si hay artículos u otras contribuciones, nuestro editor en jefe V1K1N60 (huy! ;) decidirá con tatica si hay maquetado para este mes, o hasta enero
21:18:20 <tatica> :)
21:18:24 <tezcatl> ¿quieren definir una fecha límite? tomando en consideración no sacar el número "por no dejar"
21:18:39 <V1K1N60> 20 dic??
21:19:08 <tezcatl> V1K1N60: ¿para ya publicar edición hasta enero?
21:19:42 <tatica> nop
21:19:48 <tatica> la fecha de publicación debería ser el 5
21:19:57 <tatica> si para el 4 (pasado mañana) no se puede, queda para enero
21:20:05 <tatica> y el 20-dic sale el calendario de chicos sexys de fedora
21:20:06 <tatica> :D
21:20:15 <tezcatl> +1
21:20:34 <tezcatl> mejor disciplinarnos a los tiempos que ya tenemos
21:21:02 <tezcatl> jefe V1K1N60 usted tiene la última palabra ;)
21:21:02 <tezcatl> ¿
21:21:16 <V1K1N60> apegarnos a lo que tenemos hasta ahora
21:21:27 <V1K1N60> concuerdo con tatica en eso
21:21:38 <V1K1N60> agragando algo al resumen
21:21:40 <fcodiaz> :O
21:21:54 <V1K1N60> veremos otra herramienta para el control de flujo??
21:21:55 * tatica espera las fotos sexy para el calendario geek xD
21:21:56 <tatica> jijijiji
21:22:15 <tatica> creo que sería bueno explorar herramientas para la proxima reunión V1K1N60 y que los que propongan las presenten
21:22:18 <V1K1N60> tenemos que ver la manera de como adaptar el flujo con las personas que tenemos
21:22:19 <tatica> sus pro y contras
21:22:20 <tezcatl> #agreed se reciben contribuciones hasta el 4 de diciembre, lo que se reciba después, hasta la edición de enero
21:22:38 <V1K1N60> que empecemos a tomar roles
21:23:01 <V1K1N60> y ver la manera de ganar ma adeptos al proyecto
21:23:10 <V1K1N60> ? fedora -latam tiene un facebook o no???
21:23:21 <V1K1N60> pregunto por que quizas es un buen medio para ganar adeptos
21:23:24 <V1K1N60> eof
21:23:27 <tezcatl> #agreed agendar reunión para herramientas de control de flujo de trabajo, como alcanzar más colaboradores
21:23:31 * tatica tiene bloqueado facebook, youtube y todo lo que se le relacione :(
21:23:58 <tezcatl> pues con esto tenemos por hoy, creo yo, dejemos rodando por la lista seguir definiendo con calma
21:24:18 <tezcatl> #action todos a enviar sus colaboraciones a la Revista antes del 4 de diciembre
21:24:25 <tatica> :D
21:24:29 <tezcatl> gracias a todos por su paciencia
21:24:40 <tatica> gracias a ti tezcatl
21:24:47 <tezcatl> es genial trabajar con ustedes
21:24:55 <tezcatl> #endmeeting