20:11:14 <igorps> #startmeeting
20:11:14 <zodbot> Meeting started Thu Apr 28 20:11:14 2011 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:11:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:11:33 <igorps> #topic Roll Call
20:11:44 <igorps> nombre y país, chicos
20:11:52 <igorps> Igor Soares - Brasil
20:11:57 <snahv> ahora si jeje Hans Verduguez - Bolivia
20:12:07 <igorps> :)
20:12:31 <igorps> geek_cl: ping
20:12:36 <geek_cl> pong
20:12:42 <geek_cl> Larry Letelier - Chile
20:13:06 <igorps> Bueno, nuestra agenda de hoy está aquí:
20:13:15 <igorps> #link http://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors
20:13:16 * jsmith is here
20:13:33 <igorps> vamos al primer tópico
20:13:48 <igorps> #topic Eventos de lanzamiento de Fedora 15
20:14:20 <igorps> Neville envió un mail a la lista de embajadores acerca de este tópico
20:14:31 <igorps> pero me gustaría fijar aquí también
20:15:08 <igorps> La data límite para registrar eventos de lanzamiento es el 5 de mayo
20:15:51 <igorps> hay que crear una página wiki nombrada así: https://fedoraproject.org/wiki/Release_Party_F15_<su_ciudad>
20:16:46 <igorps> y después rellenar la siguiente página wiki: https://fedoraproject.org/wiki/F15_release_events
20:17:10 <igorps> #link https://fedoraproject.org/wiki/F15_release_events
20:17:34 <geek_cl> !
20:17:40 <igorps> más informaciones en buen español está en la lista:
20:17:48 <igorps> #link https://www.redhat.com/mailman/private/embajadores-fedora-latam/2011-April/msg00031.html
20:17:54 <igorps> -> geek_cl
20:18:05 <geek_cl> En Chile, estamos al dia con eso. OK!
20:18:11 <geek_cl> eof
20:18:40 <igorps> geek_cl: muy bien!
20:19:07 <igorps> veo en la página que el evento será día 3 de junio, correcto?
20:19:14 <geek_cl> si
20:19:21 <V1K1N60> Mauricio Moreno R. - Chile
20:20:11 <igorps> es posible que FAmSCo va a patrocinar una cena para el equipo de organización
20:20:28 <igorps> por eso es bueno que todo sea bien documentado
20:20:44 <geek_cl> muy bien! ,completaremos la info entonces.
20:21:19 <igorps> es muy importante que hagan relatos del evento con fotos, participantes y todo
20:21:45 <igorps> alguna duda más acerca de los eventos de lanzamiento?
20:21:56 <geek_cl> si, tenemos como 3 fotografos en el team :-P
20:21:58 <geek_cl> !pregunta
20:22:06 <igorps> -> geek_cl
20:22:09 <geek_cl> existe algo que nivel mundial se deba hacer ?
20:22:15 <geek_cl> o solo lo que localmente se organiza
20:22:26 <geek_cl> alguna especie de ritual ?!
20:22:30 * geek_cl lol
20:22:47 <igorps> jejejeje
20:23:02 <igorps> no ningún tipo de ritual es necesario
20:23:24 <igorps> en el nivel global solo es necesario saber cuales son los eventos
20:24:07 <geek_cl> eof
20:24:43 <igorps> y claro en el día de lo lanzamiento todos deben ayudar a difundir la noticia
20:25:05 <RodrigoPadula> !
20:25:15 <igorps> -> RodrigoPadula
20:25:27 <RodrigoPadula> amigos, y los compa�s de Argentina
20:25:33 <RodrigoPadula> matias y los otros ?
20:25:46 <RodrigoPadula> no veo mas la participation de Argentina en los proyectos, eventos
20:25:58 <RodrigoPadula> nadie trabajando alla ?
20:26:10 <igorps> tampoco tengo visto Matias aquí
20:26:11 <RodrigoPadula> o soy yo q no veo ?
20:26:25 <RodrigoPadula> software libre esta crescendo alla
20:26:32 <geek_cl> le estoy hablando pro gtalk
20:26:33 <RodrigoPadula> pero no veo nada acerca de fedroa
20:26:50 <igorps> me gustaría ver una Release Party en Argentina
20:27:05 <geek_cl> pero me dijo que esta con la facultad y con mucho trabajo.
20:27:10 <RodrigoPadula> nunca tuvemos un grupo muy activo alla
20:27:16 <geek_cl> en enero estuve con el en arg. y me dice que allá no tiene mucho apoyo
20:27:20 <geek_cl> pero esperemos que pueda hacer algo
20:27:22 <RodrigoPadula> siempre por problemas con Red Hat Latam y lo de siempre jejeje
20:27:31 <RodrigoPadula> pero matias estava haciendo algunas cosas
20:27:50 <RodrigoPadula> pero creo que quedo muy molesto por la falta de apoyo local de red hat
20:28:05 <igorps> todavía hay tiempo para registrar una Release Party
20:28:25 <igorps> elle puede hacer una
20:28:42 <igorps> vamos al próximo tópico
20:28:43 <RodrigoPadula> ayer yo estava mirando la lista de embajadores en FAS y en la wiki
20:29:10 <RodrigoPadula> creo q ahora en la latam, grand mairia son ghosts :-)
20:29:49 <igorps> infelizmente hay mucho inactivos por supuesto :(
20:29:50 <RodrigoPadula> creo que sea importante ustedes intentarem habla con los chicos de argentina
20:29:55 <RodrigoPadula> para saber que pasa
20:30:01 <RodrigoPadula> y como apoyar-los
20:30:04 <geek_cl> le escribiré
20:30:12 <geek_cl> creo que somos los que estamos mas cerca
20:30:21 <geek_cl> y creo que soy uno de los pocos que ha tomado cerveza con el :P
20:30:26 <geek_cl> next topic
20:30:46 <RodrigoPadula> eof
20:30:51 <igorps> #action geek_cl a escribir a los embajadores de Argentina
20:31:14 <igorps> #topic Producción de discos para Fedora 15
20:32:03 <igorps> Fue decidido que la producción seria dividida en 3 para LATAM
20:33:05 <igorps> Se dividió en Brasil, CEAM, y los demás países
20:33:50 <igorps> además, en FAmSCo discutimos que los mexicanos pueden pedir discos en el track de los EUA
20:34:16 <igorps> porque es más cerca y se quedará más barato para el proyecto como un todo
20:34:54 <igorps> es bueno que piensen cuantos discos van a precisar para el tiempo de vida de Fedora 15
20:35:24 <igorps> en Brasil creamos una tarea en RPMDEV con las cantidades y hicimos los presupuestos
20:35:42 <igorps> recomiendo que los otros países hagan lo mismo
20:36:10 <igorps> porque muchas veces la plata llega muy después del lanzamiento
20:36:32 <igorps> entonces es bueno pensar en eso de manera adelantada
20:37:20 <igorps> Como sugestión eso es lo que hicimos para Brasil:
20:37:29 <igorps> #link http://rpmdev.proyectofedora.org/issues/503
20:38:00 <igorps> #idea Hacer previsiones de material en RPMDEV
20:38:21 <igorps> alguna duda acerca de la producción de discos?
20:39:31 <igorps> ok
20:39:46 <igorps> #topic Discusión Libre
20:40:23 <igorps> Os recuerdo que escriban las descripciones de las charlas de FUDCon Panama en la wiki
20:40:41 <igorps> y también en el track para los que fueron solicitados
20:40:49 <jsmith> !
20:41:02 <igorps> -> jsmith
20:41:31 <jsmith> Estoy bien preocupado por algunos boletos para el viaje a FUDCon Panamá
20:41:57 <jsmith> Aun no tengo detalles de algunos que han recibido ayuda para asistir a FUDCon
20:42:08 <jsmith> Y no puedo comprar boletos sin estos detalles
20:42:14 <jsmith> Me entiendan?
20:42:51 <igorps> Sí! Vi que ha actualizado los tickets hoy.
20:43:11 <igorps> voy a enviar un email a la lista de embajadores de LATAM
20:43:26 <igorps> para fijar que necesitas de las informaciones
20:43:39 <delete> !
20:43:43 <igorps> jsmith: Me entiende?
20:44:15 <jsmith> igorps: perfectamente... gracias!
20:44:16 <jsmith> EOF
20:44:24 <igorps> -> delete
20:44:37 <delete> hola a todos, me informo geek_cl que buscaban Ambassador de Argentina
20:44:51 <delete> aca estoy
20:44:51 <delete> EOF
20:44:58 <geek_cl> si, fijate en la minuta de la reunion cuando termine.
20:45:09 <geek_cl> eof
20:45:34 <igorps> delete: seria bueno hacer un evento de lanzamiento en Argentina
20:45:53 <igorps> como dijo geek_cl más informaciones estarán en la minuta
20:46:18 <igorps> me voy enviarla a la lista de embajadores así que la reunión termine
20:46:34 <geek_cl> gracias
20:46:37 <delete> gracias
20:46:42 <igorps> o puede usar los enlaces que aparen al final de la reunión ;)
20:47:38 <igorps> #action igorps a enviar un mail recordatorio acerca de informaciones para los pasajes de FUDCon Panama
20:47:50 <igorps> algo más chicos?
20:49:00 <igorps> Gracias a todos por la participación!
20:49:06 <igorps> #endmeeting