#fedora-latam Meeting
Meeting started by igorps at 20:06:11 UTC
(full logs).
Meeting summary
- Introducción (igorps, 20:06:24)
- https://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors
(igorps,
20:07:51)
- Discos de Fedora 15 para LATAM (igorps, 20:08:55)
- ACTION: tatica a
contactar Neville acerca de la producción de discos para CEAM,
Venezuela y Colombia (igorps,
20:26:57)
- Posible migración del sistema de tickets de embajadores (igorps, 20:28:44)
- http://fedoraproject.org/wiki/Ambassadors#Getting_stuff
(igorps,
20:45:00)
- AGREED: el sistema de
tickets de embajadores será migrado de acuerdo con la
votación (igorps,
20:54:09)
- ACTION: igorps abrirá
un ticket para el equipo de infra para la creación del Track
regional para LATAM (igorps,
20:55:15)
- ACTION: igorps va a
enviar la votación a la lista caso alguien más quiera expresar su
opinión o votar (igorps,
21:01:31)
- Relatos de eventos de lanzamiento de Fedora 15 (igorps, 21:02:52)
- http://fedoraproject.org/wiki/Events
(igorps,
21:07:17)
- Preparación para la próxima FUDCon LATAM (igorps, 21:09:44)
- http://lists.fedoraproject.org/pipermail/fudcon-planning/2011-July/002461.html
(igorps,
21:10:35)
- http://fedoraproject.org/wiki/FUDCon_bid_process
(igorps,
21:12:17)
- http://fedoraproject.org/wiki/Premier_Fedora_events#Recurring_Premier_Fedora_Events
(igorps,
21:15:50)
Meeting ended at 21:18:58 UTC
(full logs).
Action items
- tatica a contactar Neville acerca de la producción de discos para CEAM, Venezuela y Colombia
- igorps abrirá un ticket para el equipo de infra para la creación del Track regional para LATAM
- igorps va a enviar la votación a la lista caso alguien más quiera expresar su opinión o votar
Action items, by person
- igorps
- igorps abrirá un ticket para el equipo de infra para la creación del Track regional para LATAM
- igorps va a enviar la votación a la lista caso alguien más quiera expresar su opinión o votar
- tatica
- tatica a contactar Neville acerca de la producción de discos para CEAM, Venezuela y Colombia
People present (lines said)
- igorps (129)
- danielbruno (18)
- Richzendy (17)
- LoKoMurdoK (14)
- tatica (13)
- ahoffsta (7)
- Nushio (5)
- gomix (5)
- jsmith (3)
- lennoazevedo_ (2)
- zodbot (2)
- Dudda (2)
- v1k1n60 (1)
- leandrocalmeida (1)
- geek_cl (1)
Generated by MeetBot 0.1.4.