#fedora-latam Meeting

Meeting started by igorps at 20:15:21 UTC (full logs).

Meeting summary

  1. Roll Call (igorps, 20:15:41)
    1. https://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors#Agenda (igorps, 20:16:45)

  2. Nuevo sistema de ticketing (igorps, 20:17:14)
    1. https://fedorahosted.org/fedora-latam/ (igorps, 20:19:05)
    2. ACTION: igorps enviará um email para as listas de embaixadores sobre a disponibilidade do Track (igorps, 20:29:55)

  3. Reportes de eventos (igorps, 20:30:28)
    1. http://fedoraproject.org/wiki/Events#FY12_Q2_.28June_2011_-_August_2011.29_2 (igorps, 20:32:07)

  4. FUDCon LATAM 2012 (igorps, 20:38:42)
    1. http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012 (tatica, 20:39:57)
    2. http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012 (tatica, 20:40:05)
    3. El tiempo para proponer y finalizar los bids se cierra en 11 de Agosto (igorps, 20:44:55)
    4. http://fedoraproject.org/wiki/FAD_Argentina_2010 (tatica, 20:53:45)
    5. http://bigbluebutton.org/ (tatica, 21:08:13)


Meeting ended at 21:13:02 UTC (full logs).

Action items

  1. igorps enviará um email para as listas de embaixadores sobre a disponibilidade do Track


Action items, by person

  1. igorps
    1. igorps enviará um email para as listas de embaixadores sobre a disponibilidade do Track


People present (lines said)

  1. igorps (86)
  2. tatica (50)
  3. orvtech (20)
  4. delete (20)
  5. danielbruno (7)
  6. Nushio (7)
  7. Todolev (4)
  8. LoKoMurdoK (4)
  9. zodbot (2)
  10. LoKoMurd1K (2)


Generated by MeetBot 0.1.4.