21:33:33 <LoKoMurdoK> #startmeeting
21:33:33 <zodbot> Meeting started Wed Feb  1 21:33:33 2012 UTC.  The chair is LoKoMurdoK. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:33:33 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:34:04 <LoKoMurdoK> #meetingname Fedora- latam meeting
21:34:04 <zodbot> The meeting name has been set to 'fedora-_latam_meeting'
21:34:36 <LoKoMurdoK> addchair yn1v aeperezt
21:34:58 <LoKoMurdoK> #topic Fedora latam Trac
21:35:00 <jsmith> #chair yn1v aeperezt
21:35:09 <LoKoMurdoK> jsmith: tks
21:35:16 <LoKoMurdoK> #chair yn1v aeperezt
21:35:16 <zodbot> Current chairs: LoKoMurdoK aeperezt yn1v
21:35:34 * jsmith está
21:35:47 <LoKoMurdoK> #chair jsmith
21:35:47 <zodbot> Current chairs: LoKoMurdoK aeperezt jsmith yn1v
21:35:58 <aeperezt> aeperezt, Alejandro Perez Panama
21:35:58 <LoKoMurdoK> Buenas tardes a todos
21:36:05 <jsmith> Buenas!
21:36:19 <LoKoMurdoK> nos podemos presentar nick y país
21:36:27 * yn1v Neville Cross, Nicaragua
21:36:36 * LoKoMurdoK Panamá
21:36:38 * jsmith Jared Smith, EEUU
21:36:52 * netSys Álvaro Castillo, España
21:36:56 * HakS Juan Barba, Panamá
21:37:09 <lorsyjulio> Lorsy Julio, Colombia
21:37:18 <LoKoMurdoK> El primer tema a tratar en esta reunión es sobre el trac de fedora latam
21:37:37 <LoKoMurdoK> como sabran todos se creo un trac https://fedorahosted.org/fedora-latam
21:37:45 <LoKoMurdoK> lorsyjulio: hello
21:37:55 <LoKoMurdoK> para lo que son las solicitudes
21:38:00 <valentinbasel> * valentinbasel, Argentina
21:38:03 <LoKoMurdoK> el cual no se le a dado mucho uso
21:38:26 <yn1v> #link https://fedorahosted.org/fedora-latam/
21:38:30 * Nushio Juan Rodriguez, Mexico
21:38:39 <LoKoMurdoK> #link https://fedorahosted.org/fedora-latam/
21:39:01 <LoKoMurdoK> queremos saber como mejorar o que necesitamos para que se le de un mejor uso a esta herramienta
21:39:08 <lorsyjulio> hello
21:39:21 <LoKoMurdoK> lorsyjulio: cuentame
21:39:40 <lorsyjulio> LokoMurdok: me saludaste, te estoy devolviendo el saludo
21:40:06 <LoKoMurdoK> ok tienes alguna opinion sobre mejorar el uso del trac disponible para toda la región de latinoamerica
21:40:47 <yn1v> o/
21:41:31 <LoKoMurdoK> yn1v: algun detalle sobre el trac de fedora latam
21:41:38 <yn1v> Creo que debemos priorizar las acciones del trac
21:42:09 * aeperezt Alejandro Perez, Panama
21:42:16 <yn1v> asi se sabe que si esta en el trac, las cosas se priorizan... si se escriben mails entonces quedan al asar.
21:43:03 <LoKoMurdoK> yn1v: creo que podemos crear los tickets en el trac y enviar un correo con el numero de ticket para que quede por escrito
21:43:17 <LoKoMurdoK> yn1v: pero si es un pedido como se realiza la solicitud de presupuesto?
21:43:49 <LoKoMurdoK> yn1v: tenemos que = crear un ticket en famsco
21:43:57 <yn1v> debemos hablarlo aquie en la reunión de latam y aprobarlo aqui
21:44:04 <yn1v> luego pasaria a fasmco
21:44:18 <LoKoMurdoK> yn1v: sería el procedimiento?
21:44:45 <yn1v> en famsco podemos concentrar cosas, en lugar de 5 ó 6 ticktes hacer uno solo
21:45:17 <LoKoMurdoK> alguien que quiera agregar algo mas?
21:45:23 <yn1v> además no todos los tickets son de presupuesto, supongo que habra ticktes de ejecucion
21:45:35 <LoKoMurdoK> yn1v: correcto
21:46:08 <aeperezt> no entiendo
21:46:15 <LoKoMurdoK> aeperezt:
21:46:41 <yn1v> aeperezt, que parte no entendes?
21:46:43 <aeperezt> porque si tengo una solicitud de presupuesto para algo tengo que venir a la reunion de latam para aprovarlo aqui
21:46:51 <aeperezt> y despues pasarlo a famsco
21:47:46 <aeperezt> si yo necesito algun presupesto para un evento en Panama yo lo paso a famsco porque tengo que venir a una reunion de latam a que se desida
21:48:01 <aeperezt> eof
21:48:52 <yn1v> yo solo propongo... la idea que tengo es que se puede agrupar solicitudes.
21:49:33 <yn1v> Si se habla localmente en famsco, no se requiere discutir extendidamente
21:49:56 <yn1v> muchas de las solcitudes que se ponen en famsco carecen de suficientes detalles
21:50:26 <yn1v> pero que sugieren que se haga?
21:50:53 <aeperezt> !
21:50:55 <LoKoMurdoK> #chair igorps
21:50:55 <zodbot> Current chairs: LoKoMurdoK aeperezt igorps jsmith yn1v
21:50:57 <LoKoMurdoK> aeperezt:
21:51:06 <igorps> Hola a todos!
21:51:36 <itamarjp> igorps: bienvindo magrito. :-)
21:52:39 <igorps> itamarjp, saludos! ;)
21:52:46 <aeperezt> como yo lo veo el procedimiento actual funciona, no entiendo porque agregarle mas inconvenientes, ademas latam no maneja un presupuesto que nosotros decidamos
21:52:56 <aeperezt> al final la decision es en Famsco
21:53:41 <aeperezt> y famsco es quien decide. Es solo mi opinion. Si la idea es facilitar entonces para que agregar mas procedimientos
21:53:43 <aeperezt> eof
21:54:00 <igorps> !
21:54:16 <LoKoMurdoK> igorps:
21:54:35 <igorps> La idea es realmente que sea de la manera mas simple
21:54:59 <igorps> para que todos entiendan de manera fácil
21:55:21 <igorps> y para que no se olviden de un paso o otro
21:56:18 <igorps> lo que pienso que tenemos que hacer es mejorar la comunicación
21:56:49 <yn1v> +1
21:56:59 <igorps> para que todos sepan que tenemos presupuesto y podemos gastar con discos y material
21:57:17 <igorps> desde que sea con responsabilidad :)
21:57:18 <igorps> eof
21:57:38 <LoKoMurdoK> aeperezt: se respondio a tu duda?
21:58:15 <aeperezt> !
21:58:31 <LoKoMurdoK> aeperezt:
21:58:51 <aeperezt> agregar un paso mas no va a simplificar las cosas, lo que se necesita es trabajar en comunicar a los embajadores que hay presupuest
21:59:25 <aeperezt> indicar al grupo de latam cual es el presupuesto del cuarto, segun el presupuesto de redhat asignado a fedora latam
21:59:55 <aeperezt> y ir viendo como lo distribuimos en lo que los embajadores de los paises necesitan
22:00:18 <Nushio> +1
22:00:22 <LoKoMurdoK> +1
22:00:34 <aeperezt> lo principal es comunicación, estoy seguro que si saben que existen y las reglas de como solicitarlo y para que aplica, lo hacen
22:00:47 <igorps> +1
22:01:04 <aeperezt> muchos no saben que existe, y cuando quieren pedir algo no lo hacen a tiempo, entonces se desilucionan
22:01:24 <igorps> !
22:01:33 <aeperezt> en el tiempo que tengo como embajador he visto correos donde la gente dice que no tiene apoyo pero no piden las cosas
22:01:40 <aeperezt> porque no saben como pedirlo
22:02:10 <aeperezt> creo que el trabajo de los que sabemos como funciona es decirle a los demas embajadores como e ir ayudandolos a tener lo necesario para sus eventos y demas
22:02:15 <aeperezt> eof
22:02:18 <LoKoMurdoK> igorps:
22:02:55 <igorps> Perdón por estar retrasado, pero estaban discutiendo alguna reglas o paso a más a ser adicionado en el proceso?
22:02:57 <igorps> eof
22:04:00 <yn1v> igorps, la propuesta es usar mas el trac de Latam, pero hasta cierto punto aeperezt tiene razon en que es un paso adicional para presupuesto
22:04:19 <igorps> Ah sí
22:04:37 <igorps> pero el track regional realmente no es para pedir el presupuesto
22:05:05 <igorps> es para coordinar los envíos, pedidos y tareas
22:05:15 <igorps> como hacen las otras regiones
22:05:19 <yn1v> pedidos = presupuesto
22:05:53 <Nushio> perdon, pero a como entiendo.. pedidos < presupuesto. Se necesita presupuesto (de famsco) para que fedora-latam tenga material, mismo que se puede pedir y distribuir
22:05:59 <Nushio> eof
22:06:10 <LoKoMurdoK> igorps:
22:06:14 <igorps> doy un ejemplo
22:06:42 <yn1v> la reunión de famsco inicia ahora... tengo que ir al otro canal.
22:06:56 <igorps> aeperezt, necesita de presupuesto para discos en todo Panamá
22:06:56 <LoKoMurdoK> yn1v: saludos
22:07:27 <igorps> lo pide a Famsco y hace los discos
22:07:41 <yn1v> yo busco el log y me pongo al día con lo que decidan por aca.
22:07:53 <igorps> después necesitará coordinar la distribución entre los embajadores
22:08:12 <igorps> u es ahí que entra el track de latam
22:08:17 <igorps> eof
22:08:30 <tatica> sry back
22:08:41 <aeperezt> !
22:08:44 <LoKoMurdoK> aeperezt:
22:09:35 <aeperezt> igorps, entiendo tu punto, si se pide media para toda centro america y desde us se va enviar a cada embajador claro usar el trac para llevar un control de envio y demas me parece bien
22:10:00 <igorps> aeperezt, exactamente
22:10:18 <igorps> también me voy a la reunión de FAmSCo
22:10:25 <aeperezt> pero si para solicitar algo tengo de presupuesto tengo que llenar el trac de latam, luego venir a una reunion a que se apruebe, y luego volver a realizar lo mismo en famsco no funciona
22:10:32 <aeperezt> la idea es simplificar
22:11:03 <igorps> solamente gustaria de pedir que después hagan una revisón de la página inicial del Track de FAmSCo
22:11:13 <aeperezt> llena la solicitud en famsco y despues que se apruebe alli, se vea lo que se necesita adicional si se requiere llevar un control entonce se usa el trac de latam
22:11:26 <LoKoMurdoK> creo que podemos solo crear el ticket esperar que se realize el seguimiento del ticket y en las reuniones podemos consultar sobre el ticket pero no esperar la aprobación en una reunión.
22:11:41 <LoKoMurdoK> eof
22:11:50 <igorps> LoKoMurdoK, +1
22:11:50 <tatica> !
22:11:54 <LoKoMurdoK> tatica:
22:12:20 <tatica> opino igual que aeperezt , quizás agregar otro trac solo duplique esfuerzos. Quizás motivar a que se use mas la wiki o el mismo sistema de famsco sea mejor
22:12:33 <tatica> no objeto que pueda tener otra utilidad, pero creo que ya hay suficientes recursos
22:12:33 <tatica> eof
22:13:19 <aeperezt> menos burocracia, ya en los gobiernos tenemos bastante :-)
22:13:40 <tatica> no es tanto eso... de verdad
22:13:51 <LoKoMurdoK> ok señores creo que podemos crear el ticket
22:13:52 <aeperezt> lo que hace falta es comunicacion, dar a conocer que hay presupuesto y que hay gastarlo
22:13:57 <tatica> pero si cada quien piensa que crear un nuevo sistema es la solución, algo estamos haciendo mal
22:14:12 <LoKoMurdoK> y solo darle seguimiento en reuniones a los tickets que no se hayan resuelto
22:14:16 <LoKoMurdoK> que les parece
22:14:17 <LoKoMurdoK> ?
22:14:19 <tatica> !
22:14:21 <LoKoMurdoK> tatica:
22:14:41 <tatica> quizás hacer una wiki page donde esten listados o donde tengas que listar los tickets para que sea mas fácil saber cuales estan abiertos y pendientes sea mejor
22:14:44 <tatica> que sea ese el requisito
22:14:44 <tatica> eof
22:15:07 <LoKoMurdoK> tatica: quieres ayudarnos con ese wiki ?
22:15:20 <LoKoMurdoK> o alguien que pueda hacerlo?
22:15:24 <tatica> claro, no hay problema... sin embargo, no quiero perseguir a la gente
22:15:41 <tatica> puedo hacer un guideliness para que la gente sepa que puedo servir de conexión para unir la data y facilitar el trabajo de yn1v y igorps
22:16:10 <igorps> !
22:16:13 <LoKoMurdoK> igorps:
22:17:12 <igorps> el track hace automáticamente una lista de cuales tickets están abiertos o pendentes
22:17:41 <LoKoMurdoK> igorps: y quienes le dan seguimiento a esos tickets?
22:17:47 <aeperezt> !
22:17:52 <igorps> el problem es que en el track de famsco no son todos que pueden ver los tickets
22:18:06 <igorps> por eso es importante un track regional
22:18:19 * tatica sigue sin entender porqué cerraron los tickets de famsco... pero bueh
22:18:56 <igorps> LoKoMurdoK, cualquier persona puede hacer eso
22:19:10 <tatica> en realidad... no...
22:19:13 <tatica> porque no son publicos
22:19:20 <igorps> solamente tengo que poner ellas allá en la configuración de track
22:19:27 <tatica> si hay forma de que discutan eso en la próxima reunión de FAmSCo sería genial
22:20:03 <LoKoMurdoK> igorps: pueden discutir esto en la proxima reunión de famsco? o tomar en consideración este tema?
22:20:35 <igorps> el Track de famsco es cerrado por que hay informaciones financieras y personales allá
22:20:54 <igorps> y realmente ellas tiene que estar allá
22:21:00 <igorps> tienen
22:21:02 <igorps> eof
22:21:52 <tatica> !
22:21:55 <LoKoMurdoK> tatica:
22:22:26 <tatica> creo que pueden hacer una propuesta para mantener los tickets abiertos y manejar la data personal en pv... creo que es realmente un recurso que no debería estar privado *por completo* (y entiendo que deban proteger los datos de reembolso)
22:22:42 <tatica> pero se pierde el seguimiento, no sabemos quien pide que... no es publico el request como tal
22:22:43 <tatica> eof
22:22:45 <aeperezt> !
22:22:56 <LoKoMurdoK> aeperezt:
22:23:14 <aeperezt> +1 tatica con respecto a los ticket de famsco
22:23:45 <aeperezt> normalmente los recursos los pide una persona famsco y todo se maneja en ese track no hay necesidad de manejar otro
22:23:55 <LoKoMurdoK> tatica: +1 creo que se puede hacer algo
22:24:04 <tatica> tocar la puerta no es entrar....
22:25:00 <aeperezt> si son recursos para multiples lugares decir centroamerica y que va distintos paises igual el ticket lo habre una persona, y el rembolso va a una persona, esa persona puede abrir un ticket en el track de latam para la distribucion de esa media u otro recurso
22:25:41 <aeperezt> la idea es simplificar, la pregunta que yo hago es cuantos emabajadores saben usar el trac, cuantos saben solicitar recursos para su region
22:26:22 <aeperezt> si solo los que conocemos esto solicitamos, agregarle mas etapas va hacer que el resto menos aplique menos conocimiento tenga
22:26:49 <LoKoMurdoK> igorps: pienso que deberías tocar el tema en famsco y ver si quizas se pueda poner algun viewer solamente no la info completa pero algo se puede hacer al respecto podemos esperar una respuesta positiva y negativa, pero se realizo la consulta :) eso con respecto a lo de famsco.
22:27:10 <aeperezt> creo que los responsables de liderizar latam deben trabajar en comunicarce con el resto de los embajadores en especial lso que no saben o usan el presupuesto para ver como apoyar para que lo usen
22:27:13 <aeperezt> eof
22:27:24 <LoKoMurdoK> aeperezt: +1
22:27:27 <LoKoMurdoK> 1
22:27:29 <LoKoMurdoK> !
22:27:46 <LoKoMurdoK> igorps: y creo que podemos trabajar mas en la comunicación con los embajadores
22:27:59 <LoKoMurdoK> igorps: pero debemos arreglar o simplificar el tema del trac
22:28:04 <igorps> !
22:28:09 <LoKoMurdoK> igorps:
22:28:24 <aeperezt> es mas creo que eso deberia ser trabajo de los mentores dar a conocer los recursos que hay a cada embajador
22:29:22 <tatica> !
22:29:25 <igorps> eso de abrir el track de FAmSCo es algo que fue discutido algunas veces
22:29:26 <LoKoMurdoK> igorps:
22:29:51 <igorps> infelizmente en el track no hay una manera de abrir solamente unos tickets y cerrar otros
22:30:14 <igorps> la solución seria crear otro track
22:30:20 <igorps> lo que no es una idea buena
22:30:30 <tatica> -1
22:30:38 <LoKoMurdoK> -1
22:30:46 <jsmith> -1
22:30:57 <tatica> !
22:30:58 <igorps> ya que en teste caso serian más burocracia
22:31:25 <igorps> entonces tenemos el track regional para que sea más transparente
22:31:53 <aeperezt> -1
22:31:59 <igorps> y sí, debemos informar a todos de la diferencia entre los dos
22:32:39 <igorps> para que sepan donde pedir presupuesto y donde verificar si ya hay algo producido que puede ser aprovechado en la region
22:32:40 <igorps> eof
22:32:48 <LoKoMurdoK> tatica:
22:32:51 <tatica> No creo que otro track ayude... más porque solo estamos divagando entre los posibles usos. Aplicar una nueva herramienta sin un plan de acción eficaz va a ser otro recurso sin aprovechar
22:32:57 <tatica> Ahora, creo... que puedo hacer algo al respecto con una reunión que tengo mañana. Hay un proyecto de videos para unirse a los teams que empezaremos pronto. Podemos hacer un video que explique como solicitar recursos, a quien contactar, como rendir cuentas y toda la info de reportes post-evento. Creo que eso puede ayudar.
22:32:59 <tatica> eof
22:33:32 <LoKoMurdoK> tatica: +1
22:33:42 <igorps> !
22:33:44 <aeperezt> +1
22:33:49 <LoKoMurdoK> igorps:
22:33:55 <itamarjp> +1
22:34:33 <igorps> exactamente, crear otro track seria adición de más burocracia
22:35:10 <igorps> por eso es importante mantener el track de famsco de manera que se puede usarlo para enviar informaciones financieras
22:35:14 <igorps> eof
22:35:18 <LoKoMurdoK> !
22:35:42 <LoKoMurdoK> ok tatica te puedes encargar del video que parece genial
22:35:55 <tatica> claro, mañana en la reunión lo agregaré a la lista
22:36:00 <tatica> quizás esté listo en los próximos 15 días
22:36:29 <LoKoMurdoK> #action tatica crear video de utilización de recursos fedora
22:36:57 <LoKoMurdoK> tatica: +1
22:37:14 <LoKoMurdoK> #action LoKoMurdoK enviar a listas de correo la utilización del trac
22:37:28 <tatica> !
22:37:33 <LoKoMurdoK> tatica:
22:37:47 <aeperezt> LoKoMurdoK, aclara en la accion que trac
22:37:54 <tatica> ahora bien... creo que si tenemos ese trac-latam, no sería mala idea hacer una discusión en la lista para que den feedback de los posibles usos
22:37:55 <tatica> eof
22:37:55 <aeperezt> el track de famsco asumo
22:38:04 <LoKoMurdoK> aeperezt: si
22:38:09 <LoKoMurdoK> sorry
22:38:22 <LoKoMurdoK> aeperezt: ya que no todos lo conocen
22:38:52 <tatica> LoKoMurdoK, di hace un año o dos una charla sobre eso, te enviaré el material
22:39:07 <LoKoMurdoK> tatica:
22:39:10 <LoKoMurdoK> gracias
22:39:25 <LoKoMurdoK> #topic openfloor
22:39:58 <LoKoMurdoK> bueno creo que el bot esta lag
22:40:07 <LoKoMurdoK> algo mas que quieran comentar
22:40:25 <tatica> que al terminar esta, viene la reunión de FUDCon en #fudcon-planning :D
22:40:28 <tatica> eof jiji
22:40:34 <LoKoMurdoK> :)
22:40:37 <LoKoMurdoK> ok
22:40:49 <LoKoMurdoK> tatica: es abierta el meeting?
22:40:58 <tatica> claro.... o0
22:41:07 <tatica> por qué habría de ser de otra forma?
22:41:22 <LoKoMurdoK> finalizamos esta reunión señores gracias por su asistencia
22:41:25 <tatica> solo que quizás empecemos en un ratito
22:41:35 <tatica> porque estamos esperando a uno de los organizadores que anda atascado en el tráfico
22:41:39 <tatica> :(
22:41:41 <LoKoMurdoK> jajaj ok
22:41:43 <LoKoMurdoK> #endmeeting