21:51:29 <potty> #startmeeting
21:51:29 <zodbot> Meeting started Wed Feb  8 21:51:29 2012 UTC.  The chair is potty. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:51:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:52:24 <potty> Agenda: 1. ¿Cómo pedir presupuesto? 2. Videotutoriales 3. <Inserte su idea aquí>
21:53:00 <tatica> !
21:53:11 <potty> Recuerden presentarse.
21:53:14 <potty> tatica
21:53:22 <tatica> me gustaría agregar un topico adicional: Proceso para selección de Embajadores y Mentores (recomendaciones generales)
21:53:23 <tatica> eof
21:53:33 <tatica> .fas
21:53:33 <zodbot> tatica: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
21:53:37 <tatica> .fas tatica
21:53:38 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
21:53:55 <potty> .fas potty
21:53:55 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com> - radhakrishnanpotty 'S.Radhakrishnan' <radhakrishnanpotty@hotmail.com>
21:55:01 <Richzendy> .fas richzendy
21:55:02 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
21:55:18 <potty> #topic Roll Call
21:55:44 <potty> Recuerden pedir la palabra escribiendo ! y terminar su participación escribiendo eof
21:56:46 <potty> #topic ¿Cómo pedir presupuesto?
21:57:16 <potty> La reunión pasada se estableció un action en donde lbazan iba a crear
21:57:31 <potty> un contenido en la wiki que incluye el proceso.
21:57:46 <potty> Yo la elaboré y las comparto con ustedes....
21:57:55 <potty> #link https://fedoraproject.org/wiki/Budget
21:58:20 <potty> ¿Alguna opinión?
21:59:14 <tatica> https://fedoraproject.org/wiki/Budget/es
21:59:32 <tatica> !
21:59:37 <potty> -> tatica
21:59:54 <tatica> en el primer punto especifíca la url de eventos, quizás un tutorial adicional de como agregarlos sea tb util
22:00:27 <tatica> en el item de Paypal, a veces hay otras opciones, hay que ver mejor ya que los reembolsos en latinoamerica a veces se complican por ese hecho
22:00:40 <tatica> bien sea mediante tu paypal directo o una persona de contacto que pueda hacer la conversión
22:00:56 <tatica> el paso 5 y 6 pueden ir juntos
22:01:02 <potty> #chair tatica
22:01:03 <zodbot> Current chairs: potty tatica
22:01:08 <tatica> eof
22:01:15 <tatica> creo que tengo un post sobre eso
22:01:44 <potty> entonces creo que arreglaré esos detalles
22:02:01 <tatica> http://tatica.org/2011/03/16/howto-tickets-de-patrocinio-de-fedora/
22:02:09 <tatica> #link http://tatica.org/2011/03/16/howto-tickets-de-patrocinio-de-fedora/
22:02:15 <tatica> #link https://fedoraproject.org/wiki/Budget/es
22:02:29 <potty> ¿Alguien más tiene alguna recomendación?
22:02:43 <tatica> #link http://fedoraproject.org/wiki/Reembolsos
22:03:44 <potty> Entonces quedamos así, haré un merge entre las ideas que tenía tatica en su post con lo que escribí en el wiki.
22:04:11 <tatica> creo que mi post es solo el ticket como tal
22:04:29 <tatica> potty, quizás sacar lo que está en el blog y ponerlo como link en la wiki para la parte del ticket como tal
22:04:41 <potty> es una buena idea :)
22:04:52 <tatica> pero la guia está muy bien, mucho mas explicita. Quizás agregar al igual que lo del ticket, una guia para agregar eventos
22:05:00 <tatica> estoy segura que hay algun post sobre eso que se pueda reutilizar
22:05:39 <potty> si lo encuentras en la prox reunión lo agregas
22:06:10 <tatica> oki
22:06:33 <potty> Yo me encargaré de crear la wiki explicando como se agregan eventos.
22:06:56 <potty> #action potty creará la base de la wiki para agregar eventos.
22:07:09 <potty> #action potty mejorará el contenido de Budget en la wiki, tomando como parámetro el post de tatica.
22:07:51 <potty> ¿Algo más respecto a este tema o pasamos al siguiente?
22:08:54 * tatica = ok
22:11:16 <potty> #topic Videotutoriales
22:11:34 <potty> Estamos en el siguiente tema...
22:11:37 <tatica> #link https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials
22:11:44 <potty> tatica: ¿cómo va ese proyecto de videotutoriales?
22:12:10 <tatica> bien, hasta el momento se ha hecho una pequeña lista de guia tanto para creación de videos y administración de los mismos
22:12:25 <tatica> #link Primer draft del documento de guia https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials/Guidelines
22:12:40 <tatica> #link analisis de privacidad https://fedoraproject.org/wiki/User:Ankursinha/Video_locations_analysis
22:13:42 <potty> ¿sobre cuál plataforma se alojarán los videos?
22:13:46 <tatica> mañana a las 1530UTC será la reunión de seguimiento
22:14:08 <tatica> hasta ahora hay varias opciones, pueden ser revisadas acá https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials#Video_uploads
22:14:30 <potty> interesante
22:14:32 <tatica> sin embargo... creo que terminaremos utilizando archive.org como repo de descargas y vimeo/veoh para reproducción
22:15:07 <potty> tatica: no han considero que fedora tenga su propio sistema de reproduccion de videos tipo vimeo/veog?
22:15:20 * potty se refiere a una plataforma
22:15:22 <tatica> archive.org :D
22:15:39 <potty> lol
22:15:43 <tatica> pero no, eso implicaría: hosting, infra y admin que en este momento no vamos a usar
22:16:02 <tatica> quizás mas adelante, pero para *solicitar* dichos elementos hay que demostrar primero que el proyecto tiene futuro y lo merece
22:16:24 <potty> entiendo, estuve conversando con un fedoriano compañero de áfrica llamado Drabo Constantin
22:16:36 <potty> acerca de una plataforma para videoconferencias
22:17:12 * gomix brb , switching to gnome-hell (joke)
22:17:22 <potty> montada sobre la infra de Fedora, con el fin de poder hacer videoconferencias entre países
22:17:34 * LoKoMurdoK late
22:17:39 <potty> no sé que piensan?
22:17:41 <potty> #chair LoKoMurdoK
22:17:41 <zodbot> Current chairs: LoKoMurdoK potty tatica
22:18:16 <tatica> potty, eso está interesante
22:18:26 <tatica> potty, hay posibilidad de dejar grabación del mismo?
22:18:27 <LoKoMurdoK> !
22:18:29 <tatica> para que queden como log?
22:18:34 <tatica> LoKoMurdoK, ejele!
22:18:35 <potty> tatica: sips
22:18:42 <tatica> entonces +1
22:18:47 <LoKoMurdoK> tatica: llegue
22:18:52 <LoKoMurdoK> +1
22:18:53 <tatica> puedes decirle a Drabo que se nos una mañana temprano?
22:18:54 <potty> pero conversando con itamar
22:18:57 <tatica> si está en sus posibilidades?
22:19:04 <potty> tatica: si yo hablo con él
22:19:19 * LoKoMurdoK itamar se ofrecio a configurar un server con asterisk pero no se si se puede hacer videoconferencias
22:19:40 <potty> a ese punto voy LoKoMurdoK, itamar me comentó que se necesitaría alto ancho de banda
22:19:45 * tatica mira al desaparecido jsmith-away cuando dicen *asterisk*
22:19:46 <potty> para un proyecto como este
22:20:08 <tatica> potty, que tal si se comienza primero con google-hangout para ver si la gente está interesada y asiste?
22:20:22 <LoKoMurdoK> tatica: +1
22:20:23 <tatica> quizás por el primer mes mientras se configura la infra?
22:20:27 <potty> tatica: +1
22:20:31 <potty> excelente
22:20:49 <tatica> ojo... no es que adore GH... pero es la opción mas viable... porque Skype... eee no
22:21:02 * LoKoMurdoK haha
22:21:12 * potty entiende el *amor* que tatica le tiene a Skype.
22:21:30 <tatica> sin embargo...
22:21:44 <tatica> ya Eivar y otros chicos comenzaremos a trabajar desde el Martes en reuniones por skype
22:21:49 <tatica> qiuzás podamos usar eso como prueba piloto
22:21:56 <LoKoMurdoK> gomix: saludos
22:22:35 <potty> Claro. Yo pienso que la idea principal es realmente evaluar
22:22:48 <potty> si la gente utiliza la videoconferencia como una alternativa para sus reuniones y eventos.
22:23:27 * gomix se disculpa, pero estoy de hecho progresando en algo del trabajo pago ;)
22:23:32 * LoKoMurdoK pienso que va a ser bastante interesante
22:23:43 <tatica> yo sería feliz *hablando* y no *typing*, pero solo SI podemos poner disponibles los logs y se obtienen resultados (eg: que la gente los vea y comente)
22:23:55 <tatica> pero es mucho mas fácil escuchar el log de una reunión que leerlo
22:23:59 <tatica> así que +1
22:24:02 <potty> exactamente :)
22:24:04 <LoKoMurdoK> tatica: la pregunta es como vamos a recojer los logs de los videos
22:24:11 <LoKoMurdoK> se va a grabar todo el meeting
22:24:12 <LoKoMurdoK> ?
22:24:17 <tatica> sep
22:24:19 <gomix> tatica: si, pero el tema entonces se voltea....
22:24:20 <LoKoMurdoK> :o
22:24:29 <gomix> alguien transcribirá? (presume que no)
22:24:36 <tatica> gomix, no, se colocan publicos
22:24:40 <gomix> so.. dónde se alojará?
22:24:43 <tatica> tal como se hará con los videos
22:24:46 <gomix> son los problemitas a resovler
22:24:46 <potty> archive.org?
22:24:48 <tatica> archive.org
22:24:49 <tatica> sep
22:25:02 <tatica> esos problemas están ya siendo evaluados por el proyecto de videos
22:25:11 <potty> exacto
22:25:18 * LoKoMurdoK :O
22:25:19 <tatica> así que tanto videoconferencias como logs de meetings en audio no son un problema
22:25:24 <tatica> entran en el mismo esquema
22:25:33 <potty> por eso traje este tema a flote porque se relaciona mucho con videotutoriales
22:25:39 <tatica> yeap
22:25:41 * gomix igual le gustaría ver una minuta escrita ;) para no tener que ver una hora de video ;)
22:25:53 <tatica> no sería exclusividad de las reuniones en audio
22:25:59 <tatica> sin embargo, una vez al mes no haría daño
22:26:02 <tatica> o para temas especiales
22:26:10 <tatica> pasar de una a otra modalidad no es la idea
22:26:11 <gomix> (o audio), digo, no debe eliminarse las minutas de las reuniones escritas
22:26:13 * LoKoMurdoK gomix creo que como en todo meeting se sacan los actions info etc y quedan en una minuta escrita
22:26:21 <tatica> LoKoMurdoK, +1
22:26:39 <potty> LoKoMurdoK +1
22:26:58 <LoKoMurdoK> las partes mas importantes de la reunión al final son las cosas en las que estamos de acuerdo
22:27:04 * gomix no está siguiendo todos los detalles de la charla.. sólo emite algunas opiniones generales...
22:27:39 <tatica> potty, creo que si Drabo puede asistir mañana sería genial
22:27:52 <tatica> creo que de hecho, el horario le es flexible (serían como las 6pm por esos lados)
22:27:56 * LoKoMurdoK tatica que hay mañana?
22:28:00 <potty> tatica: okkie yo hablaré con él
22:28:09 <tatica> la reunión de videos :D
22:28:22 <tatica> 1530UTC (mas que todo porque el core del team ahorita es de India/Africa)
22:29:08 * LoKoMurdoK tatica tks
22:29:21 <potty> ¿Entonces dejamos como plan piloto utilizar GH para medir el nivel de aceptación de las videoconferencias?
22:29:25 * LoKoMurdoK voy a estar de miron
22:29:32 <potty> Siempre y cuando las personas guarden log de eso÷
22:29:37 <LoKoMurdoK> potty: que tanto sabemos sobre GH?
22:29:52 <LoKoMurdoK> tatica: ?
22:30:00 <potty> GH = Google Hangout
22:30:10 <Tuxero> saludos
22:30:17 <tatica> emm...
22:30:24 <tatica> que funciona con conexiones crapy? :D
22:30:28 <tatica> creo que eso es suficiente :$
22:30:28 <Tuxero> alguien me puede decir comp desactivo el deposito de contraseñas
22:30:42 <tatica> potty, sep, pongamos la reunión del martes que yá está planificada como piloto
22:30:49 <tatica> (aunque esa será en inglés... pero sirve)
22:31:05 <LoKoMurdoK> tatica: me sumo
22:31:11 <LoKoMurdoK> tatica: como viewer
22:31:29 <potty> tatica: me ayudarías llevando documentación de eso?
22:31:32 <Tuxero> q hubole tatica
22:32:07 <LoKoMurdoK> tatica: potty ponemos como info la planificada del plan piloto?
22:32:47 <tatica> sep, claro
22:32:51 <tatica> Tuxero, ejele
22:32:55 <tatica> claro
22:33:03 <tatica> hmm... se me complica ir a la wiki... too many tabs
22:33:13 <tatica> LoKoMurdoK, puedes editar la página de videos agregando esa data?
22:33:28 <LoKoMurdoK> tatica: sip cual es?
22:33:47 <LoKoMurdoK> #action editar la wiki agregando la data adicional
22:34:02 * LoKoMurdoK se me olvida especificar
22:34:07 <LoKoMurdoK> wiki de video
22:34:26 <tatica> https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials
22:34:47 <Tuxero> tatica
22:34:51 <Tuxero> ya habke con mi jefa
22:35:01 <Tuxero> el espacio esta disponible para escribir
22:35:24 <tatica> nice!
22:35:35 <potty> ¿Pasamos al siguiente topic?
22:35:37 <tatica> Tuxero, yo hoy hablé con el sol.. pero hablamos eso en unos minutos en la otra reunion :D
22:35:55 * tatica = ok
22:35:56 <LoKoMurdoK> #info para la reunión del martes (reunión de videos 1530UTC) plan piloto sobre videoconferencias
22:35:59 <LoKoMurdoK> potty: +1
22:36:09 <Tuxero> :S ah sorry
22:36:10 <tatica> no no
22:36:22 <tatica> mañana es la reunión de videos a las 1530 en irc #fedora-design
22:36:27 <LoKoMurdoK> aaaaaaaaaaa
22:36:29 <tatica> le martes es vía hangout a las 2230
22:36:31 <tatica> :)
22:36:38 <LoKoMurdoK> tatica: mmm como arreglo
22:36:39 <potty> #topic Proceso para selección de Embajadores y Mentores
22:36:47 <LoKoMurdoK> o buen topic
22:37:07 <potty> Bien tatica este tema lo propusistes tu, te cedo los honores :)
22:37:19 <tatica> aja
22:37:41 <tatica> a ver, buscando la url
22:37:51 <tatica> #link https://fedoraproject.org/wiki/User:Tatica/Ambassadors-Mentors
22:37:58 <tatica> bien... el temita viene por lo siguiente
22:38:20 <tatica> 1.- la tasa de aspirantes a embajadores solo porque sienten que necesitan el aval para asistir a un evento es anormal
22:38:51 <tatica> 2.- la mayoría de las solicitudes se descartan cuando se les dice que es un proceso meritocrático... no es un titulo que se obtiene porque tienes una idea y no ayudas a que se haga realidad
22:38:54 <LoKoMurdoK> #action LoKoMurdoK se encarga de traducir wiki Tatica/Ambassadors-Mentors
22:39:16 <tatica> eso, thx
22:39:34 <tatica> 3.- La tasa de abandono de los embajadores (o desapariciones misteriosas) es grande
22:39:57 <tatica> ahora, con respecto a los mentores
22:40:30 <tatica> 1.- Los mentores deberían ser seleccionados por los grupos regionales con apoyo de FAmSCo (ya que a la final... el mentor es representante directo de los embajadores locales)
22:40:52 <tatica> 2.- Un poquito mas de guia en el trabajo de mentores y quizás un review mas intenso sobre sus méritos no vendría mal
22:41:13 <tatica> bien, eso es el tema. No sé si alguien está de acuerdo, si piensa que estoy completamente equivocada o si quiere agregar algo. eof
22:41:44 <potty> Bueno yo pienso que
22:42:22 <potty> el nivel de mentoría debe nacer 1. de un mentor ya existente 2. del trabajo que ha hecho ese embajador x
22:42:37 <LoKoMurdoK> potty: +1
22:42:50 <potty> con respecto a los embajadores fantasma
22:43:02 <potty> se debería "desactivar" por inactividad
22:43:08 <potty> eso es algo ya existente, verdad?
22:43:15 <tatica> sort of
22:43:30 <LoKoMurdoK> !
22:44:07 <potty> -> LoKoMurdoK
22:44:24 <LoKoMurdoK> lo que actualmente existe a las personas que no firmaron su fpcla y no cambiaron su clave se le sacaron de los grupos a que pertenecia y creo que lo vieron con muchos embajadores
22:44:37 <LoKoMurdoK> pero eso fue una sola ves
22:44:47 <LoKoMurdoK> no es que va a pasar cada 3 meses o algo
22:44:47 <LoKoMurdoK> asi
22:44:56 <tatica> cuando paso de CLA a FCPA
22:44:58 <tatica> o como sea..
22:45:05 <LoKoMurdoK> tatica: sip
22:46:02 <LoKoMurdoK> potty: esta bastante dificil esa
22:46:05 <tatica> por ejemplo, si un embajador viene de un periodo de inactividad +6 meses y quiere ser embajador... para mi es un no
22:46:19 <LoKoMurdoK> tatica: +1
22:46:33 <tatica> desactivar suena a eliminar... es muy rudo; preferiría ponerlo en "hold" hasta que se reactive... porque la gente tiene *vida*
22:46:33 <potty> tatica: +1
22:46:51 <LoKoMurdoK> tatica:+1
22:46:55 <potty> eso es cierto, tatica, pero no crees que si tu sabes
22:46:57 <potty> que estarás inactivo
22:47:03 <potty> debes anunciarlo en la lista?
22:47:12 <tatica> ahi le vamos con las nuevas rglas de juego :D
22:47:25 <potty> jajajaja
22:47:30 <LoKoMurdoK> potty; tatica hay un  boton en el FAS que te apuesto que no todos conocen donde pones que estas de vacaciones o inactivo por x o y motivo
22:47:42 <tatica> ujum
22:47:46 <tatica> simple as that
22:47:58 <potty> LoKoMurdoK: ahora bien, la ignorancia
22:48:00 <potty> siempre es un problema
22:48:07 <tatica> parte de los videos en los que yo estaré trabajando serán para explicar como carrizo usar los recursos de fedora, como unirte y como mejorarlos
22:48:15 <tatica> no me iré a la parte técnica por razones obvias
22:48:18 <LoKoMurdoK> tatica: hahaha
22:48:21 <potty> entiendo
22:48:26 <LoKoMurdoK> tatica: +1
22:49:24 <potty> tatica: cómo se promocionarán los videos?
22:49:29 * LoKoMurdoK este tema de los videos va a estar bastante interesante y es muy creativo
22:49:29 <tatica> lo otro... es, cual es el verdadero trabajo del embajador?
22:49:45 <tatica> potty, web, mail, post... una vez arriba en la web la idea es usar el contingente de fedorianos
22:50:12 <tatica> para mi, el rol del embajador que solo asiste a eventos, da charlas e instala a usuarios debe evolucionar
22:50:34 <Richzendy> !
22:50:38 <tatica> Richzendy,
22:50:40 <potty> -> Richzendy
22:50:44 <LoKoMurdoK> Richzendy:
22:50:50 * LoKoMurdoK :O
22:50:51 <tatica> lol
22:51:02 <tatica> trio fantástico!
22:51:13 <potty> lol
22:51:19 * LoKoMurdoK LOLLLL
22:51:24 <Richzendy> y si hay algún sitio donde los embajadores puedan colocar su progreso además del wiki y que automáticamente un script revise la actividad y si no la ha tenido lo desactive automáticamente?
22:51:45 <Richzendy> de hecho, pienso que con el wiki mismo puede ser hecho, si los embajadores crear una página hija de su perfil
22:51:56 <LoKoMurdoK> Richzendy: como mediriamos el progreso de un embajador
22:51:59 <tatica> sería ideal... pero eso implica mas infra. Si pueden usar el mismo recurso de su wiki es mejor
22:52:32 <Richzendy> por ejemplo http://fedoraproject.org/wiki/User:Richzendy/Ambassador
22:52:51 <potty> Richzendy: tatica: una sección de actividades (en su perfil wiki) y detallar las actividades con las que trabaja y hacer enlaces a sus resúmenes escritos en el blog.
22:52:52 <Richzendy> LoKoMurdoK, puedes medirlo por actividad
22:53:10 <LoKoMurdoK> potty: +1
22:53:15 <LoKoMurdoK> Richzendy: ok
22:53:29 <Richzendy> https://fedoraproject.org/w/index.php?title=User:Richzendy&action=history <- hay scripts para revisar esto
22:53:41 <Richzendy> y ver la última vez que se edito
22:54:10 <Richzendy> claro, eso tiene una falla, que cualquiera puede editarlo así sea un acento y no se va a saber la diferencia en si fue un trabajo como embajador o no
22:54:27 <Richzendy> pero dejo la idea abierta
22:54:38 <potty> Richzendy: yo pienso que con eso y agregando links a los resúmenes de los eventos (en su blog)
22:54:39 * LoKoMurdoK suena bien por una parte
22:54:41 <potty> podría ayudar :)
22:54:50 <Richzendy> por que es humanamente imposible para un mentor revisar la actividad de todo el mundo y saber quien trabaja como embajador o no
22:54:52 <Richzendy> EOF
22:55:09 <potty> gracias Richzendy
22:55:17 <tatica> Richzendy, la edición te dice que se editó
22:57:14 <potty> Finalmente, ¿se recomendará a los embajadores/mentores a escribir sus actividades en un nodo hijo de su perfil?
22:58:07 <tatica> puede ser parte de la propuesta
22:58:09 <tatica> totalmente
22:59:00 * LoKoMurdoK creo que debemos estudiar esto primero
22:59:25 <potty> podemos traer ideas más concretas y evaluarlas en la próxima reunión
22:59:30 <potty> vale?
22:59:42 <tatica> yo creo que si :D
23:00:14 <potty> #action Traer ideas concretas para medir el desempeño de los embajadores.
23:00:36 <LoKoMurdoK> potty: +1
23:00:44 <potty> ¿Algún tópico m?
23:00:50 <potty> s/m/más
23:01:04 <tatica> que de acá pasamos al canal de fudcon?
23:01:05 <tatica> :D
23:01:16 <tatica> esperemos que pelobravo no nos haga esperar 2 horas mas u_U
23:02:16 * LoKoMurdoK fudcon
23:02:36 <LoKoMurdoK> open floor 1 minuto haber si alguien tiene algo que decir
23:02:38 <LoKoMurdoK> :)
23:03:04 * tatica sigue mandando mensajitos de forma impasiva en su tlf
23:03:17 <potty> Yo tengo un anuncio... Para la gente de rpmdev
23:03:28 * gomix presta atención :)
23:03:33 <LoKoMurdoK> potty:
23:03:40 <potty> Se está desarrollando un sistema basado en medallas llamado rpmdev-warzone.
23:03:44 * LoKoMurdoK mensaje de elite rpmdev
23:03:51 <LoKoMurdoK> potty: +100
23:03:53 * gomix :-D
23:04:04 * LoKoMurdoK the new ERA
23:04:05 <potty> Lo estaré desarrollando en python django.  Quiero convocar una reunión con rpmdev para hablar de ciertos detalles técnicos
23:04:13 <potty> que en esta reunión no competen mencionar
23:04:14 <potty> :)
23:04:21 <LoKoMurdoK> potty: propongo viernes
23:04:27 <potty> +1 LoKoMurdoK
23:04:28 <LoKoMurdoK> gomix: que dices
23:04:30 <gomix> LoKoMurdoK: es buen día...
23:04:32 <potty> gomix: viernes?
23:04:34 <potty> :)
23:04:40 <LoKoMurdoK> o podemos saltar para aya de una ves
23:04:42 <LoKoMurdoK> sin problemas
23:04:46 <gomix> si llegan reclutas.. igual los atendemos
23:04:51 <potty> vale
23:05:00 <LoKoMurdoK> terminemos este meeting
23:05:02 <potty> #idea hablar de rpmdev-warzone el viernes.
23:05:03 <gomix> yo ahorita estoy algo enredado...
23:05:05 <gomix> LoKoMurdoK: +1
23:05:21 <potty> Damos por terminada la reunión entonces
23:05:23 <potty> #endmeeting