21:06:44 <danielbruno> #startmeeting
21:06:44 <zodbot> Meeting started Wed Jun 20 21:06:44 2012 UTC.  The chair is danielbruno. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:06:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:07:08 <aeperezt> .fas aeperezt
21:07:09 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
21:07:20 * aeperezt Panama
21:07:31 <danielbruno> #meetingname Fedora LATAM
21:07:31 <zodbot> The meeting name has been set to 'fedora_latam'
21:07:33 <aeperezt> ahora si por favor rollcal
21:07:51 <danielbruno> agora sim, as apresentações
21:07:53 <Lenno> Lenno Azevedo - Brazil
21:07:59 <aeperezt> .fas aeperezt
21:07:59 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
21:08:02 * aeperezt Panama
21:08:06 <danielbruno> Daniel Bruno - Brazil
21:08:17 <RyanChile> .fas luchogulix
21:08:17 <zodbot> RyanChile: luchogulix '' <luis.machuca@gulix.cl>
21:08:56 * RyanChile - Luis Machuca - Chile
21:09:00 <davigarcia> Davi Garcia - Brazil
21:10:48 <danielbruno> ya que son sólo unos pocos participantes, creo que no es necesario seguir el protocolo estandar de reunión, cómo pedir permiso para hablar. todos están de acuerdo?
21:11:01 <aeperezt> creo que si
21:11:05 <Lenno> si!
21:11:05 * RyanChile se abstiene de opinar en ese respecto
21:11:39 <danielbruno> vamos a empezar el tema propuesto
21:11:39 <aeperezt> ping tatica
21:11:50 <danielbruno> ping FabioOlive
21:11:54 <davigarcia> danielbruno: bueno
21:12:01 <tatica> acá ando
21:12:08 * tatica = Venezuela
21:12:28 <FabioOlive> les pido disculpas, pero no puedo participar
21:12:38 <aeperezt> ping germanrs
21:12:48 <aeperezt> ping fcodiaz
21:12:59 <danielbruno> #topic Gestión del gasto
21:13:17 <danielbruno> #meetingtopic Gestión del gasto
21:13:27 <aeperezt> iniciamos ya con los que stan
21:14:16 <aeperezt> En la reunion de Famsco se propone que la utirización de gasto presupuestario de 500 dls hasta 1999
21:14:33 <aeperezt> sea autorizada en una reunion regional
21:14:51 <aeperezt> donde deben estar presentes un minimo de 5 embajadores de la region
21:15:41 <aeperezt> bajo este parametro creo que nos gustaria escuchar opiniones y ver como organizamos para que podamos realizar esta gestion de gasto del presupesto
21:15:47 <aeperezt> personalmente
21:16:16 <aeperezt> pienso que es bueno porque nos da mas opciones de donde invertir el presupuesto, pero a su vez
21:16:46 <aeperezt> tambien tenemos que ser cuidadosos con esto ya que el presupesto por cada cuarto en latam es de solo 5000 dls
21:16:56 <danielbruno> es una gran oportunidad para la inversión se utilizará de manera más eficiente.
21:16:57 <aeperezt> lo que no nos da mucho margen para gastar
21:17:12 <aeperezt> tatica puedes confirmar esa cantidad
21:17:36 <tatica> noup, no tengo esa info ahorita
21:17:48 <aeperezt> danielbruno, eso es correcto si podemos hacer llegar recursos paises donde nunca a llegado
21:17:52 <tatica> brb
21:18:16 <aeperezt> pero todo tiene que estar bien justificado
21:19:28 <danielbruno> realmente, la cuestión del juicio de los recursos es un tema que debe estar muy bien defendido y no hay injusticias o favorecen
21:20:11 <danielbruno> y tratar de hacer que estos recursos se utilizan mejor
21:20:46 <aeperezt> que opinan del quorum en una reunion necesario para poder aprobar un presupuesto 5 embajadores es suficiente son muchos o pocos
21:22:01 <danielbruno> en mi opinión, el quórum de cinco embajadores es suficiente, pero debería incluir a miembros de diversas regiones en latam
21:22:03 <davigarcia> aeperezt: yo pienso que podria ser solo 5, pero 3 de los 5 tendrian que ser seniors..
21:22:39 <RyanChile> un quorum de toda latam requiere que los presenten tengan suficiente representatividad, sí
21:22:40 <aeperezt> davigarcia, que significa seniors
21:22:43 <danielbruno> porque incluso en latam ha una diferenca de realidad
21:22:44 <germanrs> ping aeperezt
21:22:48 <RyanChile> así que creo que la sugerencia de danielbruno es clave
21:22:54 <aeperezt> germanrs, reunion
21:23:27 <aeperezt> danielbruno, eso pienso yo que deven ser 5 con variedad reginal
21:23:34 <davigarcia> aeperezt: seniors = embajadores con mas tiempo en el proyecto
21:23:34 <danielbruno> aeperezt, +1
21:23:51 <aeperezt> *regional es decir que tiene que ser de distintos paises
21:24:05 <danielbruno> si
21:24:10 <aeperezt> danielbruno, entonces tenemos que definir cuanto es variedad
21:24:39 <aeperezt> o sea 5 con 3 paises diferentes y un voto mayoritario
21:25:01 <danielbruno> qué te parece que cada país elige a un representante y hacer una elección entre estos representantes?
21:25:03 <aeperezt> o 5 con 4 paises distintos
21:25:21 <danielbruno> o algo mas o menos nesse sentido
21:25:47 <aeperezt> yo no pienso en elegir un representante por pais
21:25:57 <aeperezt> creo que complicaria un poco las cosas
21:26:01 <danielbruno> esta diferenca de representantes es essencial
21:26:25 <aeperezt> pienso que el quorun puede ser 5 con 4 paises de diferencia
21:26:38 <aeperezt> o sea 4 paises +1 uno
21:26:48 <danielbruno> si, pero hacer una eleccion
21:26:58 <aeperezt> y ese uno no puede ser del pais donde se presenta el presupesto
21:27:00 <danielbruno> entre los candidatos
21:27:08 <aeperezt> sin hacer eleccion
21:27:22 <aeperezt> porque de esa forma se presentan los interesados
21:27:24 <aeperezt> solamente
21:27:49 <danielbruno> qué piensa  de la apertura de un período de aplicación de la lista?
21:27:54 <aeperezt> si realizamos una eleccion por pais va a ser un problema, poque entonces puede ser que no se presenten a las reuniones y sea mas complejo
21:28:25 <danielbruno> *en la lista
21:28:32 <aeperezt> por ejemplo un embajador de panama pide un presupesto el va a la reunion porque tiene que sustentar
21:28:54 <aeperezt> y 4 de otro paises son los que aprueban o no el presupesto
21:29:12 <aeperezt> claro ese es el minimo de representatividad
21:29:13 <RyanChile> ¿no aplica eso para cualquier otro criterio?
21:29:35 <danielbruno> Creo que buena manera de hacer esto es abrir un período de aplicación, y después de las elecciones.
21:29:48 <aeperezt> danielbruno, si correcto
21:30:11 <danielbruno> Pero esto debe hacerse en un corto período de tiempo, quizás una semana
21:30:24 <aeperezt> aplica el presupuesto y los que van a la reunion definen la votacion siempre y cuando existan minimo 4 paises de latam representados
21:30:38 <danielbruno> isso
21:31:01 <danielbruno> estamos de acuerdo acerca de la aplicación?
21:31:02 <aeperezt> seria minimo 4 paises y minimo 5 embajadores
21:31:10 <danielbruno> todos están de acuerdo?
21:32:27 <davigarcia> danielbruno: si
21:33:04 <danielbruno> aeperezt, ok para usted?
21:33:19 <aeperezt> danielbruno, me parece bien
21:33:39 <aeperezt> pero creo que tenemos que pasar la propuesta a latam y luego realizar la eleccion
21:33:55 <danielbruno> #action apertura de el periodo de aplicaciones
21:33:56 <aeperezt> porque ahora estamos en la reunion 2 o 3 paises realmente
21:34:32 <danielbruno> aeperezt, si, enviamos la formalización de la propuesta para la lista de correo
21:34:39 <aeperezt> esacto
21:34:56 <danielbruno> cual el tiempo de aplicacion?
21:35:01 <aeperezt> la propuesta es esa y convocamos a una nueva reunion para votar con los presentes
21:35:09 <danielbruno> perfecto
21:35:34 <aeperezt> creo que la aplicacion debe ser el mismo proceso que el actual en famsco
21:35:36 <davigarcia> aeperezt, danielbruno: bueno
21:35:55 <danielbruno> las aplicaciones, para simplificar, puede haver en la lista de correo
21:35:56 <aeperezt> llenan el ticket y llaman a la reunion de propuesta
21:36:13 <danielbruno> ok
21:36:17 <aeperezt> danielbruno, tambien deben pasar a la lista de correo
21:36:44 <aeperezt> pero tienen que igual llenar en ticket en famsco de para que quede el control
21:36:47 <danielbruno> aeperezt, usted puede enviar la propuesta a la lista?
21:36:58 <aeperezt> y en el ticket se puede poner el log de la reunion donde se aprobo
21:37:03 <danielbruno> Mi español puede confundir el contexto
21:37:04 <danielbruno> hehe
21:37:35 <aeperezt> danielbruno, yo lo mando pero tienes que mandarlo a la lista de brazil porque mi portugues puede decir nada
21:37:44 <danielbruno> y yo envió la versión en portugués
21:38:00 <danielbruno> perfecto
21:38:11 <aeperezt> alguna otra cosa
21:38:17 <danielbruno> tienes alguma consideracion mas?
21:38:25 <aeperezt> no de mi parte
21:38:25 <danielbruno> alguém tem mais alguma consideração?
21:38:42 <danielbruno> yo tambien
21:38:45 <aeperezt> cambia el topico a open floor
21:39:41 <danielbruno> entonces e isso
21:39:45 <danielbruno> entao é isso
21:39:55 <danielbruno> #endmeeting