21:28:23 <aeperezt> #startmeeting
21:28:23 <zodbot> Meeting started Wed Jul  4 21:28:23 2012 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:28:23 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:28:37 <aeperezt> #chair yn1v
21:28:37 <zodbot> Current chairs: aeperezt yn1v
21:28:50 <aeperezt> .fas aeperezt
21:28:50 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
21:28:57 <yn1v> .fas yn1v
21:28:57 <zodbot> yn1v: yn1v 'Neville A. Cross' <neville@taygon.com>
21:28:57 * aeperezt Panama
21:28:59 <geek_cl> .fas lletelier
21:29:00 <zodbot> geek_cl: lletelier 'Larry Letelier' <geek@xofica.cl>
21:29:10 * yn1v Nicaragua
21:29:21 * geek_cl Chile
21:29:41 <aeperezt> #topic Eventos Latam
21:30:03 <aeperezt> gracias por esperar y mis disculpas
21:30:13 <pupilo> Brasil
21:30:28 <aeperezt> me llamaron por telefono por un problema y me distraje perdi la nocion del tiempo
21:31:36 <yn1v> asi es el trabajo, no hay problema. Usemos el tiempo disponible
21:31:44 <aeperezt> Quisiera ver si es posible con la ayuda de todos reunir una lista de los eventos de SL, Linux y Tecnologia de cada pais en Latam
21:32:38 <aeperezt> el objetivo de esto es logra ver como podemos estar presentes en la mayoria de los eventos, que se necesita y poder tambien especificar un presupuesto para ellos
21:32:47 <aeperezt> que opinan
21:32:51 <yn1v> En Nicaragua los eventos principales estaban en el mail: Flisol y SFD
21:33:11 <yn1v> Hay un evento informal mensual llamado pizzabash.
21:33:27 <aeperezt> yn1v, esacto esos son los eventos que podemos programas pero adicional a ellos debe haber otros eventos
21:33:47 <aeperezt> algunos tal vez no de SL pero si de Tecnologia
21:33:51 <yn1v> Se ha efectuado desde Fedora 12 un release party en Managua de forma continua con cada release
21:34:23 <aeperezt> creo que hay un evento que organiza un revista en centro america que es de tecnologia
21:34:31 <aeperezt> no recuerdo el nombre pero buen
21:34:46 <aeperezt> yn1v, esto es lo que yo veo
21:34:49 <yn1v> es bien caro participar, Technology Day
21:35:05 <aeperezt> yn1v, esacto
21:35:39 <yn1v> puedo explorarlo para ver el costo real
21:35:39 <aeperezt> yn1v, en US hay muchos eventos por todo lo ancho de US, la idea es ver si podemos tener un calendario de eventos locales
21:35:50 <aeperezt> en donde podriamos considerar estar presentes
21:36:22 <aeperezt> yn1v, te agradeceria si puedes ayudar a explorar ese evento
21:36:35 <yn1v> Bien
21:36:57 <yn1v> #action yn1v explorara technology day
21:36:57 <aeperezt> yn1v, igual por ejemplo en Colombia el Campus party, no tenemos participación
21:37:34 <aeperezt> geek_cl, algun evento en Chile fuera del Flisol y SFD
21:38:05 <aeperezt> pupilo, en Brasil esta el FILS y cual es el otro?
21:38:08 <geek_cl> por ahora, no hay nada hasta septiembre, pero cuando hay,. los pongo en la wiki de los eventos
21:38:16 <geek_cl> trato de ir manteniendolo actualizado
21:38:17 <yn1v> un evento que se hace regularmente es el CGSOL congreso Guatemalteco de Software Libre, ya llevan algunos años que lo hacen de forma continua
21:38:32 <pupilo> FISL
21:39:03 <aeperezt> geek_cl, podrias indagar en Chile que otro evento de Tecnolgia hay en chile para ver si se puede participar
21:39:17 <geek_cl> indagaré, y actualizaré la info.
21:39:17 <pupilo> Hay también pequeños eventos donde asistirán a hablar acerca de Fedora
21:39:27 <aeperezt> yn1v, ese puede ser nuestra presencia en guatemala no es mucho
21:39:43 <aeperezt> pupilo, pero son eventos que se realizan todos los años?
21:40:14 <aeperezt> la idea principal es evaluar a cuales podriamos ir o que embajador cerca podria asistir
21:40:53 <aeperezt> y tener esa presencia, ademas de salir un poco de los eventos de SL para ampliar la presencia de Fedora
21:41:02 <yn1v> creo que habrá que bombardear de nuevo la lista, y poner una wiki para irla llenando
21:41:04 <aeperezt> que opinan como idea vale la pena explorarla
21:41:21 <yn1v> si, hay que trabajar en ello
21:41:35 <aeperezt> ok
21:41:44 <yn1v> otra cosa son los FAD
21:42:05 <aeperezt> #action crear una lista de posible eventos de tecnologia en latam en la wiki
21:42:11 <pupilo> Estoy empezando a participar en los eventos de hoy, y sé que ellos. No hay clases en los colegios pequeños.
21:42:34 <aeperezt> yn1v,  si ese es otro tema que me gustaria explorar
21:42:46 <geek_cl> con este link no basta? -> http://fedoraproject.org/wiki/Events#Central_.26_South_America_.28LATAM.29
21:43:22 <aeperezt> geek_cl, ese link es para los eventos donde tenemos presencia la idea es explorar eventos donde no participamos y ver la posibilidad de participar
21:43:22 <geek_cl> ahi están todas las regiones y Q por cierto
21:43:31 <geek_cl> conforme, y enterado
21:44:27 <aeperezt> geek_cl, por ejemplo el Technology Day en Centro america es caro pero tal vez podemos tener presencia alli y sacar a relucir charlas de technologia libre en un evento comercial
21:44:52 <aeperezt> les parece si cambiamos el topic a FAD
21:45:15 <aeperezt> #topic FAD Latam
21:45:29 <geek_cl> go
21:45:41 <aeperezt> conocen la idea de los FADs
21:45:52 <yn1v> yo si
21:46:05 <aeperezt> yn1v, podrias explicar un fad por favor
21:47:03 <yn1v> es una reunión de colaboradores con un objetivo específico. Ya sea una capacitación o resolver algun problema
21:47:31 <aeperezt> esacto
21:47:32 <yn1v> problema puede ser algo que con una reunión presencial se resuelve en un dia, pero que por medios virtuales se llevaria mucho tiempo
21:48:13 <pupilo> lo siento, es que cualquier día de la fedora? Cuando los miembros se reúnen en persona?
21:48:25 <aeperezt> en latam no se a realizado un FAD a la fecha
21:48:42 <yn1v> mini FAD en panama con la capacitaciones en Santiago
21:48:52 <yn1v> eso habria que replicarlo si se puede
21:49:12 <aeperezt> pupilo, normalmente en los FUDCOn se reunen los usuarios y colaboradores
21:49:40 <pupilo> aeperezt: gracias
21:49:42 <aeperezt> yn1v, correcto nosotros realizamos un FAD de empacado para enseñara a otros colaboradores a empacar Fedora
21:50:04 <yn1v> Yo quiero hacer un FAD de Documentacion
21:50:23 <aeperezt> geek_cl, ustedes en chile podrian realizar alguno con algun proposito especifico
21:51:08 <aeperezt> yn1v, seria importante porque no hay mucha gente participando en Documentacion de Latam
21:52:07 <yn1v> ya escribi a la lista de documentacion de fedora, hay dos voluntarios para impartir ese taller
21:52:07 <v1k1n60> lo siento estaba en reunion
21:52:12 <v1k1n60> .fas v1k1n60
21:52:12 <zodbot> v1k1n60: v1k1n60 'Mauricio Moreno' <mmorenor@gmail.com>
21:52:34 <aeperezt> yn1v, seria cuestion de organizarlo, creo que gomix y Luis Bazan estan en Documentacion, creo que potty tambien
21:52:43 <netSys> hola
21:53:04 <yn1v> jsmith, dijo que el podia impartirlo :D
21:53:19 <aeperezt> yn1v, ponte en contacto con ellos para ver si se puede organizar, jsmith seria mejor
21:53:31 <aeperezt> jsmith, creo tiene mas experiencia en eso
21:53:39 <yn1v> cierto
21:53:58 <aeperezt> yn1v, aunque gomix tambien
21:54:35 <aeperezt> algien mas le gustatia organizar un FAD
21:55:17 <pupilo> aeperezt: Soy nuevo en el proyecto, lo que haría que la FAD?
21:56:00 <aeperezt> ok pupilo bueno tendriamos que ver como te ayudamos y en que podrias ayudar al proyecto
21:56:20 <yn1v> habrá que ver que pasaje es más barato, creo los pasajes de norteamerica a centroamerica son usualmente mas baratos
21:56:33 <aeperezt> yn1v, correcto
21:57:00 <aeperezt> pupilo, cuando termine la reunion conversamos mas para ver eso te parece bien
21:57:55 <aeperezt> hay otro tema que me gustaria tocar y que no tengo planteado en la reunion, cambiamos a ese tema
21:58:36 <aeperezt> #topic presupuestos
22:00:19 <aeperezt> Uno de los temas principales en LATAM son los recursos
22:01:18 <aeperezt> recursos para articulos promocionales y eventos
22:01:30 <aeperezt> quienes entienden el tema?
22:01:33 <yn1v> a eso hay que sumar lo complejidad de mover objetos y dinero
22:02:06 <aeperezt> yn1v, es a donde quiero llevar el tema
22:02:38 <aeperezt> alguien mas?
22:04:13 <aeperezt> El problema para mover objetos y dinero es complejo por las fronteras y las otras diferencias que tienen nuestros paises
22:04:49 <aeperezt> ademas que el dinero como tal solo puede ser enviado por paypal, donde muchos de nuestros paises tiene restricciones de envio
22:05:23 <yn1v> harish pillay esta haciendo envios via western union para aquellos paises que no tiene posibilidad de usar paypal
22:05:37 <yn1v> ha sido un gran avance reciente
22:05:41 <aeperezt> yn1v, se puede usar
22:06:01 <aeperezt> eso es importante
22:06:39 <yn1v> ha funcionado para reembolsos cuando no los he podido hacer yo con la tarjeta de credito de la comunidad
22:07:07 <aeperezt> en este periodo queremos ver si algunos paises que no han recibido fondos, pero que sus embajadores y comunidad estan trabajando en promover fedora
22:07:50 <aeperezt> caso puntual Peru como ejemplo, la idea es que reciban ayuda del proyecto para material promocional
22:08:38 <aeperezt> yn1v, tenemos un ticket aprobado para Peru con el problema de envio de Fondos, que opinas de usar western union para ese caso
22:09:10 <yn1v> yo opino que si, pero el ticket debe ser aprobado por famsco y luego hacerle ping a harish
22:09:17 <aeperezt> yn1v, podria ser el primero en Latam
22:09:29 <aeperezt> yn1v, ya esta aprobado por famsco
22:09:38 <aeperezt> yn1v, aunque no todo el presupesto
22:10:18 <yn1v> entonces solo es cosa de darle CC del ticket a Harish
22:10:31 <aeperezt> yn1v, ok voy a hacer eso entonces
22:11:04 <aeperezt> sin mas creo que avanzamos algo
22:11:15 <yn1v> yo tengo un tema adicional
22:11:30 <aeperezt> yn1v, cambia el topic y vamos al tema
22:11:48 <yn1v> #topic bid para fudcon latam 2013
22:12:03 <yn1v> https://fedoraproject.org/wiki/FUDCon:Bid_for_Managua_2013
22:12:37 <yn1v> El presupuesto preeliminar aun esta incompleto, pero ya esta bastante avanzado
22:13:32 <yn1v> queria que se sepa que estoy proponiendo Managua como sede para el año que viene
22:13:47 <aeperezt> yn1v, es bueno que se avanze en los bids para el fudcon 2013 aunque no creo que este abierto el periodo de propuestas
22:14:21 <yn1v> ya esta anotado en el ticket de famsco donde estan las propuestas
22:14:45 <aeperezt> en mi opinion deberiamos estar en periodo de propuestas de manera tal que en el fudcon valencia se pueda presentar la propuesta ganadora del siguiente año
22:14:54 <yn1v> no estoy claro del calendario de propuesta y elecciones, pero no queria dejarlo a ultimo momento
22:15:13 <aeperezt> yn1v, nadie tiene claro eso, asi que te entiendo
22:15:33 <aeperezt> yn1v, propuestas para el fudcon 2013
22:15:44 <yn1v> se habia hablado de invitar a gente del equipo organizador del siguiente fudcon al fudcon del año en curso para que tuvieran experiencia de primera mano
22:16:22 <yn1v> pero creo que no se formalizó
22:16:29 <aeperezt> yn1v, esacto
22:17:22 <aeperezt> #info los interesados trabajar en las propuestas del Fudcon 2013
22:17:31 <yn1v> a mi me gustaria que existan otras propuestas, no solo la de Nicaragua
22:17:39 <aeperezt> yn1v, concuerdo
22:18:11 <aeperezt> yn1v, sin mas entonces cerramos la reunion?
22:18:21 <yn1v> nada mas por mi parte
22:18:30 <yn1v> alguien tiene alguna otra cosa?
22:18:32 <aeperezt> yn1v, gracias Neville
22:18:52 <aeperezt> ok cierre pues
22:19:02 <aeperezt> Gracias a todos y disculpe la demora
22:19:08 <aeperezt> #endmeeting