21:04:18 <aeperezt> #startmeeting
21:04:18 <zodbot_> Meeting started Wed Aug 15 21:04:18 2012 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:04:18 <zodbot_> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:04:35 <aeperezt> #chair tatica
21:04:35 <zodbot_> Current chairs: aeperezt tatica
21:04:46 <aeperezt> ping danielbruno
21:05:20 <aeperezt> .fas aeperezt
21:05:20 <zodbot_> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
21:05:28 * aeperezt Panamá
21:05:35 <tatica> :)
21:05:39 <aeperezt> favor presentarse
21:05:55 * biker M�xico
21:06:03 <biker> .fas biker
21:06:04 <zodbot_> biker: bikerpoet 'William B Morris' <bikerpoet@bellsouth.net> - mustafajava 'Mustafa Babiker Hamad' <mustafa@makeen.sd>
21:06:06 <tatica> .fas tatica
21:06:08 <zodbot_> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
21:06:16 <biker> creo que tengo que actualizar :p
21:06:25 * biker Rub�n Guerra - M�xico
21:06:49 <itxshell> buenas tardes de Honduras
21:06:55 <aeperezt> lol biker
21:08:38 <aeperezt> itxshell, hola nueva en las reuniones
21:08:53 <aeperezt> alguien falta de presentarce
21:09:05 <aeperezt> CarlosPeru,
21:09:06 <itxshell> si
21:09:53 <CarlosPeru> Hola de parte de Peru
21:10:27 <aeperezt> ok dos nueveos entonces CarlosPeru e itxshell
21:10:39 <aeperezt> gracias por asistir
21:10:55 <aeperezt> ya que no somo muchos la reunion es medio informal
21:11:10 <aeperezt> por lo que no seguiremos protocolo para tomar la palabra
21:11:15 <aeperezt> de acuerdo?
21:11:21 <biker> #agree
21:11:43 <aeperezt> #topic Presupuesto
21:11:43 <CarlosPeru> ok
21:12:05 <aeperezt> biker, como te fue averiguaste lo de los eventos en Mexico
21:12:23 <biker> aeperezt, s� y no
21:12:36 <aeperezt> biker, ok cuentanos
21:12:42 <biker> nushio fue amable y todo
21:13:10 <biker> pero hay otro embajador mucho m�s cercas de tijuana, y que tiene merchandise en el momento
21:13:23 <biker> �l est� en arizona, y dice que viene seguido a san diego. Entonces ya abrimos ticket.
21:13:55 <biker> y me coment� que es muy probable que venga pronto a san diego, y ah� nos veremos. Y si no, me mandar� las cosas ah� y las pasar� a recojer
21:14:03 <biker> es mucho m�s barato y r�pido todo.
21:14:13 <biker> (:
21:15:31 <aeperezt> biker, ok
21:15:44 <aeperezt> biker, creo que te falto algo
21:15:50 <aeperezt> pero bueno
21:16:08 <aeperezt> vamos a hacer un pequeño resumen para los nuevos y los no tan nuevos
21:16:29 <aeperezt> Fedora maneja un presupuesto anual por region
21:16:59 <aeperezt> lastimosamente en latinoamerica el presupesto se ha hido disminuyendo porque el asignado inicialmente no se consumia
21:17:29 <aeperezt> por ello se le a pedido a los embajadores y colaboradores de latam
21:18:02 <aeperezt> que realicen un presupuesto por pais del apoyo que necesitan para tener presencia de Fedora en los eventos de cada país
21:18:31 <aeperezt> es conocido el Flisol y el SFD que se realiza en la mayoria de las ciudades de Latam
21:19:10 <aeperezt> pero ademas de esos eventos estan otros eventos que no se contemplan en la lista de eventos de fedora porque no se dan a conocer tanto fuera de su pais
21:19:30 <aeperezt> los eventos importantes de software libre como esos son FISL en Brasil
21:20:27 <aeperezt> seguro en Mexico hay uno o dos eventos grandes en donde Fedora no tiene presencia pero la idea es que si se puede presupuestar que uno o dos embajadores de Fedora participen de ese evento
21:20:46 <aeperezt> y puedan dar charlas o tener una mesa con informacion de fedora
21:20:55 <aeperezt> lo que necesitamos saber es cuanto cuesta eso
21:21:16 <CarlosPeru> en el caso de Peru tendria que hacer un presupuesto...
21:21:19 <aeperezt> biker, esa era la inforamcion que necesitamos de Mexico creo que nushio hiba a ver algo de eso
21:21:32 <aeperezt> cada pais tiene que hacer un presupuesto
21:21:52 <aeperezt> no todos los presupuestos se van a aprobar y tiene que ser razonable
21:22:24 <aeperezt> ademas que necesitan mostrar que se esta trabajando es decir tener presencia y mostrar lo que estan haciendo
21:22:38 <aeperezt> alguna pregunta
21:23:00 <CarlosPeru> el presupuesto en que factores esta basado?
21:24:15 <CarlosPeru> por ejemplo yo te puedo decir que necesitos cd, polos, gorros.. de cuanto es el tope que dispongo..
21:24:22 <aeperezt> el presupuesto se basa en que material promocional van a realiza
21:24:46 <biker> oo ok
21:25:13 <biker> pues al final nushio fue el que me dijo que hablara mejor con rbergern
21:25:13 <aeperezt> lo normal es que fedora hace etiquetas, tshirts (no polos) , cd para regalar, impresion del fedora cheat cube
21:25:20 <biker> que es el embajador de arizona
21:25:36 <biker> porque nushio no ten�a cosas por elmomento
21:25:44 <biker> y arizona queda muy cercas de aqu� de tijuana
21:26:09 <aeperezt> biker, ok
21:26:20 <biker> pero yo ya no fui quien hizo el ticket, sino otro amigo que est� organizando junto conmigo el SFD
21:26:27 <biker> y ayer me dijo que a�n no le respond�an
21:26:41 <aeperezt> biker, donde realizaron el ticket
21:26:42 <aeperezt> =
21:26:43 <aeperezt> ?
21:26:58 <aeperezt> alguna duda CarlosPeru itxshell
21:26:59 <biker> aeperezt, nos pasaron una p�gina donde los embajadores hacen las peticiones
21:27:25 <biker> no recuerdo el link, como te digo, mi compa�ero fue quien lo abri�
21:27:38 <CarlosPeru> lo poco que conozco en presupuestos en la universidad como me han enseñado..
21:27:38 <biker> y se lo asignamos al embajador en arizona
21:27:48 <aeperezt> hay que ver donde realizaron el ticket porque yo no he visto tickets
21:27:49 <CarlosPeru> para hacer un presupuesto se ha en base a un dinero
21:27:54 <aeperezt> nuevos
21:28:04 <biker> aeperezt, en un momento te paso el link del ticket
21:28:13 <CarlosPeru> lo que deseo saber es cuanto es lo que se dispone..
21:28:16 <aeperezt> el presupuesto es en base a dinero en dls
21:28:17 <biker> aeperezt, lo siento, me tengo que retirar. Estoy en el trabajo y tengo una junta :S
21:28:20 <biker> en un rato regreso
21:28:25 <aeperezt> lo que te cuesta prepara el maetial
21:28:37 <aeperezt> biker, ok favor informame sobre eso
21:28:43 <biker> aeperezt, en un rato te lo mando
21:28:46 <biker> gracias (:
21:29:10 <CarlosPeru> y cuales son los materiales que puedo pedir.. los que estan en la pagina de fedora?
21:29:32 <aeperezt> CarlosPeru, no es cuanto puedes disponer es realiza un plan con lo que necesitas
21:29:41 <tatica> !
21:29:54 <aeperezt> adelante tatica estas en tu casa
21:30:01 <tatica> crees que sea pertinente hacer una sesión sobre presupuesto en el FUDcon, grabarla, y sortear un poco el tema?
21:30:04 <tatica> mas o menos :/
21:30:06 <tatica> corriendo :(
21:31:05 <tatica> aeperezt, quizás podamos sentarnos la semana que viene una o dos horas, hacer un plan de gastos/envios y sortear el tema de una vez por todas
21:31:31 <tatica> eof
21:31:38 <tatica> brb, cafecito y vuelvo a leer
21:31:50 <aeperezt> tatica, sip tenemos que hacerlo la proxima semana nos vemos en su casa real
21:31:58 <aeperezt> en margarita
21:32:19 <aeperezt> CarlosPeru, entiendes a que me refiero ?
21:33:36 <aeperezt> ok
21:33:40 <aeperezt> ejemplo
21:33:45 <CarlosPeru> si... y a quien le envio dicha propuesta a tu correo Alejandro? y cual es la fecha tope..
21:33:52 <CarlosPeru> de envio
21:34:52 <aeperezt> Evento Flisol presonas que asisten 500, participacion de fedora, mesa con material promocional, y charla, que necesitas 100 etiquetas 10 camisetas o tshirts 300 cds
21:35:14 <aeperezt> en el caso de las etiquetas tienes que poner tamaños
21:35:33 <aeperezt> luego al final sumas los materiales y cuanto te cuesta producirlos
21:36:08 <CarlosPeru> ok.. y hasta cuando puedo enviar dicho presupuesto y a quien se lo envio? a ti alejandro?
21:36:26 <aeperezt> si es un evento que no se realiza en tu ciudad y necesitas medios para asistir entonces hay que poner eso
21:36:47 <CarlosPeru> mayormente son en mi ciudad...
21:36:49 <CarlosPeru> en Lima...
21:36:56 <CarlosPeru> es bien raro que vaya a provincia..
21:37:01 <aeperezt> adicional si es un evento donde vas a dar alguna charla solamente sobre fedora y necesitas asistencia para ir tambien es valido
21:37:26 <tatica> lol
21:37:53 <tatica> CarlosPeru, eso es para el flisol?
21:37:53 <aeperezt> podrias enviarmelo y yo lo anexo a pagina de rbergeron sobre el presupuesto
21:38:09 <tatica> si es para el flisol, la fecha tope preferencial sería al menos hacerlo con unos 4-3 meses de planificación
21:38:22 <aeperezt> tatica, la idea es todos los eventos de del año
21:38:26 <itxshell> ¿cuanto tiempo toma que respondan a la peticion y cual es el medio ?
21:38:36 <tatica> ahhhhh
21:38:37 <tatica> ok ok ok
21:38:52 <tatica> bueno, podemos tener un pack como mencionas y quizás tener otro tipo de peticiones para eventos grandes
21:38:58 <CarlosPeru> tambien habra en Peru el FESOLI
21:39:08 <CarlosPeru> en noviembre...
21:39:12 <aeperezt> itxshell, eso es para tener un presupuesto
21:39:14 <tatica> por ejemplo: el flisol de juarez no tendrá jamás la misma cantidad de personas que el de caracas (solo un ejemplo)
21:39:24 <tatica> en vez de manejar cantidades distintas se tiene packs
21:39:32 <tatica> por cada 500 personas asistentes al evento es un pack
21:39:42 <tatica> así que si asisten unas 3000, serían unos 6
21:39:45 <aeperezt> una ves las nuevas normas de aprobacion de presupuesto esten listas entonces puede solicitar presupesto en el track de latam
21:39:47 <tatica> tiene sentido? o es mala idea?
21:40:15 <aeperezt> tatica, no esta mal
21:40:31 <aeperezt> y los presupestos se aprueban en reuniones como esta
21:40:34 <tatica> y armamos un pack especial mas pequeños para eventos de 10-20 personas
21:40:51 <aeperezt> por ahora los presupesto se solicitan a famsco y famsco es el que decide
21:40:54 <tatica> entonces sería mas fácil el manejo. la gente solo diría "tengo X cantidad de asistencia estimada" y ya con eso sabes que mandarle
21:41:01 <aeperezt> esto es en el track de famsco
21:41:05 <tatica> si armamos por fin el events kit facilitaría todo al 50%
21:41:35 <tatica> podemos quizás sentarnos a buscar proveedores en diversas partes de latam y armarlo (aquellos que acepten pago por usd y online)
21:41:36 <aeperezt> tatica, sip pero el costo de produccion podria variar por pais
21:41:39 <tatica> y darle duro
21:41:39 <tatica> claro
21:41:54 <tatica> pero hay veces que la variacion es mejor por producción y no por envio, podemos sentarnos a estudiar eso
21:41:56 <aeperezt> tatica, claro ya yo tengo el de Panama
21:42:02 <tatica> ah no listo
21:42:03 <aeperezt> faltan los demas paises
21:42:06 <tatica> entonces empezamos con eso
21:42:13 <tatica> ya eso facilita parte del trabajo de investigación
21:42:20 <aeperezt> sip
21:42:23 <tatica> +1
21:42:46 <aeperezt> en Peru hay que buscar alguien que fabrique esos materiales y se le pueda pagar por esos medios
21:42:55 <CarlosPeru> si tengo...
21:42:56 <tatica> yup
21:43:24 <CarlosPeru> nose si vieron las fotos del ultimo evento
21:43:29 <CarlosPeru> de software libre que duro 3 dias..
21:43:30 <aeperezt> otra cosa es que se reunan los embajadores del pais y se organizen
21:43:42 <aeperezt> no esque cada uno va a pedir material para cada evento
21:43:42 <CarlosPeru> me hicieron.. un
21:44:05 <CarlosPeru> un afiche
21:44:06 <aeperezt> CarlosPeru, itxshell listo con ese tema
21:44:08 <CarlosPeru> de presentacion..
21:44:35 <CarlosPeru> lo que podria hacer es pedir a esa persona que me realice una cotizacion de los materiales
21:44:40 <aeperezt> CarlosPeru, si no esta la wiki de eventos o en el correo de embajadores o en el planet no existe
21:44:43 <tatica> aeperezt, ah claro... sep
21:45:00 <aeperezt> CarlosPeru, claro
21:45:13 <CarlosPeru> y luego se los mando..
21:45:34 <aeperezt> importante reporten los eventos en la wiki en la lista de embajadores-latam y embajadores global
21:45:41 <aeperezt> mmuestren que estan trabajando
21:45:49 <CarlosPeru> aqui tengo fotos...
21:45:54 <CarlosPeru> los voy a poner en el planet..
21:46:12 <aeperezt> si no lo hacen cuando pidan recursos entonces es mas facil que se aprueben
21:46:29 <aeperezt> listo con ese tema
21:46:36 <aeperezt> cambio de tema en 5
21:46:41 <aeperezt> 4
21:46:45 <aeperezt> 3
21:46:48 <aeperezt> 2
21:46:53 <aeperezt> 1
21:47:08 <aeperezt> #topic Software Freedom Day
21:47:20 <aeperezt> quienes van a participar en este evento?
21:47:25 <aeperezt> Panama
21:48:02 <tatica> Venezuela
21:48:04 <itxshell> Honduras va y con el evento del 25 de agosto tambien
21:48:13 <tatica> este año no lo organizo, pero voy (bueno... no lo sé)
21:48:17 <tatica> si estoy en .ve :/
21:48:20 <aeperezt> Panama tambien va para el Linux Day
21:48:41 <aeperezt> ok 3 paises por ahora
21:49:10 <aeperezt> algo en que se les pueda ayudar para el SFD?
21:49:40 <tatica> acá no, guardaré algunas cosas del fudcon
21:49:42 <itxshell> XD en todo
21:51:08 <aeperezt> itxshell, mandame un correo con tu dirección, tengo un vecino que lleva carga a centro america creo que puedo enviarte algo de lo que le quite a tatica en el fudcon
21:51:15 <CarlosPeru> como es el tema del SFD
21:51:19 <CarlosPeru> ????
21:51:20 <itxshell> ok gracias
21:51:35 <aeperezt> CarlosPeru, http://www.softwarefreedomday.org/
21:52:20 <aeperezt> cambio de topico en 5
21:52:33 <aeperezt> 4
21:52:43 <aeperezt> 3
21:52:48 <aeperezt> 2
21:52:56 <aeperezt> 1
21:53:12 <aeperezt> #topic fudcon latam
21:53:29 <aeperezt> tatica algo que necesites apoyo que podamos llevar etc
21:53:38 <tatica> wow
21:53:51 <tatica> cualquier cosa que se les ocurra, lol
21:54:01 <tatica> pero creo que por los momentos vamos bien
21:54:06 <tatica> no se olviden de mi regalo de bday u_U
21:54:14 <aeperezt> jaja
21:54:24 <tatica> jajajaja
21:54:26 * tatica ROFL
21:54:32 <aeperezt> ok
21:54:40 <aeperezt> cambio de topico en 5
21:54:41 <tatica> no, en serio, creo que andamos bien por los momentos
21:55:07 <aeperezt> 4
21:55:09 <aeperezt> 3
21:55:10 <aeperezt> 2
21:55:13 <aeperezt> 1
21:55:22 <aeperezt> #topic openfloor
21:55:42 <CarlosPeru> openfloor?
21:55:45 <aeperezt> ok chicos ahora bien pueden hablar de lo que quieran si tienen dudas preguntas
21:55:52 <CarlosPeru> aya...
21:56:02 <tatica> offtopic
21:56:06 <CarlosPeru> en Peru se realiza el FESOLI
21:56:10 <CarlosPeru> en noviembre..
21:56:23 <aeperezt> algun link sobre FESOLI
21:56:41 <aeperezt> quienes van a participar, cuanta gente asiste?
21:57:01 <CarlosPeru> http://fesoli.cosolig.org/
21:57:16 <CarlosPeru> bueno parece que yo voy a participar..
21:57:18 <CarlosPeru> en el evento...
21:57:24 <CarlosPeru> en la pagina web esta el enlace..
21:57:39 <CarlosPeru> alli estan mas detalles.. siempre se hace todos los años para ese mes..
21:58:17 <CarlosPeru> pero fedora no participa en cierta forma con materiales, salvo los CD o DVD que ponemos nosotros y los quemamos
21:58:26 <CarlosPeru> ubuntu siempre nos gana alli...
21:58:30 <aeperezt> que necesitas?
21:58:47 <CarlosPeru> de material humano.. no necesito.. aqui los chicos de peru
21:58:53 <CarlosPeru> estan que se autocapacitan..
21:59:12 <aeperezt> alli participa Julita Inca
21:59:19 <aeperezt> tambien embajadora
21:59:23 <aeperezt> como pnente
21:59:46 <CarlosPeru> si...
21:59:49 <aeperezt> ok
22:00:03 <CarlosPeru> pero como ves.. el que ha tomado la batuta de fedora en el peru
22:00:06 <CarlosPeru> soy yo...
22:00:24 <aeperezt> el detalle es como mandar materiales o algo veremos que se puede hacer la proxima semana en el fudcon
22:00:26 <CarlosPeru> y los chicos que me ayudan..
22:00:45 <aeperezt> lo voy a agregar al registro de presupesto de este año de rbergeron
22:00:51 <aeperezt> algo mas
22:01:05 <CarlosPeru> me han invitado a 4 universidades
22:01:13 <CarlosPeru> como ponente de fedora...
22:01:18 <aeperezt> este tipo de eventos son los que tenemos que poner en el presupuesto del otro año
22:01:32 <CarlosPeru> si pues recien me entero..
22:01:48 <CarlosPeru> al año al menos me invitan a 6 universidades...
22:02:04 <CarlosPeru> ahora que estoy combinando fedora con android...
22:02:14 <aeperezt> CarlosPeru, eso esta bien
22:02:24 <aeperezt> bueno algo mas
22:02:31 <aeperezt> o terminamos
22:02:39 <aeperezt> #link http://www.softwarefreedomday.org/
22:02:45 <CarlosPeru> nada mas.....
22:02:48 <aeperezt> #link http://fesoli.cosolig.org/
22:02:56 <aeperezt> #info http://fesoli.cosolig.org/
22:03:13 <aeperezt> #action CarlosPeru estimar que necesita para el FESOLI
22:03:25 <aeperezt> #endmeeting