#fedora-latam Meeting

Meeting started by aeperezt at 22:33:33 UTC (full logs).

Meeting summary

  1. presentacion (aeperezt, 22:33:50)
  2. Latam Reimbusement (aeperezt, 22:36:16)
    1. https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement (aeperezt, 22:36:45)

  3. logistica (aeperezt, 22:43:50)
    1. track de latam https://fedorahosted.org/fedora-latam/ (aeperezt, 22:45:39)
    2. https://fedorahosted.org/fedora-latam/ (aeperezt, 22:45:44)

  4. ticket 67 presupuesto swag Mexico https://fedorahosted.org/fedora-latam/ticket/67 (aeperezt, 23:01:48)
    1. https://fedorahosted.org/fedora-latam/ticket/67 (aeperezt, 23:02:32)
    2. https://fedoraproject.org/wiki/Events?rd=FedoraEvents#FY13_Q3_.28September_2012_-_November_2012.29 (yn1v, 23:08:10)
    3. http://www.kioscofriki.com.ve/ (echevemaster_, 23:09:16)

  5. infraestructura latam (aeperezt, 23:15:37)
    1. https://fedorahosted.org/fedora-latam/ticket/66 (yn1v, 23:16:39)

  6. ticket 66 https://fedorahosted.org/fedora-latam/ticket/66 (aeperezt, 23:18:38)
    1. https://fedorahosted.org/fedora-latam/ticket/66 (aeperezt, 23:18:42)
    2. ACTION: douglax tiene que hacer la pagina de su evento (aeperezt, 23:20:30)

  7. infraestructura (aeperezt, 23:26:24)
    1. http://proyectofedora.org/mexico/ <- muerto (biker, 23:39:06)

  8. fedora college (aeperezt, 23:46:47)
  9. Proyecto FedoraCollege (echevemaster_, 23:46:58)
    1. https://fedoraproject.org/wiki/User:Echevemaster/FedoraCollege (echevemaster_, 23:48:50)
    2. https://live.gnome.org/GnomeUniversity (biker, 23:56:46)
    3. https://www.coursera.org/ (biker, 00:01:46)
    4. IDEA: cada quien ponga su idea en la wiki de fedoracollege (echevemaster, 00:10:06)
    5. https://fedoraproject.org/wiki/User:Echevemaster/FedoraCollege (echevemaster, 00:13:18)


Meeting ended at 00:16:02 UTC (full logs).

Action items

  1. douglax tiene que hacer la pagina de su evento


Action items, by person

  1. douglax
    1. douglax tiene que hacer la pagina de su evento


People present (lines said)

  1. aeperezt (209)
  2. biker (62)
  3. echevemaster_ (60)
  4. sergiodj (57)
  5. yn1v (47)
  6. rino (32)
  7. douglax (23)
  8. echevemaster (20)
  9. zodbot (13)
  10. Nushio (10)
  11. RyanChile (6)
  12. X3MBoy (4)
  13. aeperezt_mb (0)


Generated by MeetBot 0.1.4.