#fedora-latam Meeting

Meeting started by aeperezt at 22:36:25 UTC (full logs).

Meeting summary

  1. presentaciĆ³n (aeperezt, 22:37:03)
  2. ticket fedora-latam 70 (aeperezt, 22:42:33)
    1. https://fedorahosted.org/fedora-latam/ticket/70 (aeperezt, 22:42:36)
    2. https://fedorahosted.org/fedora-latam/ticket/70 (aeperezt, 22:42:42)

  3. Fedora College (aeperezt, 23:13:31)
  4. Flisol 2013 (aeperezt, 23:28:11)
    1. ACTION: se aceptan tickets solicitando materiales para el flisol 2013 hasta Febrero 28 (aeperezt, 23:35:39)

  5. Fedora kits por pais (aeperezt, 23:38:28)
    1. ACTION: cotizar los kits para los nuevos embajadores por pais (aeperezt, 23:49:16)

  6. Presupuesto Periodo fiscal 2014 (aeperezt, 23:49:40)
  7. release parties (aeperezt, 23:52:39)
    1. http://fedoraproject.org/wiki/F18_release_events (aeperezt, 23:54:03)


Meeting ended at 23:56:21 UTC (full logs).

Action items

  1. se aceptan tickets solicitando materiales para el flisol 2013 hasta Febrero 28
  2. cotizar los kits para los nuevos embajadores por pais


People present (lines said)

  1. aeperezt (169)
  2. sergiodj (115)
  3. echevemaster (96)
  4. tatica (21)
  5. gomix (17)
  6. zodbot (12)
  7. aeperezt_mb (5)
  8. kovalevsky (3)
  9. biker (2)
  10. gin0 (1)


Generated by MeetBot 0.1.4.