22:31:24 <aeperezt> #startmeeting
22:31:24 <zodbot> Meeting started Wed Jan  9 22:31:24 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:31:24 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:31:24 <echevemaster> yo creo que sale el 15 solo faltan 3 bugs
22:31:29 <yn1v> van a sacr rc4 si funciona bien un bug ... sino saldra el rc3 para el 15
22:31:31 <echevemaster> .fas echevemaster
22:31:31 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:31:36 <aeperezt> #meetingname Fedora-latam
22:31:36 <zodbot> The meeting name has been set to 'fedora-latam'
22:31:45 <aeperezt> #topic rollcall
22:31:53 <yn1v> .fas yn1v
22:31:53 <zodbot> yn1v: yn1v 'Neville A. Cross' <neville@taygon.com>
22:31:58 <aeperezt> .fas aeperezt
22:31:59 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:32:02 <sergiodj> .fas sergiodj
22:32:02 <zodbot> sergiodj: sergiodj 'Sergio Durigan Junior' <sergiodj@redhat.com> - sergiosdj '' <sergiodj+old@redhat.com>
22:32:02 * aeperezt Panama
22:32:05 * sergiodj Brasil
22:32:05 <douglax> .fas aacosta
22:32:05 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
22:32:10 <yn1v> yn1v = nicaragua
22:32:21 <douglax> douglax = México
22:33:13 <aeperezt> #topic anuncios
22:33:13 * echevemaster Venezuela
22:34:05 <aeperezt> El track de latam ya tiene el campo de Amount favor llenarlo cuando sea una solicitud de apoyoo economico para evento viaje etc
22:34:32 <aeperezt> Tambien el track de latam ya tiene el reporte para llevar la agenda de reuniones
22:35:33 <aeperezt> si desean poner un ticket en la agenda solo tienen que agregar la palabra "meeting" en el campo de keyword, por favor en minuscula
22:35:43 <aeperezt> #link https://fedorahosted.org/fedora-latam/report/9
22:36:26 <aeperezt> #topic ticket 73
22:37:04 * Nushio Juan Rodriguez - Mexico
22:37:15 <aeperezt> Ramilton esta solicitando apoyo para participar como orador en el Campus Party Brasil
22:37:28 <aeperezt> #link https://fedoraproject.org/wiki/Campus_Party_Brasil_13
22:37:55 <aeperezt> #chair yn1v sergiodj Nushio echevemaster danielbruno gomix
22:37:55 <zodbot> Current chairs: Nushio aeperezt danielbruno echevemaster gomix sergiodj yn1v
22:38:16 <aeperezt> #link http://www.campus-party.com.br/2013/software-livre.html
22:38:36 <aeperezt> favor revisen el ticket https://fedorahosted.org/fedora-latam/ticket/73
22:38:39 <aeperezt> link https://fedorahosted.org/fedora-latam/ticket/73
22:38:45 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/73
22:39:23 <echevemaster> ya fue añadido el evento?
22:39:26 <aeperezt> Ramilton, alguna información que desees agregar
22:39:28 <yn1v> campus party son eventos grandes y el presupuesto es modesto
22:39:36 <sergiodj> Ramilton: você cotou a passagem mais barata?  qual companhia?
22:39:52 <Ramilton> Neste evento alem de palestrar eu estarei fazendo um install fest e outras atividades
22:40:02 <Ramilton> sim Sergiodj
22:40:09 <Ramilton> eu achei na gol mais barata
22:40:14 <sergiodj> certo
22:40:19 <yn1v> el principal problema es comprar los pasajes internos de brazil, las compañías locales no aceptan tarjetas internacionales
22:40:25 <sergiodj> entonces me parece muy bueno
22:40:37 <aeperezt> yn1v, muy buen punto
22:40:39 <Ramilton> inclusive coloquei a informação no ticket
22:41:08 <sergiodj> Ramilton: vc tem paypal?
22:41:12 <itamarjp> I can help, if needed
22:41:26 <aeperezt> Ramilton, si no se puede comprar el pasaje con la tarjeta de Red Hat puede comprarlo usted y se le reembolsa via paypal?
22:41:34 <Ramilton> nao sergiodj
22:41:56 <sergiodj> hmm
22:42:05 <Ramilton> eu posso comprar sim aeperezt
22:42:20 <itamarjp> sergiodj, I can take the money in paypal and transfer to Ramilton, via bank of brazil of bradesco bank.
22:42:22 <sergiodj> aeperezt: Ramilton no tienes paypal
22:42:35 <sergiodj> itamarjp: works for me then
22:42:41 <sergiodj> aeperezt: que piensas?
22:42:56 <Ramilton> seria bom itamarjp
22:43:01 <aeperezt> sergiodj, pienso que esta bien si Ramilton acepta
22:43:02 <Ramilton> boa ideia
22:43:24 <aeperezt> yn1v, entonces ya viste como seria se le reembolsa a itamarjp
22:43:24 <sergiodj> Ramilton: você já tem material para distribuir no evento?
22:43:38 <Ramilton> sim... tenho cds da versão 17
22:43:40 <aeperezt> ok
22:43:47 <aeperezt> entonces vamos a votar
22:43:52 <sergiodj> Ramilton: e adesivos?
22:43:59 <Ramilton> eu deixei quardado alguns caso eu nao conseguise a versao 18
22:44:02 <Ramilton> nao..
22:44:14 <Ramilton> esses foram todos distribuidos no latinoware 2012
22:44:20 <sergiodj> entendi
22:44:25 <Ramilton> só estou com cds
22:44:30 <aeperezt> apoyamos a Ramilton entonces a favor?
22:44:32 <aeperezt> +1
22:44:34 <douglax> +1
22:44:36 * sergiodj +1
22:44:40 <itamarjp> +1
22:44:40 <echevemaster> +1
22:44:50 <sergiodj> Ramilton: vou dar uma olhada aqui, acho que tenho alguns adesivos
22:45:18 <aeperezt> yn1v, tu opinion o voto
22:45:19 <Ramilton> ok sergiodj - se vc tiver vc me manda
22:45:24 <sergiodj> Ramilton: certo
22:45:25 <itamarjp> aeperezt, Ramilton needs to provide a report after the event, please explain them later.
22:45:29 <yn1v> +1
22:45:41 <aeperezt> itamarjp, right
22:45:56 <sergiodj> Ramilton: você precisa escrever um relatório sobre o evento depois, e colocar em algum blog
22:45:59 <yn1v> yo puedo comprar el pasaje en expedia
22:46:18 <aeperezt> Ramilton necesita hacer un reporte (blog post) sobre el evento y ponerlo en la wiki de eventos de Fedora
22:46:24 <Ramilton> ok sergiodj. Vou fazer um relatorio com fotos e divulgar na comunidade
22:46:29 <aeperezt> yn1v, si puedes comprar el pasaje mejor
22:46:45 <aeperezt> y el resto se envia por medio de itamarjp
22:47:32 <yn1v> precisso que Ramilton me escreva un e-mail privado con seu numero de passaporte ou identidade, data de nacemento, nome completo
22:47:39 <aeperezt> #agreed aprovado el ticket 73 de Ramilton para asistir al campus party Brasil
22:48:10 <Ramilton> Me passa o seu email ynlv
22:48:14 <yn1v> acho que tamben precisso de numero de telefone
22:48:27 <yn1v> yn1v@fedoraproject.org
22:49:14 <Ramilton> mais alguma informação que vc precisa, para eu colocar no email - ynlv
22:49:47 <yn1v> acho que nao. Se é preciso eu escribo pra voce
22:50:02 <Ramilton> ok ynlv
22:50:12 <aeperezt> Ramilton você pode concordar com o que você precisa comprar bilhete para yn1v
22:50:36 <yn1v> Ramilton, yn(number one)v
22:51:37 <Ramilton> sim
22:51:45 <Ramilton> concordo, acho até melhor
22:51:48 <aeperezt> ok
22:52:00 <aeperezt> el siguiente ticket
22:52:21 <Ramilton> Já estou passando os meus dados por email para ynlv
22:52:45 <aeperezt> #topic  ticket 75 fondos para el release party Panama, convertido en Pre-release
22:53:00 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/75
22:53:48 <douglax> No veo mucho que agregar, +1 por mi
22:54:10 <itamarjp> +1
22:54:16 <sergiodj> +1 por mi
22:54:19 <yn1v> +1
22:54:25 <douglax> .fas Ramilton
22:54:25 <zodbot> douglax: ramilton 'Ramilton Costa Gomes Júnior' <ramiltoncosta@gmail.com>
22:54:29 <echevemaster> igualmente +1
22:54:42 <aeperezt> gracias entonces esta listo
22:55:00 <aeperezt> #agreed ticket 75 fondos para el release party Panama
22:55:27 <aeperezt> yn1v, nos ponemos de acuerdo con eso luego
22:55:39 <aeperezt> ok nuevo topic
22:56:12 <aeperezt> #topic ticket 74 Preparar y eveluar presupuesto latam periodo fiscal 2014
22:56:26 <aeperezt> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget
22:56:34 <aeperezt> ok
22:56:41 <yn1v> yo dije que iba a poner en el presupuesto los release party y no lo hice
22:56:50 <aeperezt> favor revisar el link
22:57:17 <aeperezt> yn1v, todavia puedes hacer el ticket con todos los retrasos estas a tiempo
22:57:33 <douglax> Es correcto la fecha 2014?
22:57:40 <yn1v> digo en la parte de presupuesto, debemos asignar presupuesto para eso
22:57:49 <aeperezt> yn1v, ok eso pense ahora
22:58:01 <yn1v> y si, voy a abrir un ticket para el release en Managua
22:58:02 <aeperezt> douglax, el periodo fiscal de Red Hat es asi
22:58:17 <aeperezt> por lo que el año esta bien
22:58:24 <douglax> ok
22:58:53 <aeperezt> chicos busque todo lo que pude en los tickets del track de famso y los reportes de presupuesto de la wiki
22:59:02 <yn1v> por otro lado estaba pensando y no estoy seguro cual es la mejor manera, necesitamos crear un presupuesto para producir discos y adhesivos
22:59:20 <echevemaster> eso seria una de la cosas mas importantes yn1v
22:59:38 <aeperezt> y hasta lo que va del año latam se a ha gastado aproximadamente unos 7500 dls
22:59:53 <aeperezt> eso incluyendo las medias de brasil del f18
22:59:56 <yn1v> para producir por semestre o año, por grupo de paises... por ejemplo yo puedo ver de hacerlo para centroamerica
23:01:08 <aeperezt> el año anterior fue de casi 6500 dls aunque los reportes de comarch y osas dicen que son como  5700
23:01:26 <aeperezt> mientras que en 2010 fueron 12400
23:02:15 <aeperezt> la meta este año es incluir el material y el soporte a los eventos importantes de latam de manera tal que veamos si nos aprueban ese monto
23:02:28 <yn1v> el cambio de centro de presupuesto de RedHat fue confuso, como no habia claro el presupuesto disponible solo se gasto bajo pedido, asi que se gasto menos de lo disponible
23:03:19 <aeperezt> yn1v, si la contabilidad de los gastos quedo como en el limbo por lo que es complicado hacer un buen presupuesto actualmente
23:03:38 <aeperezt> vamos a ver por quarto
23:03:44 <aeperezt> *cuarto
23:04:33 <aeperezt> el primer cuarto el evento mas grande de latam es el Flisol puse unos 2000 dls para apoyar a todos los que podamos segun yo el apoyo mas grande historicamente ha sido como 1500
23:04:38 <aeperezt> que opinan
23:05:05 <aeperezt> los otros eventos que estan alli no tienen presupuesto porque no han indicado que necesitan
23:05:18 <aeperezt> con excepcion los de sergiodj
23:05:35 <aeperezt> que el material ya esta en el ticket media para brasil
23:05:58 <aeperezt> echevemaster, vas a participar en Pycon Venezuela?
23:06:06 <aeperezt> opiniones
23:06:12 <aeperezt> menos dinero para flisol?
23:06:22 <echevemaster> si
23:06:30 <aeperezt> echevemaster, necesitas algo?
23:07:01 <echevemaster> si lo pondré alli todavia estoy cuadrando con los organizadores
23:07:16 <aeperezt> les recuerdo que el dead line de Famsco es hasta el 14 de enero
23:07:23 <yn1v> yo habia hecho una hoja de calculo para hacer presupuesto de eventos de nicaragua, esta desactualizada, pero puede servir como punto de partida
23:07:25 <echevemaster> ok
23:07:29 <yn1v> #link http://yn1v.fedorapeople.org/Documents/budget_draft.ods
23:07:30 <aeperezt> o sea lo que no esta va ser mas complicado
23:08:18 <aeperezt> itamarjp, estubo trabajando en el soporte para el Fisl
23:08:37 <aeperezt> el cual tiene un presupuesto de 4000 dls
23:08:46 <echevemaster> y soy uno de los irganizadores del flisol en mi ciudad, alli si necesito poner ya
23:09:06 <aeperezt> considerando viaje y hospedaje para una persona de fuera de brasil
23:09:46 <aeperezt> la condicion para participar es que propongan charla en el Fisl, eso es para los que no son de brasil
23:09:49 <echevemaster> como quien?
23:10:02 <yn1v> el fisl en el pasado se le ha asignado un gran presupuesto.
23:10:19 <aeperezt> yn1v,  si pero se asigno como FAD
23:10:20 <yn1v> Yo creo que se deberia patrocinar a quienes vayan a dar charlas a FISL
23:10:31 <yn1v> ah, entonces bien
23:10:40 <aeperezt> entonces estaba en otro presupuesto
23:11:09 <aeperezt> con el presupuesto establecido la idea es que puedan ir 6 personas, 5 de brasil y uno del exterior
23:11:29 <aeperezt> yn1v, esacto la idea es que den charlas
23:12:01 <Ramilton> Temos que saber quantos irao participar do Fisl e se tera stander para definir um valor aeperezt
23:12:34 <itamarjp> Ramilton, o stand no fisl custa bem caro,
23:12:57 <aeperezt> si se desea realizar un FAD (que es algo que deberiamos hacer en Brasil, Argentina, CentroAmerica) entonces tenemos que organizar la actividad y presentarcela al FPL
23:13:20 <sergiodj> eu participarei do fisl, mas provavelmente a red hat pagará minha ida, portanto não precisarei da ajuda do fedora
23:13:24 <sergiodj> mas ainda não tenho certeza
23:13:41 <Ramilton> o jeito entao é arrumar com alguém que organiza o evento itamarjp
23:14:36 <aeperezt> Ramilton un stand de fedora é de cerca de 1800 dls no fisl por isso é muito caro, se não pode tê-lo com outras comunidades
23:15:16 <Ramilton> entendi aeperezt.
23:16:00 <aeperezt> los otros eventos de ese cuarto son no se si van a necesitar algo
23:16:04 <itamarjp> Ramilton, temos que entrar em contato com os organizadores e verificar o que é possivel fazer
23:16:06 <aeperezt> pero ya saben el dead line
23:16:23 <yn1v> bien
23:16:24 <echevemaster> por lo menos los mios les pondré lo que necesito
23:16:27 <echevemaster> aeperezt,
23:16:46 <echevemaster> 14  de enero no?
23:16:48 <aeperezt> ese cuarto incluye la media de f20 aunque se puede mover la fecha
23:16:50 <Ramilton> sim itamarjp
23:16:51 <aeperezt> echevemaster, sip
23:16:59 <Ramilton> eu vou ver com alguns amigos para ver se consigo algo
23:17:30 <aeperezt> igual para los ultimos eventos
23:17:37 <aeperezt> pero recuerden
23:17:52 <aeperezt> esto es una lista de deseos no significa que todo se va cumplir
23:18:05 <aeperezt> igual no podemos pasar de unos 1500 dls
23:18:08 <aeperezt> a lo mucho
23:18:18 <aeperezt> ya alli van 10000
23:20:15 <yn1v> una carta a santa claus o los reyes magos ;)
23:20:54 <aeperezt> yn1v, algo asi
23:21:22 <aeperezt> pero creo que es un buen ejercicio y que tambien demuestra el compromiso de la comunidad con Fedora y los eventos de SL
23:21:52 <aeperezt> alguna pregunta, si necesitan algo estamos listos?
23:21:59 <douglax> !
23:22:08 <aeperezt> douglax, adelante?
23:22:36 <douglax> Necesito usd $400 para pagar el anticipo del material del ticket 67
23:22:41 <douglax> #link https://fedorahosted.org/fedora-latam/ticket/67
23:23:17 <aeperezt> yn1v, neville podemos hacer esto par ya cerrar ese caso?
23:25:01 <aeperezt> #agreed adelantar 400 dls a douglax para proceder con el ticket 67
23:25:08 <yn1v> estaba re-leyendo el ticket
23:25:24 <aeperezt> yn1v, es los swags de mexico
23:25:34 <yn1v> si, se puede enviar el dinero en dos partes
23:26:06 <aeperezt> yn1v, gracias
23:26:09 <yn1v> douglax, enviame los datos de tu cuenta de paypal para hacerte el envio
23:26:26 <aeperezt> listo entonces cerramos la reunion
23:26:35 <douglax> tengo otro asunto
23:26:37 <aeperezt> cualquier consulta por correo
23:26:46 <aeperezt> ok douglax que mas?
23:26:48 <yn1v> yo tengo una pregunta
23:26:48 <douglax> yn1v alxacostaa@gmail.com
23:27:17 <douglax> originalmente presupuesté usd$600 para acudir a Scale11x en Los Angeles
23:27:23 <douglax> #link https://fedoraproject.org/wiki/Latam_budget_2013
23:27:33 <douglax> No hice ticket en famsco latam
23:27:51 <douglax> porque vwbusguy está buscando que ese recurso salga de famna
23:28:06 <douglax> a esta fecha los boletos están caros
23:28:20 <douglax> y probablemente no consiga el total del monto
23:28:28 <douglax> la opción alterna que tengo es
23:28:54 <aeperezt> douglax, crees que puedas viajar a tijuana con biker y que ir de alli en carro el esta planeando ir de esa forma
23:29:08 <douglax> viajar por carretera a El Paso, Texas, EU (aprox 370 kms) y ahí tomar un vuelo domestico mas barato
23:29:09 <aeperezt> douglax, creo que seria una opsion
23:29:20 <douglax> Ya chequé y tampoco son muy baratos
23:29:41 <douglax> La decisión la toman el próximo martes en famna
23:30:03 <douglax> Si optan por el road trip tendría que cubrir yo los gastos
23:30:10 <aeperezt> douglax, ok mantenos informados a ver si no vemos que podemos hacer en latam
23:30:12 <douglax> aprox usd 180
23:30:31 <douglax> ok, espero que para la próxima reunión ya haya mas claridad
23:30:32 <yn1v> !
23:30:40 <douglax> pero lo quise comentar porque la fecha es cercana
23:30:43 <douglax> 22/feb
23:30:50 <aeperezt> yn1v, adelante
23:30:59 <yn1v> que se ha sabido de fudcon latam?
23:31:10 <douglax> anteriormente yo cubrí mi vuelo pero en esta ocasión no puedo costearlo
23:31:13 <douglax> EOF
23:31:26 <yn1v> estuve desconectado por unas semanas :-/ y no se si hay alguna novedad
23:31:46 <aeperezt> yn1v, no tenemos respuesta creo que sabremos despues de fudcon laurence porque fpl esta muy ocupada
23:32:01 <yn1v> eso imagine, pero queria confirmar
23:32:09 <aeperezt> algo mas
23:32:18 <yn1v> por mi nada mas
23:32:28 <douglax> ==
23:32:39 <aeperezt> gracias a todos, yn1v te quedo mas trabajo :-(
23:33:00 <yn1v> asi pasa :-)
23:33:07 <aeperezt> #endmeeting