#fedora-latam Meeting
Meeting started by LoKoMurdoK at 22:25:47 UTC
(full logs).
Meeting summary
- tickets 99 100 103 (LoKoMurdoK, 22:26:56)
- https://fedoraproject.org/wiki/User:Wolnei
(Wolnei,
22:27:24)
- ticket 99 (LoKoMurdoK, 22:29:12)
- https://fedorahosted.org/fedora-latam/ticket/99
(sergiodj,
22:29:29)
- http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/
(LoKoMurdoK,
22:33:09)
- http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/
(sergiodj,
22:33:09)
- https://fedoraproject.org/wiki/Logo/UsageGuidelines#FUDCon
(tatica,
22:35:05)
- https://fedoraproject.org/wiki/Logo/UsageGuidelines#FUDCon
(tatica,
22:37:03)
- ACTION: proxima
reunion de latam en fudcon-planning (si se puede) (echevemaster,
22:39:35)
- ACTION: alexove
enviara correo coordinando fecha de las reuniones en
#fudcon-planning despues de la reunion con docentes (LoKoMurdoK,
22:49:38)
- ticket 81 (sergiodj, 22:50:40)
- https://fedorahosted.org/fedora-latam/ticket/81
(sergiodj,
22:50:47)
- http://suchakra.fedorapeople.org/fudcon-designs-sources/PRINTS/pngs/fudcon-banner-vertical-generic.png
(sergiodj,
22:52:38)
- AGREED: ticket 81 fue
aprobado (pero el banner será corrigido) (sergiodj,
22:58:06)
- ticket 100 (sergiodj, 22:59:08)
- https://fedorahosted.org/fedora-latam/ticket/100
(sergiodj,
22:59:23)
- https://fedorahosted.org/fedora-latam/ticket/100
(echevemaster,
22:59:45)
- http://fudconlatam.org/
(echevemaster,
22:59:55)
- http://fudconlatam.org/
(echevemaster,
23:00:00)
- AGREED: ticket 100
deverá ser discutido en la reunión de fudcon (sergiodj,
23:02:19)
- ticket 103 (sergiodj, 23:04:04)
- https://fedorahosted.org/fedora-latam/ticket/103
(sergiodj,
23:04:09)
- openfloor (LoKoMurdoK, 23:10:54)
Meeting ended at 23:16:03 UTC
(full logs).
Action items
- proxima reunion de latam en fudcon-planning (si se puede)
- alexove enviara correo coordinando fecha de las reuniones en #fudcon-planning despues de la reunion con docentes
Action items, by person
- alexove
- alexove enviara correo coordinando fecha de las reuniones en #fudcon-planning despues de la reunion con docentes
People present (lines said)
- LoKoMurdoK (195)
- sergiodj (89)
- echevemaster (76)
- tatica (50)
- FabioOlive (24)
- alexove (21)
- apahim (16)
- aeperezt_mb (16)
- asoliard (15)
- zodbot (14)
- itamarjp (7)
- lvaz (6)
- Wolnei2 (5)
- Danniel-Lara (4)
- fcodiaz (1)
- Wolnei (1)
Generated by MeetBot 0.1.4.