10:58:43 <kital> #startmeeting FRT Budapest Part2
10:58:43 <zodbot> Meeting started Sat Aug 27 10:58:43 2011 UTC.  The chair is kital. Information about MeetBot at http://wiki.debian.org/MeetBot.
10:58:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
10:58:52 <kital> #chair asrob
10:58:52 <zodbot> Current chairs: asrob kital
11:01:34 <kital> #idea a tutorial weekend would help to gain speed
11:02:08 <asrob> #chair webappz
11:02:08 <zodbot> Current chairs: asrob kital webappz
11:02:19 <webappz> re
11:05:00 <asrob> #idea we have to more meetings before the new releases like translation sprint, install fest
11:05:18 <asrob> #undo
11:05:18 <zodbot> Removing item from minutes: <MeetBot.items.Idea object at 0x19cfcdcc>
11:05:36 <asrob> #idea we have to more meetings before the new releases like translation sprint, install fest, etc.
11:06:46 <asrob> ahh
11:06:48 <asrob> #undo
11:06:48 <zodbot> Removing item from minutes: <MeetBot.items.Idea object at 0xfabd74c>
11:06:59 <asrob> #idea we should have more meetings before the new releases like translation sprint, install fest, etc.
11:12:02 <asrob> #idea Gergely Rakosi has a goverment contact
11:18:15 <kital> #topic sys-admin.hu as a  portal site as a place to go for hungarian linux users
11:28:41 <asrob> kital, Fedora Insight: https://fedoraproject.org/wiki/Insight
11:31:51 <kital> thanks asrob
11:35:12 <asrob> #idea participating on other conferences like Info Savaria, Informatics in education, LOK
11:47:48 <asrob> #action we have to create a flyer which contains some software in hungarian, how it works, what can I do with those and so on
11:48:07 <kital> http://fedorapeople.org/groups/designteam/design-team/designteam/Fedora%20Collateral/Designer%20Flyers/
11:48:21 <asrob> #link http://fedorapeople.org/groups/designteam/design-team/designteam/Fedora%20Collateral/Designer%20Flyers/
12:00:51 <asrob> #chair zoltanh7211
12:00:51 <zodbot> Current chairs: asrob kital webappz zoltanh7211
12:01:00 <kital> http://fedorapeople.org/groups/designteam/design-team/designteam/Fedora%20Collateral/Designer%20Flyers/
12:29:51 <kital> we drifted up to a discussion about Gnome 3
13:05:13 <webappz> kital: Fedora-Nano project: http://www.flyn.org/fedoranano/index.html
13:20:20 <kital> #topic Eating the Fedora Cake
13:24:09 <asrob> #idea Access to GA of sys-admin.hu
13:46:55 <kital> #endmeeting